<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Tauchgang in der Listertalsperre | Meinerzhagen</title><meta content="Listertalsperre - Radfahren und rudern, schwimmen, skaten, surfen oder spazieren gehen &ndash; die Listertalsperre bietet jede Menge Freizeitm&ouml;glichkeiten f&uuml;r Sportler, Urlauber oder Erholungsuchende. Und auch unter Wasser hat die Lister ihren Reiz" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="So taucht&#180;s sich in der Lister" property="og:title"/><meta content="Volmetal" property="article:section"/><meta content="https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803fef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Listertalsperre - Radfahren und rudern, schwimmen, skaten, surfen oder spazieren gehen &#8211; die Listertalsperre bietet jede Menge Freizeitm&#246;glichkeiten f&#252;r Sportler, Urlauber oder Erholungsuchende. Und auch unter Wasser hat die Lister ihren Reiz &#8211; f&#252;r Taucher." property="og:description"/><meta content="2018-09-01T17:55" property="article:published_time"/><meta content="Simone Benninghaus" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html" rel="canonical"/><link rel="alternate" href="/volmetal/meinerzhagen/rssfeed.rdf" type="application/rss+xml" title="Meinerzhagen"/><link href="https://plus.google.com/115014475307212048876" rel="publisher"/><link href="https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/ed915fae15425447da3f648dfc1cd748/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html',
                title: 'Tauchgang in der Listertalsperre | Meinerzhagen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Volmetal|Meinerzhagen', 
                dimension4: 'metis', 
                dimension5: '10200752', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201809011755', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '4904',
                dimension13: '[Simone Benninghaus]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Tauchgang in der Listertalsperre | Meinerzhagen",
                "section":      "Volmetal"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                    "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"comeon","values":["meinerzhagen","volmetal_gesamt"],"value":null},{"key":"zone","values":null,"value":"localnews"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "come-on-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="Meinerzhagener Zeitung" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.come-on.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.come-on.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i><meta content="https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Meinerzhagener Zeitung" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/volmetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/yourzz/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138764,"targetSelector":"#id-js-NavMainTeaser1138764"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138764"><span class="id-MainNav-el-link-text">yourzz</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis MK</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138725,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.come-on.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">come-on.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Volmetal"
                                        href="//www.come-on.de/volmetal/"
                                        itemprop="item"><span itemprop="name">Volmetal</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Meinerzhagen"
                                        href="//www.come-on.de/volmetal/meinerzhagen/"
                                        itemprop="item"><span itemprop="name">Meinerzhagen</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Tauchgang in der Listertalsperre</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44942172" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-44942172-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"422250"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><h2 itemprop="headline" class="id-Article-headline ">So taucht&#180;s sich in der Lister</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-09-01T17:55" itemprop="datePublished"><span class="id-DateTime-date">01.09.18</span> <span class="id-DateTime-time">17:55</span></time></p><meta content="2018-08-31T18:05" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803ff9.jpg 2200w, //www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803fac.jpg 342w, //www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803fGI.jpg 467w, //www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803f75.jpg 512w, //www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803f8e.jpg 640w, //www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803fBI.jpg 700w, //www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803fNG.jpg 1000w, //www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803fa7.jpg 1024w, //www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803f6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.come-on.de/bilder/2018/08/31/10200752/440453091-tauchen_beil-euq803fa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2866, "height": 1626, "copyright": "Beil" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18489573, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Beil</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Beil</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Listertalsperre - Radfahren und rudern, schwimmen, skaten, surfen oder spazieren gehen &#8211; die Listertalsperre bietet jede Menge Freizeitm&#246;glichkeiten f&#252;r Sportler, Urlauber oder Erholungsuchende. Und auch unter Wasser hat die Lister ihren Reiz &#8211; f&#252;r Taucher.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Die gro&#223;e Hitze ist vorbei, die Ferien sind es auch, und nach einem regnerischen Tag liegt das Ufer an der Kalberschnacke nahezu einsam in der Abendsonne. Das Thermometer zeigt angenehme 19 Grad, &#228;hnlich ist auch die Wassertemperatur &#8211; zumindest an der Oberfl&#228;che. In einiger Entfernung wagt nur eine Clique Jugendlicher noch ein Bad. Beste Bedingungen f&#252;r die Taucher.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item">Die Aktiven der Tauchsportgemeinschaft Kierspe hoffen auf gute Sicht im Tauchgebiet &#8211; auch weil an diesem Tag nicht viel Wasser aufgewirbelt wurde wie sonst mitunter, wenn sich hier viele Schwimmer tummeln.&#160;</p><p class="id-Article-content-item">Grunds&#228;tzlich gilt: Wenn es kalt ist, ist die Sicht unter Wasser besser. &#8222;Wenn viele andere Tauchgruppen unterwegs sind und man dann hinterher taucht, sieht man auch nur Nebel&#8220;, erz&#228;hlt Taucher Michael L&#246;ber. Viele Unterwasser-Fans nehmen auch eine weitere Anreise f&#252;r den vergleichsweise kurzen Tauchgang in Kauf.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-adpos4" class="Content_2" ></div></div>
</div></div><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Tauchgang in der Listertalsperre</h3><div id="idJSArticleGalleryImages-58854538-3" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                      var newGalleryAnchor,
                          galleryContainer = document.getElementById("idJSArticleGalleryImages-58854538-3");
                  </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/volmetal/meinerzhagen/tauchgang-listertalsperre-10199975.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                          newGalleryAnchor.setAttribute("title", "Tauchgang in der Listertalsperre");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2018/08/31/10199975/1181587423-img_0687-andere-4183.jpg 470w, //www.come-on.de/bilder/2018/08/31/10199975/1181587423-img_0687-andere-41d5.jpg 128w, //www.come-on.de/bilder/2018/08/31/10199975/1181587423-img_0687-andere-41cb.jpg 171w, //www.come-on.de/bilder/2018/08/31/10199975/1181587423-img_0687-andere-41bf.jpg 256w, //www.come-on.de/bilder/2018/08/31/10199975/1181587423-img_0687-andere-41UI.jpg 334w, //www.come-on.de/bilder/2018/08/31/10199975/1181587423-img_0687-andere-41a1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " src="//www.come-on.de/bilder/2018/08/31/10199975/1181587423-img_0687-andere-41bf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/volmetal/meinerzhagen/tauchgang-listertalsperre-10199975.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Tauchgang in der Listertalsperre");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2018/08/31/10199975/912115156-img_0635-andere-d83.jpg 470w, //www.come-on.de/bilder/2018/08/31/10199975/912115156-img_0635-andere-dd5.jpg 128w, //www.come-on.de/bilder/2018/08/31/10199975/912115156-img_0635-andere-dcb.jpg 171w, //www.come-on.de/bilder/2018/08/31/10199975/912115156-img_0635-andere-dbf.jpg 256w, //www.come-on.de/bilder/2018/08/31/10199975/912115156-img_0635-andere-dUI.jpg 334w, //www.come-on.de/bilder/2018/08/31/10199975/912115156-img_0635-andere-da1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " src="//www.come-on.de/bilder/2018/08/31/10199975/912115156-img_0635-andere-dbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/volmetal/meinerzhagen/tauchgang-listertalsperre-10199975.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Tauchgang in der Listertalsperre");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2018/08/31/10199975/811421326-img_0637-andere-2983.jpg 470w, //www.come-on.de/bilder/2018/08/31/10199975/811421326-img_0637-andere-29d5.jpg 128w, //www.come-on.de/bilder/2018/08/31/10199975/811421326-img_0637-andere-29cb.jpg 171w, //www.come-on.de/bilder/2018/08/31/10199975/811421326-img_0637-andere-29bf.jpg 256w, //www.come-on.de/bilder/2018/08/31/10199975/811421326-img_0637-andere-29UI.jpg 334w, //www.come-on.de/bilder/2018/08/31/10199975/811421326-img_0637-andere-29a1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " src="//www.come-on.de/bilder/2018/08/31/10199975/811421326-img_0637-andere-29bf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/volmetal/meinerzhagen/tauchgang-listertalsperre-10199975.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Tauchgang in der Listertalsperre");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2018/08/31/10199975/623916911-img_0642-andere-4583.jpg 470w, //www.come-on.de/bilder/2018/08/31/10199975/623916911-img_0642-andere-45d5.jpg 128w, //www.come-on.de/bilder/2018/08/31/10199975/623916911-img_0642-andere-45cb.jpg 171w, //www.come-on.de/bilder/2018/08/31/10199975/623916911-img_0642-andere-45bf.jpg 256w, //www.come-on.de/bilder/2018/08/31/10199975/623916911-img_0642-andere-45UI.jpg 334w, //www.come-on.de/bilder/2018/08/31/10199975/623916911-img_0642-andere-45a1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " src="//www.come-on.de/bilder/2018/08/31/10199975/623916911-img_0642-andere-45bf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><noscript><a href="//www.come-on.de/volmetal/meinerzhagen/tauchgang-listertalsperre-10199975.html" class="id-Link " title="Tauchgang in der Listertalsperre"
                    >Zur Fotostrecke</a></noscript></div></div><p class="id-Article-content-item">F&#252;r die TSG Kierspe liegt das Trainingsgel&#228;nde fast direkt vor der Haust&#252;r, sodass die &#220;bungsabende in den Sommermonaten vom Kiersper Hallenbad R&#228;ukep&#252;tt an die Lister verlegt werden. Die Tauchabende seien gut, damit man &#8222;im Stoff&#8220; bleibe, sagt J&#246;rg Hempel.</p><p class="id-Article-content-item">Der Tauchlehrer ist zugleich Vorsitzender der Tauchsportgemeinschaft. Lediglich einmal im Jahr zu tauchen, sei schlecht: &#8222;Je mehr Tauchg&#228;nge, desto besser. Das gibt Sicherheit.&#8220;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Sicherheit ist oberstes Gebot</h3><p class="id-Article-content-item">Und Sicherheit ist bei allen Tauchern ohnehin oberstes Gebot. Eine der wichtigsten Regeln: Niemand geht allein ins Wasser. Mindestens zwei Taucher m&#252;ssen es sein. Wie lange der Tauchgang dauert, h&#228;ngt davon ab, wie tief es nach unten geht und wie schnell geatmet wird.&#160;</p><p class="id-Article-content-item">Durchschnittlich eine Stunde k&#246;nne man mit dem Inhalt der 10 Liter-Atemluftflasche auf dem R&#252;cken unter Wasser bleiben, erkl&#228;ren die Kiersper Taucher. Immerhin 2000 Liter Pressluft steht ihnen dank der Flasche zur Verf&#252;gung.&#160;</p><p class="id-Article-content-item">Das Presslufttauchger&#228;t selbst wiegt etwa 10 bis 12 Kilo. F&#252;r Taucher nicht das einzige Gewicht. Wer &#8222;abtaucht&#8220; schleppt zun&#228;chst etwa 25 bis 30 Kilo mit sich herum, bevor es in die Tiefe geht. Zur Ausr&#252;stung z&#228;hlt neben dem Neoprenanzug unter anderem auch das Jacket.&#160;</p><p class="id-Article-content-item">Mit Einblasen oder Abblasen von Luft kann der Taucher mit ihm seinen Auftrieb regulieren und austarieren. Auch Blei und Kompass geh&#246;ren zur Montur. Vor allem der Kompass sollte nicht vergessen werden: &#8222;Man will ich ja dort wieder rauskommen, wo man ins Wasser eingestiegen ist&#8220;, erkl&#228;rt Klaus Haferkorn. Auch unter Wasser sei es wichtig, die Orientierung zu behalten.&#160;</p><p class="id-Article-content-item">Einige Taucher schl&#252;pfen ebenso wie der Unterwasser-Kenner J&#246;rg Hempel in einen komfortablen Trockentauchanzug. Mit dieser &#8222;Haut&#8220; wird er Taucher selbst nicht nass. &#8222;Bis auf die Haare&#8220;, sagt Malte Hempel. Der 21-J&#228;hrige ist ebenfalls erfahrener Taucher. Den Tauchschein machte er mit 15, sein Vater J&#246;rg steckte ihn mit seinem Hobby an.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Alte Br&#252;cke, Barsche und Hechte</h3><p class="id-Article-content-item">Und wie sieht sie aus, die Unterwasserwelt der Lister? &#8222;Vor allem entdeckt man Barsche, Hechte, manchmal auch Zander&#8220;, z&#228;hlt Klaus Haferkorn auf. Auch Muscheln leben in der Lister. Der Gr&#252;ng&#252;rtel in f&#252;nf bis sechs Metern Tiefe ist besonders &#8222;sehenswert&#8220; &#8211; &#8222;hier verstecken sich die meisten Fische&#8220;, berichtet Michael L&#246;ber.&#160;</p><p class="id-Article-content-item">Das Holzskelett eines gesunkenen Ruderbootes liege ebenfalls im Tauchgebiet. Etwa in H&#246;he der heutigen &#8222;Trinkhalle&#8220; stehen die &#220;berreste der einstigen Listerbr&#252;cke, die &#252;ber den Listerbach f&#252;hrte, ehe 1912 die Talsperre gebaut wurde und Bachbett und die Fl&#228;chen ringsherum im Wasser versanken. Um die elf Meter betrage die Tiefe im Tauchgebiet derzeit, sch&#228;tzen die Tauchsportler. Die Talsperre ist derzeit nicht vollst&#228;ndig gef&#252;llt.&#160;</p><p class="id-Article-content-item">Nach dem ersten Blick in die Tiefe k&#246;nnen die Taucher an ihrem Trainingsabend tats&#228;chlich feststellen: &#8222;Gute Sicht heute!&#8220; Die Gruppe hinterl&#228;sst eine Boje, die vor allem Anglern und Paddlern als Warnung gilt, ehe sie endg&#252;ltig unter der Wasseroberfl&#228;che verschwindet.&#160;</p><p class="id-Article-content-item">Da die Kalberschnacke als Tauchgebiet ausgewiesen ist, sind die &#8222;Unterwasser-Sportler&#8220; f&#252;r die Talsperrenbesucher ein gewohntes Bild. F&#252;r die meisten jedenfalls, denn als die Taucher in voller Montur ins Wasser waten und am Ende nur noch f&#252;r einen Moment der schwache Schein einer Lampe zu sehen ist, beobachtet ein kleiner Junge die Szenerie und &#252;berlegt laut: &#8222;Vielleicht haben die einen Notfall?&#8220; Das Gegenteil ist der Fall. Abtauchen und unter Wasser &#8222;eine Runde&#8220; drehen, das ist f&#252;r alle pures Vergn&#252;gen.&#160;</p><p class="id-Article-content-item">Was den Reiz des Tauchens ausmacht, beschreibt TSG-Mitglied Michael L&#246;ber mit wenigen Worten. &#8222;Das ist einfach Ruhe und Entspannung.&#8220;</p><p class="id-Article-content-item"><em>Informationen zum Tauchsport erteilt Nico Howorka, Tel. 0 23 59/90 20 10.</em></p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe width="560" height="315" src="https://www.youtube.com/embed/gFU1HK5-s0Q" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div></div></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html&t=So%20taucht%C2%B4s%20sich%20in%20der%20Lister"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=So%20taucht%C2%B4s%20sich%20in%20der%20Lister - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1138725,
                                                      "referer": "/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58854538--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58854538--bottom">
                                        <span class="id-Actionbox-items-el-text"></span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58854538--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html&t=So%20taucht%C2%B4s%20sich%20in%20der%20Lister"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=So%20taucht%C2%B4s%20sich%20in%20der%20Lister - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58854538--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138725,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58854538--bottom"}'></div></div></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                            <img class="id-Author-el id-Author-image" alt="Simone Benninghaus" src="/images/come-on-de/img/autor-simone-benninghaus-20150507133115-c2.jpg" itemprop="url"/>
                            <meta content="256" itemprop="width"/><meta content="256" itemprop="height"/>
                        </span><p class="id-Author-el id-Author-name" itemprop="name">Simone Benninghaus</p> <p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:mz@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an mz@mzv.net"
                                        itemprop="email">mz@mzv.net</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDkvMDEvMTAyMDI1NTMvOTQ5NjgzMjQwLXVuZmFsbC12YWxiZXJ0LTM1N1dkWkVmZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA5LzAxLzEwMjAyNTUzLzk0OTY4MzI0MC11bmZhbGwtdmFsYmVydC0zNTdXZFpFZmFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA5LzAxLzEwMjAyNTUzLzk0OTY4MzI0MC11bmZhbGwtdmFsYmVydC0zNTdXZFpFZkdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA5LzAxLzEwMjAyNTUzLzk0OTY4MzI0MC11bmZhbGwtdmFsYmVydC0zNTdXZFpFZjc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA5LzAxLzEwMjAyNTUzLzk0OTY4MzI0MC11bmZhbGwtdmFsYmVydC0zNTdXZFpFZjhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA5LzAxLzEwMjAyNTUzLzk0OTY4MzI0MC11bmZhbGwtdmFsYmVydC0zNTdXZFpFZkJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA5LzAxLzEwMjAyNTUzLzk0OTY4MzI0MC11bmZhbGwtdmFsYmVydC0zNTdXZFpFZk5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOC8wOS8wMS8xMDIwMjU1My85NDk2ODMyNDAtdW5mYWxsLXZhbGJlcnQtMzU3V2RaRWZhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDkvMDEvMTAyMDI1NTMvOTQ5NjgzMjQwLXVuZmFsbC12YWxiZXJ0LTM1N1dkWkVmNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLcmFkZmFocmVyIGxlYmVuc2dlZiZhdW1sO2hybGljaCB2ZXJsZXR6dCIgdGl0bGU9IktyYWRmYWhyZXIgbGViZW5zZ2VmJmF1bWw7aHJsaWNoIHZlcmxldHp0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.come-on.de/bilder/2018/09/01/10202553/949683240-unfall-valbert-357WdZEfa7.jpg" alt="Kradfahrer lebensgefährlich verletzt" title="Kradfahrer lebensgefährlich verletzt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Kradfahrer lebensgefährlich verletzt</span></h3></div><a href="/volmetal/meinerzhagen/unfall-valbert-kradfahrer-lebensgefaehrlich-verletzt-10202553.html" class="id-LinkOverlay-link " title="Kradfahrer lebensgef&#228;hrlich verletzt"
                    >Kradfahrer lebensgefährlich verletzt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzEvMTAxOTk0NDIvNTgyMzA2NjUxLWludGVybmV0YmF1Z2VzZWxsc2NoYWZ0Mi1TcEx3dG5DZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk5NDQyLzU4MjMwNjY1MS1pbnRlcm5ldGJhdWdlc2VsbHNjaGFmdDItU3BMd3RuQ2FjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk5NDQyLzU4MjMwNjY1MS1pbnRlcm5ldGJhdWdlc2VsbHNjaGFmdDItU3BMd3RuQ0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk5NDQyLzU4MjMwNjY1MS1pbnRlcm5ldGJhdWdlc2VsbHNjaGFmdDItU3BMd3RuQzc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk5NDQyLzU4MjMwNjY1MS1pbnRlcm5ldGJhdWdlc2VsbHNjaGFmdDItU3BMd3RuQzhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk5NDQyLzU4MjMwNjY1MS1pbnRlcm5ldGJhdWdlc2VsbHNjaGFmdDItU3BMd3RuQ0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk5NDQyLzU4MjMwNjY1MS1pbnRlcm5ldGJhdWdlc2VsbHNjaGFmdDItU3BMd3RuQ05HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOC8wOC8zMS8xMDE5OTQ0Mi81ODIzMDY2NTEtaW50ZXJuZXRiYXVnZXNlbGxzY2hhZnQyLVNwTHd0bkNhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzEvMTAxOTk0NDIvNTgyMzA2NjUxLWludGVybmV0YmF1Z2VzZWxsc2NoYWZ0Mi1TcEx3dG5DNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImcXVvdDtNYWxlbiBuYWNoIFphaGxlbiZxdW90Oywgb2RlcjogRmFyYmUgZiZ1dW1sO3IgZGllIEgmYXVtbDt1c2VyIGRlciBCYXVnZXNlbGxzY2hhZnQiIHRpdGxlPSImcXVvdDtNYWxlbiBuYWNoIFphaGxlbiZxdW90Oywgb2RlcjogRmFyYmUgZiZ1dW1sO3IgZGllIEgmYXVtbDt1c2VyIGRlciBCYXVnZXNlbGxzY2hhZnQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.come-on.de/bilder/2018/08/31/10199442/582306651-internetbaugesellschaft2-SpLwtnCa7.jpg" alt=""Malen nach Zahlen", oder: Farbe für die Häuser der Baugesellschaft" title=""Malen nach Zahlen", oder: Farbe für die Häuser der Baugesellschaft"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >"Malen nach Zahlen", oder: Farbe für die Häuser der Baugesellschaft</span></h3></div><a href="/volmetal/meinerzhagen/meinerzhagener-baugesellschaft-laesst-haeuserbloecke-farbig-gestalten-10199442.html" class="id-LinkOverlay-link " title="&#34;Malen nach Zahlen&#34;, oder: Farbe f&#252;r die H&#228;user der Baugesellschaft"
                    >"Malen nach Zahlen", oder: Farbe für die Häuser der Baugesellschaft</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTUvMDgvMTAvODYzNjEzNS85MDg2MDE2Mzktc2NodWxlYmVnaW5udC0xYmpXWE0xZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE1LzA4LzEwLzg2MzYxMzUvOTA4NjAxNjM5LXNjaHVsZWJlZ2lubnQtMWJqV1hNMWFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE1LzA4LzEwLzg2MzYxMzUvOTA4NjAxNjM5LXNjaHVsZWJlZ2lubnQtMWJqV1hNMUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE1LzA4LzEwLzg2MzYxMzUvOTA4NjAxNjM5LXNjaHVsZWJlZ2lubnQtMWJqV1hNMTc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE1LzA4LzEwLzg2MzYxMzUvOTA4NjAxNjM5LXNjaHVsZWJlZ2lubnQtMWJqV1hNMThlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE1LzA4LzEwLzg2MzYxMzUvOTA4NjAxNjM5LXNjaHVsZWJlZ2lubnQtMWJqV1hNMUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE1LzA4LzEwLzg2MzYxMzUvOTA4NjAxNjM5LXNjaHVsZWJlZ2lubnQtMWJqV1hNMU5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxNS8wOC8xMC84NjM2MTM1LzkwODYwMTYzOS1zY2h1bGViZWdpbm50LTFialdYTTFhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTUvMDgvMTAvODYzNjEzNS85MDg2MDE2Mzktc2NodWxlYmVnaW5udC0xYmpXWE0xNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTY2h1bGFuZiZhdW1sO25nZXIgdW50ZXJ3ZWdzOiBIaWVyIGsmb3VtbDtubmVuIFNpZSBkaWUgQmlsZGVyIGJlc3RlbGxlbiEiIHRpdGxlPSJTY2h1bGFuZiZhdW1sO25nZXIgdW50ZXJ3ZWdzOiBIaWVyIGsmb3VtbDtubmVuIFNpZSBkaWUgQmlsZGVyIGJlc3RlbGxlbiEiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.come-on.de/bilder/2015/08/10/8636135/908601639-schulebeginnt-1bjWXM1a7.jpg" alt="Schulanfänger unterwegs: Hier können Sie die Bilder bestellen!" title="Schulanfänger unterwegs: Hier können Sie die Bilder bestellen!"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Schulanfänger unterwegs: Hier können Sie die Bilder bestellen!</span></h3></div><a href="/kreis-mk/schulanfaenger-klassenfoto-aktion-2018-i-maennchen-maerkischen-kreis-8636135.html" class="id-LinkOverlay-link " title="Schulanf&#228;nger unterwegs: Hier k&#246;nnen Sie die Bilder bestellen!"
                    >Schulanfänger unterwegs: Hier können Sie die Bilder bestellen!</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzEvMTAyMDAxNzIvNDAzNzY4NTMxLXN0cmFzc2VuMS1qamgtMnpTZE91Q0gxZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMjAwMTcyLzQwMzc2ODUzMS1zdHJhc3NlbjEtampoLTJ6U2RPdUNIMWFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMjAwMTcyLzQwMzc2ODUzMS1zdHJhc3NlbjEtampoLTJ6U2RPdUNIMUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMjAwMTcyLzQwMzc2ODUzMS1zdHJhc3NlbjEtampoLTJ6U2RPdUNIMTc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMjAwMTcyLzQwMzc2ODUzMS1zdHJhc3NlbjEtampoLTJ6U2RPdUNIMThlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMjAwMTcyLzQwMzc2ODUzMS1zdHJhc3NlbjEtampoLTJ6U2RPdUNIMUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMjAwMTcyLzQwMzc2ODUzMS1zdHJhc3NlbjEtampoLTJ6U2RPdUNIMU5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOC8wOC8zMS8xMDIwMDE3Mi80MDM3Njg1MzEtc3RyYXNzZW4xLWpqaC0yelNkT3VDSDFhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzEvMTAyMDAxNzIvNDAzNzY4NTMxLXN0cmFzc2VuMS1qamgtMnpTZE91Q0gxNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImcXVvdDtEZWNrZW5wcm9ncmFtbSZxdW90OyBpc3QgYWJnZXNjaGxvc3NlbiIgdGl0bGU9IiZxdW90O0RlY2tlbnByb2dyYW1tJnF1b3Q7IGlzdCBhYmdlc2NobG9zc2VuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.come-on.de/bilder/2018/08/31/10200172/403768531-strassen1-jjh-2zSdOuCH1a7.jpg" alt=""Deckenprogramm" ist abgeschlossen" title=""Deckenprogramm" ist abgeschlossen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >"Deckenprogramm" ist abgeschlossen</span></h3></div><a href="/volmetal/meinerzhagen/stadt-meinerzhagen-alle-erforderlichen-massnahmen-durchgefuehrt-10200172.html" class="id-LinkOverlay-link " title="&#34;Deckenprogramm&#34; ist abgeschlossen"
                    >"Deckenprogramm" ist abgeschlossen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzEvMTAxOTg0MTIvNDA1NzM4NzkxLTkzODQ5OTg4Ny1zYWhpbjA0LWJ0Ym1tOTJhNy15ZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk4NDEyLzQwNTczODc5MS05Mzg0OTk4ODctc2FoaW4wNC1idGJtbTkyYTcteWFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk4NDEyLzQwNTczODc5MS05Mzg0OTk4ODctc2FoaW4wNC1idGJtbTkyYTcteUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk4NDEyLzQwNTczODc5MS05Mzg0OTk4ODctc2FoaW4wNC1idGJtbTkyYTcteTc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk4NDEyLzQwNTczODc5MS05Mzg0OTk4ODctc2FoaW4wNC1idGJtbTkyYTcteThlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk4NDEyLzQwNTczODc5MS05Mzg0OTk4ODctc2FoaW4wNC1idGJtbTkyYTcteUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMxLzEwMTk4NDEyLzQwNTczODc5MS05Mzg0OTk4ODctc2FoaW4wNC1idGJtbTkyYTcteU5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOC8wOC8zMS8xMDE5ODQxMi80MDU3Mzg3OTEtOTM4NDk5ODg3LXNhaGluMDQtYnRibW05MmE3LXlhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzEvMTAxOTg0MTIvNDA1NzM4NzkxLTkzODQ5OTg4Ny1zYWhpbjA0LWJ0Ym1tOTJhNy15NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOdXJpIFNhaGluOiBVbnRlcnN0JnV1bWw7dHp1bmcgZiZ1dW1sO3Igc2VpbmVuIFJTViBhdWNoIG5hY2ggV2VjaHNlbCBuYWNoIEJyZW1lbiIgdGl0bGU9Ik51cmkgU2FoaW46IFVudGVyc3QmdXVtbDt0enVuZyBmJnV1bWw7ciBzZWluZW4gUlNWIGF1Y2ggbmFjaCBXZWNoc2VsIG5hY2ggQnJlbWVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.come-on.de/bilder/2018/08/31/10198412/405738791-938499887-sahin04-btbmm92a7-ya7.jpg" alt="Nuri Sahin: Unterstützung für seinen RSV auch nach Wechsel nach Bremen" title="Nuri Sahin: Unterstützung für seinen RSV auch nach Wechsel nach Bremen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Nuri Sahin: Unterstützung für seinen RSV auch nach Wechsel nach Bremen</span></h3></div><a href="/sport/lokalsport/nuri-sahin-unterstuetzung-meinerzhagen-auch-nach-wechsel-werder-bremen-10198412.html" class="id-LinkOverlay-link " title="Nuri Sahin: Unterst&#252;tzung f&#252;r seinen RSV auch nach Wechsel nach Bremen"
                    >Nuri Sahin: Unterstützung für seinen RSV auch nach Wechsel nach Bremen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzAvMTAxODQ1MzUvMTcwMTY1MzAxOS1pbnRlcm5ldHN0YWR0cGFya2JlaWwtck54ZzlQWGY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOC8wOC8zMC8xMDE4NDUzNS8xNzAxNjUzMDE5LWludGVybmV0c3RhZHRwYXJrYmVpbC1yTnhnOVBYYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzAvMTAxODQ1MzUvMTcwMTY1MzAxOS1pbnRlcm5ldHN0YWR0cGFya2JlaWwtck54ZzlQWEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMwLzEwMTg0NTM1LzE3MDE2NTMwMTktaW50ZXJuZXRzdGFkdHBhcmtiZWlsLXJOeGc5UFg3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOC8wOC8zMC8xMDE4NDUzNS8xNzAxNjUzMDE5LWludGVybmV0c3RhZHRwYXJrYmVpbC1yTnhnOVBYOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzAvMTAxODQ1MzUvMTcwMTY1MzAxOS1pbnRlcm5ldHN0YWR0cGFya2JlaWwtck54ZzlQWEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE4LzA4LzMwLzEwMTg0NTM1LzE3MDE2NTMwMTktaW50ZXJuZXRzdGFkdHBhcmtiZWlsLXJOeGc5UFhORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTgvMDgvMzAvMTAxODQ1MzUvMTcwMTY1MzAxOS1pbnRlcm5ldHN0YWR0cGFya2JlaWwtck54ZzlQWGE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOC8wOC8zMC8xMDE4NDUzNS8xNzAxNjUzMDE5LWludGVybmV0c3RhZHRwYXJrYmVpbC1yTnhnOVBYNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOYWNoIGRlbSBPdHRvLUZ1Y2hzLVBsYXR6IHdpcmQgamV0enQgZGVyIFN0YWR0cGFyayBuZXUgZ2VzdGFsdGV0IiB0aXRsZT0iTmFjaCBkZW0gT3R0by1GdWNocy1QbGF0eiB3aXJkIGpldHp0IGRlciBTdGFkdHBhcmsgbmV1IGdlc3RhbHRldCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.come-on.de/bilder/2018/08/30/10184535/1701653019-internetstadtparkbeil-rNxg9PXa7.jpg" alt="Nach dem Otto-Fuchs-Platz wird jetzt der Stadtpark neu gestaltet" title="Nach dem Otto-Fuchs-Platz wird jetzt der Stadtpark neu gestaltet"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Nach dem Otto-Fuchs-Platz wird jetzt der Stadtpark neu gestaltet</span></h3></div><a href="/volmetal/meinerzhagen/stadtpark-neue-wege-eingaenge-10184535.html" class="id-LinkOverlay-link " title="Nach dem Otto-Fuchs-Platz wird jetzt der Stadtpark neu gestaltet"
                    >Nach dem Otto-Fuchs-Platz wird jetzt der Stadtpark neu gestaltet</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-come-on", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even    "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" ></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even    "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div><div class="id-LinkOverlay-link">
                    Netiquette</div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "10200752", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10200752",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10200752",
                                            disqus_url = "https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.wa.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="WA"
                    >WA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.come-on.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.come-on.de/volmetal/meinerzhagen/tauchgangtext-listertalsperre-10200752.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="27ed2444-6b05-4f78-bdfe-8413f3121240" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="836d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="836d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="4475d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="4475d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="828e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="828e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.come-on.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/26fc6f747b71465c8d6692011bb52ca0"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
