<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Stadthallen-Foyer bietet für den Betreiber der Covid-Teststelle optimale Bedingungen
 | Meinerzhagen</title><meta content="Dort, wo vor einer gef&#252;hlten Ewigkeit beispielsweise Konzert- oder Kabarettkarten verkauft wurden, sitzen am Stadthallen-Eingang seit Montag nun zwei freundliche Frauen. Sie fragen den Besucher nach der Anmeldebest&#228;tigung f&#252;r einen Termin im neuen Covid-19-Testzentrum, gleichen die Daten ab und leiten die Menschen weiter &#8211; und zwar im kontaktlosen Kreis- und ohne Gegenverkehr." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="&#8222;Teststelle 1&#8220; nimmt in der Stadthalle den Betrieb auf" property="og:title"/><meta content="Volmetal" property="article:section"/><meta content="https://www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1Nef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Dort, wo vor einer gefühlten Ewigkeit beispielsweise Konzert- oder Kabarettkarten verkauft wurden, sitzen am Stadthallen-Eingang seit Montag nun zwei freundliche Frauen. Sie fragen den Besucher nach der Anmeldebestätigung für einen Termin im neuen Covid-19-Testzentrum, gleichen die Daten ab und leiten die Menschen weiter – und zwar im kontaktlosen Kreis- und ohne Gegenverkehr. " property="og:description"/><meta content="2021-03-22T19:00:00+01:00" property="article:published_time"/><meta content="Jürgen Beil" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html" rel="canonical"/><link rel="alternate" href="/volmetal/meinerzhagen/rssfeed.rdf" type="application/rss+xml" title="Meinerzhagen"/><link href="https://www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/6a4f28041a8b19cbab5f18caad878795/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html',
                title: 'Stadthallen-Foyer bietet für den Betreiber der Covid-Teststelle optimale Bedingungen\n | Meinerzhagen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Volmetal|Meinerzhagen', 
                dimension4: 'metis', 
                dimension5: '90256748', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202103221900', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '3413',
                dimension13: '[Jürgen Beil]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Stadthallen-Foyer bietet für den Betreiber der Covid-Teststelle optimale Bedingungen\n | Meinerzhagen",
                "section":      "Volmetal"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                    "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1138725"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90256748"},{"key":"comeon","values":["meinerzhagen","volmetal_gesamt"],"value":null},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"256"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"bba399eb-97c4-3860-8bf7-e2447e4bcced"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "come-on-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html#id","headline":"Stadthallen-Foyer bietet für den Betreiber der Covid-Teststelle optimale Bedingungen","description":"Dort, wo vor einer gef&#252;hlten Ewigkeit beispielsweise Konzert- oder Kabarettkarten verkauft wurden, sitzen am Stadthallen-Eingang seit Montag nun zwei freundliche Frauen. Sie fragen den Besucher nach der Anmeldebest&#228;tigung f&#252;r einen Termin im neuen Covid-19-Testzentrum, gleichen die Daten ab und leiten die Menschen weiter &#8211; und zwar im kontaktlosen Kreis- und ohne Gegenverkehr.","mainEntityOfPage":"https://www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html","datePublished":"2021-03-22T19:00:00+01:00","dateModified":"2021-03-22T15:30:01+01:00","author":{"@type":"Person","name":["Jürgen Beil"]},"publisher":{"@type":"Organization","name":"Meinerzhagener Zeitung","logo":{"@type":"ImageObject","url":"https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png"}},"image":["https://www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1Nea.jpg","https://www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1Ne9.jpg","https://www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1Nec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"come-on.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.come-on.de/"}},{"@type":"ListItem","name":"Volmetal","position":2,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/"}},{"@type":"ListItem","name":"Meinerzhagen","position":3,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/meinerzhagen/"}},{"@type":"ListItem","name":"Stadthallen-Foyer bietet für den Betreiber der Covid-Teststelle optimale Bedingungen\n","position":4,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/volmetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162948,"targetSelector":"#id-js-NavMainTeaser1162948"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162948"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138725,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >come-on.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Volmetal"
                                        href="//www.come-on.de/volmetal/"
                                        ><span >Volmetal</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Meinerzhagen"
                                        href="//www.come-on.de/volmetal/meinerzhagen/"
                                        ><span >Meinerzhagen</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Stadthallen-Foyer bietet für den Betreiber der Covid-Teststelle optimale Bedingungen
</span>
                                        <link  href="//www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68748161" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68748161-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"473672"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Kampf gegen Covid-19</span></p> <h2  class="id-Article-headline ">„Teststelle 1“ nimmt in der Stadthalle den Betrieb auf</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-03-22T19:00"
                       ><span class="id-DateTime-date">22.03.2021</span><span class="id-DateTime-time">19:00</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1Nf9.jpg 2200w, //www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1Nac.jpg 342w, //www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1NGI.jpg 467w, //www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1N75.jpg 512w, //www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1N8e.jpg 640w, //www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1NBI.jpg 700w, //www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1NNG.jpg 1000w, //www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1Na7.jpg 1024w, //www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1N6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="&#220;ber ein &#8222;negatives&#8220; Testergebnis freute sich auch MZ-Mitarbeiterin Eva Brune, die den Service in der Stadthalle nutzte."
                         title="&#220;ber ein &#8222;negatives&#8220; Testergebnis freute sich auch MZ-Mitarbeiterin Eva Brune, die den Service in der Stadthalle nutzte."
                         src="//www.come-on.de/bilder/2021/03/22/90256748/25337934-ueber-ein-negatives-testergebnis-freute-sich-auch-mz-mitarbeiterin-eva-brune-die-den-service-in-der-stadthalle-gestern-nutzte-1Na7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2248,"width":4000,"copyright":"Jürgen Beil","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90256748","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Jürgen Beil</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Über ein „negatives“ Testergebnis freute sich auch Eva Brune, die den Service in der Stadthalle nutzte.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Jürgen Beil</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Dort, wo vor einer gefühlten Ewigkeit beispielsweise Konzert- oder Kabarettkarten verkauft wurden, sitzen am Stadthallen-Eingang seit Montag nun zwei freundliche Frauen. Sie fragen den Besucher nach der Anmeldebestätigung für einen Termin im neuen Covid-19-Testzentrum, gleichen die Daten ab und leiten die Menschen weiter – und zwar im kontaktlosen Kreis- und ohne Gegenverkehr. </p><div class="p402_premium"></div> <div class="p402_hide"> <p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Meinerzhagen – So beginnt die Rundreise für jeden, der das Angebot eines Schnelltests in Anspruch nimmt.<br/></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-storyadpos3" class="Content_1" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Teststelle 1</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Am Montag nahm die Mannschaft der Meinerzhagener Teststelle 1 in der Stadthalle die Arbeit auf. Betrieben wird die Einrichtung von der Gummersbacher Firma medi-co consulting. Jeder Bürger hat hier ab sofort die Möglichkeit, sich einmal pro Woche kostenlos einem Schnelltest zu unterziehen. Davon wurde bereits am Montagmorgen Gebrauch gemacht.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">medi-co-Geschäftsführerin Sabrina Subat war am Montag selbst vor Ort, um das Anlaufen der Teststelle in der Volmestadt zu begleiten. Die Resonanz blieb in den ersten Stunden nach Öffnung allerdings überschaubar. „Aber das ist normal, damit hatten wir gerechnet. In der Regel ist es so, dass es etwa eine Woche dauert, bis es angelaufen ist und mehr Menschen kommen“, blickt Subat hoffnungsvoll voraus.<br/></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">„Hochwertige Tests“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zurück zum Ablauf der Testung: In einem abgetrennten Bereich werden die Schnelltests in improvisierten Kabinen mittels Wattestäbchen in der Nase entnommen. „Wir verwenden sehr hochwertige Tests. Die Spitze der Stäbchen wird dann abgebrochen und in ein Röhrchen mit Flüssigkeit gegeben. Dazu kommt ein Teststreifen. Dann wird der Behälter verschlossen. Im Anschluss muss der Besucher, dem zuvor eine Nummer zugeteilt wurde, bei einer analogen Anmeldung ohne Smartphone und App im Wartebereich Platz nehmen und 15 Minuten ausharren. Dann bekommt er das Ergebnis und bei einem negativen Befund seine Bescheinigung. Die ist 48 Stunden gültig“, erläutert Sabrina Subat.<br/></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Anmeldung im Internet</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Doch es gibt auch eine zweite Möglichkeit, sich für einen Schnelltest in der Stadthalle zu registrieren: Dazu muss laut Subat bereits Zuhause die App placelogg heruntergeladen werden, in der dann eine Registrierung vorgenommen wird. Anschließend wird eine Registrierungsmail zugestellt, mit der die E-Mail-Adresse des Nutzers verifiziert wird. Mit einem QR-Code, abrufbar unter der Internetadresse www.medi-co.org ist es dann möglich, einen Test-Termin zu buchen. Ist das passiert, steht dem Besuch in der Teststelle 1 zum reservierten Datum nichts mehr im Wege. „Über die App ist es nun möglich, den Test der betreffenden Person genau zuzuordnen“, berichtet Sabrina Subat. Der Vorteil: Die Wartezeit entfällt, es gibt weniger Formulare auszufüllen und das Ergebnis wird digital übermittelt.<br/></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Positive Befunde werden gemeldet</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Und was passiert, wenn ein Besucher positiv getestet wurde? Dann erfolgt direkt aus der Teststelle eine Mitteilung an das Gesundheitsamt. „Der Betreffende hat sich sofort in Quarantäne zu begeben und er muss seinen Hausarzt informieren. Der veranlasst dann einen PCR-Test, um das Ergebnis des Schnelltestes zu bestätigen“, erläutert Sabrina Subat.<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Geschäftsführerin von medi-co consulting ist übrigens mit der Örtlichkeit in Meinerzhagen sehr zufrieden: „Die Stadthalle ist für uns der absolute Luxus. Wir haben hier mehr als genug Platz für sichere Tests.“</p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html&t=%E2%80%9ETeststelle%201%E2%80%9C%20nimmt%20in%20der%20Stadthalle%20den%20Betrieb%20auf"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html&text=%E2%80%9ETeststelle%201%E2%80%9C%20nimmt%20in%20der%20Stadthalle%20den%20Betrieb%20auf"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%E2%80%9ETeststelle%201%E2%80%9C%20nimmt%20in%20der%20Stadthalle%20den%20Betrieb%20auf - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wXI.jpg 334w, //www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wd8.jpg 128w, //www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wce.jpg 171w, //www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wc2.jpg 256w, //www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2w95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wce.jpg" alt="J&uuml;rgen Beil" title="J&uuml;rgen Beil"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Jürgen Beil</span> </p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:mz@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an mz@mzv.net"
                                        >mz@mzv.net</a></p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/03/18/90250274/25312590-ein-gutes-team-simone-de-bernardin-und-seine-mutter-maria-menel-freuen-sich-ueber-den-heutigen-60-geburtstag-ihres-eiscafe-cortina-1sa7.jpg" alt="Seit 60 Jahren gibt es Eis von „Cortina“" title="Seit 60 Jahren gibt es Eis von „Cortina“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Seit 60 Jahren gibt es Eis von „Cortina“</span></h3></div><a href="/volmetal/meinerzhagen/sechs-jahrzehnte-eis-cortina-90250274.html" class="id-LinkOverlay-link " title="Seit 60 Jahren gibt es Eis von &#8222;Cortina&#8220;"
                    >Seit 60 Jahren gibt es Eis von „Cortina“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTcvOTAyNDY1MDUvMjUzMDEyOTUtcGZhcnJlci1wZXRlci1rcm9zY2hld3NraS1sYWVkdC16dS1vc3Rlci1nb3R0ZXNkaWVuc3Rlbi1laW4tMzdmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTcvOTAyNDY1MDUvMjUzMDEyOTUtcGZhcnJlci1wZXRlci1rcm9zY2hld3NraS1sYWVkdC16dS1vc3Rlci1nb3R0ZXNkaWVuc3Rlbi1laW4tMzdhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMy8xNy85MDI0NjUwNS8yNTMwMTI5NS1wZmFycmVyLXBldGVyLWtyb3NjaGV3c2tpLWxhZWR0LXp1LW9zdGVyLWdvdHRlc2RpZW5zdGVuLWVpbi0zN0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE3LzkwMjQ2NTA1LzI1MzAxMjk1LXBmYXJyZXItcGV0ZXIta3Jvc2NoZXdza2ktbGFlZHQtenUtb3N0ZXItZ290dGVzZGllbnN0ZW4tZWluLTM3NzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTcvOTAyNDY1MDUvMjUzMDEyOTUtcGZhcnJlci1wZXRlci1rcm9zY2hld3NraS1sYWVkdC16dS1vc3Rlci1nb3R0ZXNkaWVuc3Rlbi1laW4tMzc4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMy8xNy85MDI0NjUwNS8yNTMwMTI5NS1wZmFycmVyLXBldGVyLWtyb3NjaGV3c2tpLWxhZWR0LXp1LW9zdGVyLWdvdHRlc2RpZW5zdGVuLWVpbi0zN0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE3LzkwMjQ2NTA1LzI1MzAxMjk1LXBmYXJyZXItcGV0ZXIta3Jvc2NoZXdza2ktbGFlZHQtenUtb3N0ZXItZ290dGVzZGllbnN0ZW4tZWluLTM3TkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE3LzkwMjQ2NTA1LzI1MzAxMjk1LXBmYXJyZXItcGV0ZXIta3Jvc2NoZXdza2ktbGFlZHQtenUtb3N0ZXItZ290dGVzZGllbnN0ZW4tZWluLTM3YTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE3LzkwMjQ2NTA1LzI1MzAxMjk1LXBmYXJyZXItcGV0ZXIta3Jvc2NoZXdza2ktbGFlZHQtenUtb3N0ZXItZ290dGVzZGllbnN0ZW4tZWluLTM3NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSIoVm9yKSBPc3Rlcm4genVyJnV1bWw7Y2sgaW4gZGllIEtpcmNoZSIgdGl0bGU9IihWb3IpIE9zdGVybiB6dXImdXVtbDtjayBpbiBkaWUgS2lyY2hlIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/03/17/90246505/25301295-pfarrer-peter-kroschewski-laedt-zu-oster-gottesdiensten-ein-37a7.jpg" alt="(Vor) Ostern zurück in die Kirche" title="(Vor) Ostern zurück in die Kirche"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >(Vor) Ostern zurück in die Kirche</span></h3></div><a href="/volmetal/meinerzhagen/unterschiedliche-regelungen-in-katholischen-und-evangelischen-gemeinden-90246505.html" class="id-LinkOverlay-link " title="(Vor) Ostern zur&#252;ck in die Kirche"
                    >(Vor) Ostern zurück in die Kirche</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTYvOTAyNDM4OTgvMjUyMjEwODAtZGllLWFuc2NobHVzc3N0ZWxsZS1tZWluZXJ6aGFnZW4tZGVyLWE0NS1zYXVlcmxhbmRsaW5pZS0zaWY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMy8xNi85MDI0Mzg5OC8yNTIyMTA4MC1kaWUtYW5zY2hsdXNzc3RlbGxlLW1laW5lcnpoYWdlbi1kZXItYTQ1LXNhdWVybGFuZGxpbmllLTNpYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTYvOTAyNDM4OTgvMjUyMjEwODAtZGllLWFuc2NobHVzc3N0ZWxsZS1tZWluZXJ6aGFnZW4tZGVyLWE0NS1zYXVlcmxhbmRsaW5pZS0zaUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE2LzkwMjQzODk4LzI1MjIxMDgwLWRpZS1hbnNjaGx1c3NzdGVsbGUtbWVpbmVyemhhZ2VuLWRlci1hNDUtc2F1ZXJsYW5kbGluaWUtM2k3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMy8xNi85MDI0Mzg5OC8yNTIyMTA4MC1kaWUtYW5zY2hsdXNzc3RlbGxlLW1laW5lcnpoYWdlbi1kZXItYTQ1LXNhdWVybGFuZGxpbmllLTNpOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTYvOTAyNDM4OTgvMjUyMjEwODAtZGllLWFuc2NobHVzc3N0ZWxsZS1tZWluZXJ6aGFnZW4tZGVyLWE0NS1zYXVlcmxhbmRsaW5pZS0zaUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE2LzkwMjQzODk4LzI1MjIxMDgwLWRpZS1hbnNjaGx1c3NzdGVsbGUtbWVpbmVyemhhZ2VuLWRlci1hNDUtc2F1ZXJsYW5kbGluaWUtM2lORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTYvOTAyNDM4OTgvMjUyMjEwODAtZGllLWFuc2NobHVzc3N0ZWxsZS1tZWluZXJ6aGFnZW4tZGVyLWE0NS1zYXVlcmxhbmRsaW5pZS0zaWE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMy8xNi85MDI0Mzg5OC8yNTIyMTA4MC1kaWUtYW5zY2hsdXNzc3RlbGxlLW1laW5lcnpoYWdlbi1kZXItYTQ1LXNhdWVybGFuZGxpbmllLTNpNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBNDU6IEF1dG9iYWhuLUFuc2NobHVzc3N0ZWxsZSBmJnV1bWw7ciB6d2VpIE1vbmF0ZSBnZXNwZXJydCIgdGl0bGU9IkE0NTogQXV0b2JhaG4tQW5zY2hsdXNzc3RlbGxlIGYmdXVtbDtyIHp3ZWkgTW9uYXRlIGdlc3BlcnJ0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/03/16/90243898/25221080-die-anschlussstelle-meinerzhagen-der-a45-sauerlandlinie-3ia7.jpg" alt="A45: Autobahn-Anschlussstelle für zwei Monate gesperrt" title="A45: Autobahn-Anschlussstelle für zwei Monate gesperrt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >A45: Autobahn-Anschlussstelle für zwei Monate gesperrt</span></h3></div><a href="/volmetal/meinerzhagen/a45-autobahn-meinerzhagen-anschlussstelle-sperrung-sanierung-baustelle-pendler-verkehr-90243898.html" class="id-LinkOverlay-link " title="A45: Autobahn-Anschlussstelle f&#252;r zwei Monate gesperrt"
                    >A45: Autobahn-Anschlussstelle für zwei Monate gesperrt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/03/17/90246758/25302364-auch-im-meinerzhagener-eine-welt-laden-wird-die-aktion-fairwersteuer-unterstuetzt-Ca7.jpg" alt="Auch Meinerzhagener Weltladen unterstützt Produzenten" title="Auch Meinerzhagener Weltladen unterstützt Produzenten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Auch Meinerzhagener Weltladen unterstützt Produzenten</span></h3></div><a href="/volmetal/meinerzhagen/meinerzhagener-weltladen-unterstuetzt-produzenten-90246758.html" class="id-LinkOverlay-link " title="Auch Meinerzhagener Weltladen unterst&#252;tzt Produzenten"
                    >Auch Meinerzhagener Weltladen unterstützt Produzenten</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTcvOTAyNDYxNjIvMjUxODM5OTktZGllLXN0YWR0aGFsbGUtc29sbC10ZXN0emVudHJ1bS13ZXJkZW4tZGllLXN0YWR0dmVyd2FsdHVuZy1tb2VjaHRlLWRpZXNlLXBsYW51bmdlbi1zY2huZWxsc3Rtb2VnbGljaC1yZWFsaXNpZXJlbi0yS2Y5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMy8xNy85MDI0NjE2Mi8yNTE4Mzk5OS1kaWUtc3RhZHRoYWxsZS1zb2xsLXRlc3R6ZW50cnVtLXdlcmRlbi1kaWUtc3RhZHR2ZXJ3YWx0dW5nLW1vZWNodGUtZGllc2UtcGxhbnVuZ2VuLXNjaG5lbGxzdG1vZWdsaWNoLXJlYWxpc2llcmVuLTJLYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTcvOTAyNDYxNjIvMjUxODM5OTktZGllLXN0YWR0aGFsbGUtc29sbC10ZXN0emVudHJ1bS13ZXJkZW4tZGllLXN0YWR0dmVyd2FsdHVuZy1tb2VjaHRlLWRpZXNlLXBsYW51bmdlbi1zY2huZWxsc3Rtb2VnbGljaC1yZWFsaXNpZXJlbi0yS0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE3LzkwMjQ2MTYyLzI1MTgzOTk5LWRpZS1zdGFkdGhhbGxlLXNvbGwtdGVzdHplbnRydW0td2VyZGVuLWRpZS1zdGFkdHZlcndhbHR1bmctbW9lY2h0ZS1kaWVzZS1wbGFudW5nZW4tc2NobmVsbHN0bW9lZ2xpY2gtcmVhbGlzaWVyZW4tMks3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMy8xNy85MDI0NjE2Mi8yNTE4Mzk5OS1kaWUtc3RhZHRoYWxsZS1zb2xsLXRlc3R6ZW50cnVtLXdlcmRlbi1kaWUtc3RhZHR2ZXJ3YWx0dW5nLW1vZWNodGUtZGllc2UtcGxhbnVuZ2VuLXNjaG5lbGxzdG1vZWdsaWNoLXJlYWxpc2llcmVuLTJLOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTcvOTAyNDYxNjIvMjUxODM5OTktZGllLXN0YWR0aGFsbGUtc29sbC10ZXN0emVudHJ1bS13ZXJkZW4tZGllLXN0YWR0dmVyd2FsdHVuZy1tb2VjaHRlLWRpZXNlLXBsYW51bmdlbi1zY2huZWxsc3Rtb2VnbGljaC1yZWFsaXNpZXJlbi0yS0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE3LzkwMjQ2MTYyLzI1MTgzOTk5LWRpZS1zdGFkdGhhbGxlLXNvbGwtdGVzdHplbnRydW0td2VyZGVuLWRpZS1zdGFkdHZlcndhbHR1bmctbW9lY2h0ZS1kaWVzZS1wbGFudW5nZW4tc2NobmVsbHN0bW9lZ2xpY2gtcmVhbGlzaWVyZW4tMktORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTcvOTAyNDYxNjIvMjUxODM5OTktZGllLXN0YWR0aGFsbGUtc29sbC10ZXN0emVudHJ1bS13ZXJkZW4tZGllLXN0YWR0dmVyd2FsdHVuZy1tb2VjaHRlLWRpZXNlLXBsYW51bmdlbi1zY2huZWxsc3Rtb2VnbGljaC1yZWFsaXNpZXJlbi0yS2E3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMy8xNy85MDI0NjE2Mi8yNTE4Mzk5OS1kaWUtc3RhZHRoYWxsZS1zb2xsLXRlc3R6ZW50cnVtLXdlcmRlbi1kaWUtc3RhZHR2ZXJ3YWx0dW5nLW1vZWNodGUtZGllc2UtcGxhbnVuZ2VuLXNjaG5lbGxzdG1vZWdsaWNoLXJlYWxpc2llcmVuLTJLNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJUZXN0emVudHJ1bSBzb2xsIG4mYXVtbDtjaHN0ZSBXb2NoZSBhbiBkZW4gU3RhcnQgZ2VoZW4iIHRpdGxlPSJUZXN0emVudHJ1bSBzb2xsIG4mYXVtbDtjaHN0ZSBXb2NoZSBhbiBkZW4gU3RhcnQgZ2VoZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/03/17/90246162/25183999-die-stadthalle-soll-testzentrum-werden-die-stadtverwaltung-moechte-diese-planungen-schnellstmoeglich-realisieren-2Ka7.jpg" alt="Testzentrum soll nächste Woche an den Start gehen" title="Testzentrum soll nächste Woche an den Start gehen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Testzentrum soll nächste Woche an den Start gehen</span></h3></div><a href="/volmetal/meinerzhagen/testzentrum-in-der-stadthalle-meinerzhagen-soll-an-den-start-gehen-90246162.html" class="id-LinkOverlay-link " title="Testzentrum soll n&#228;chste Woche an den Start gehen"
                    >Testzentrum soll nächste Woche an den Start gehen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTUvOTAyNDI2NjMvMjUyMTU3MzctYmF1c3RlbGxlLWltLWRyZWllY2stZnJvZWJlbHN0cmFzc2Utc2llcGVuZXItd2VnLTFHZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE1LzkwMjQyNjYzLzI1MjE1NzM3LWJhdXN0ZWxsZS1pbS1kcmVpZWNrLWZyb2ViZWxzdHJhc3NlLXNpZXBlbmVyLXdlZy0xR2FjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE1LzkwMjQyNjYzLzI1MjE1NzM3LWJhdXN0ZWxsZS1pbS1kcmVpZWNrLWZyb2ViZWxzdHJhc3NlLXNpZXBlbmVyLXdlZy0xR0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE1LzkwMjQyNjYzLzI1MjE1NzM3LWJhdXN0ZWxsZS1pbS1kcmVpZWNrLWZyb2ViZWxzdHJhc3NlLXNpZXBlbmVyLXdlZy0xRzc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE1LzkwMjQyNjYzLzI1MjE1NzM3LWJhdXN0ZWxsZS1pbS1kcmVpZWNrLWZyb2ViZWxzdHJhc3NlLXNpZXBlbmVyLXdlZy0xRzhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE1LzkwMjQyNjYzLzI1MjE1NzM3LWJhdXN0ZWxsZS1pbS1kcmVpZWNrLWZyb2ViZWxzdHJhc3NlLXNpZXBlbmVyLXdlZy0xR0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAzLzE1LzkwMjQyNjYzLzI1MjE1NzM3LWJhdXN0ZWxsZS1pbS1kcmVpZWNrLWZyb2ViZWxzdHJhc3NlLXNpZXBlbmVyLXdlZy0xR05HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMy8xNS85MDI0MjY2My8yNTIxNTczNy1iYXVzdGVsbGUtaW0tZHJlaWVjay1mcm9lYmVsc3RyYXNzZS1zaWVwZW5lci13ZWctMUdhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDMvMTUvOTAyNDI2NjMvMjUyMTU3MzctYmF1c3RlbGxlLWltLWRyZWllY2stZnJvZWJlbHN0cmFzc2Utc2llcGVuZXItd2VnLTFHNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGciZvdW1sO2JlbGthcnJlZSB3JmF1bWw7Y2hzdCIgdGl0bGU9IkZyJm91bWw7YmVsa2FycmVlIHcmYXVtbDtjaHN0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/03/15/90242663/25215737-baustelle-im-dreieck-froebelstrasse-siepener-weg-1Ga7.jpg" alt="Fröbelkarree wächst" title="Fröbelkarree wächst"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Fröbelkarree wächst</span></h3></div><a href="/volmetal/meinerzhagen/froebelkarree-der-meinerzhagener-baugesellschaft-90242663.html" class="id-LinkOverlay-link " title="Fr&#246;belkarree w&#228;chst"
                    >Fröbelkarree wächst</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("true" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-come-on/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "90256748", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90256748",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90256748",
                                            disqus_url = "https://www.come-on.de/volmetal/meinerzhagen/stadthallen-foyer-bietet-fuer-den-betreiber-der-covid-teststelle-optimale-bedingungen-90256748.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="8c0d6a1f-62f7-44d2-bc33-68b3138e56e0" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="791d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="791d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="5805d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="5805d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="193e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="193e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/0b078018f4784baa98b59e3ed61fedfb"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
