<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>MBG baut das Fröbel-Karree und die Kita „Farbenspiel“
 | Meinerzhagen</title><meta content="&#8222;Es geht gut voran.&#8220; Oliver Drenkard, Gesch&#228;ftsf&#252;hrer der Meinerzhagener Baugesellschaft (MBG), ist zufrieden, wenn er eine Zwischenbilanz zieht. Die beiden Millionenprojekte sind auch durch Corona nicht in Verzug geraten." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Neue Kita, neues Wohnquartier: Millionenprojekte wachsen" property="og:title"/><meta content="Volmetal" property="article:section"/><meta content="https://www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="„Es geht gut voran.“ Oliver Drenkard, Geschäftsführer der Meinerzhagener Baugesellschaft (MBG), ist zufrieden, wenn er eine Zwischenbilanz zieht. Die beiden Millionenprojekte sind auch durch Corona nicht in Verzug geraten. " property="og:description"/><meta content="2020-11-28T17:00:00+01:00" property="article:published_time"/><meta content="Jürgen Beil" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html" rel="canonical"/><link rel="alternate" href="/volmetal/meinerzhagen/rssfeed.rdf" type="application/rss+xml" title="Meinerzhagen"/><link href="https://www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/0f2e0094896ffae235e4314e794941e3/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html',
                title: 'MBG baut das Fröbel-Karree und die Kita \u201EFarbenspiel\u201C\n | Meinerzhagen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Volmetal|Meinerzhagen', 
                dimension4: 'metis', 
                dimension5: '90114178', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202011281700', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '3293',
                dimension13: '[Jürgen Beil]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "MBG baut das Fröbel-Karree und die Kita \u201EFarbenspiel\u201C\n | Meinerzhagen",
                "section":      "Volmetal"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                    "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1138725"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90114178"},{"key":"comeon","values":["meinerzhagen","volmetal_gesamt"],"value":null},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"256"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"4bbf1b5d-035e-9d24-2ded-55d6263aacbd"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "come-on-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html#id","headline":"MBG baut das Fröbel-Karree und die Kita „Farbenspiel“","description":"&#8222;Es geht gut voran.&#8220; Oliver Drenkard, Gesch&#228;ftsf&#252;hrer der Meinerzhagener Baugesellschaft (MBG), ist zufrieden, wenn er eine Zwischenbilanz zieht. Die beiden Millionenprojekte sind auch durch Corona nicht in Verzug geraten.","mainEntityOfPage":"https://www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html","datePublished":"2020-11-28T17:00:00+01:00","dateModified":"2020-11-27T17:05:25+01:00","author":{"@type":"Person","name":["Jürgen Beil"]},"publisher":{"@type":"Organization","name":"Meinerzhagener Zeitung","logo":{"@type":"ImageObject","url":"https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png"}},"image":["https://www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xea.jpg","https://www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xe9.jpg","https://www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"come-on.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.come-on.de/"}},{"@type":"ListItem","name":"Volmetal","position":2,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/"}},{"@type":"ListItem","name":"Meinerzhagen","position":3,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/meinerzhagen/"}},{"@type":"ListItem","name":"MBG baut das Fröbel-Karree und die Kita „Farbenspiel“\n","position":4,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/volmetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138725,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >come-on.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Volmetal"
                                        href="//www.come-on.de/volmetal/"
                                        ><span >Volmetal</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Meinerzhagen"
                                        href="//www.come-on.de/volmetal/meinerzhagen/"
                                        ><span >Meinerzhagen</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >MBG baut das Fröbel-Karree und die Kita „Farbenspiel“
</span>
                                        <link  href="//www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68748161" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68748161-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"473672"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Meinerzhagener Baugesellschaft investiert</span></p> <h2  class="id-Article-headline ">Neue Kita, neues Wohnquartier: Millionenprojekte wachsen</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-11-28T17:00"
                       ><span class="id-DateTime-date">28.11.2020</span><span class="id-DateTime-time">17:00</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xf9.jpg 2200w, //www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xac.jpg 342w, //www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xGI.jpg 467w, //www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1x75.jpg 512w, //www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1x8e.jpg 640w, //www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xBI.jpg 700w, //www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xNG.jpg 1000w, //www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xa7.jpg 1024w, //www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1x6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Die H&#228;user A und B (links und Mitte) stehen im Rohbau. Haus C ist bereits in Arbeit, f&#252;r den Bau von Haus D wurden die Vorarbeiten in Angriff genommen. Das Fr&#246;bel-Karree w&#228;chst."
                         title="Die H&#228;user A und B (links und Mitte) stehen im Rohbau. Haus C ist bereits in Arbeit, f&#252;r den Bau von Haus D wurden die Vorarbeiten in Angriff genommen. Das Fr&#246;bel-Karree w&#228;chst."
                         src="//www.come-on.de/bilder/2020/11/27/90114178/24391235-die-haeuser-und-links-und-mitte-stehen-im-rohbau-haus-ist-bereits-in-arbeit-fuer-den-bau-von-haus-wurden-die-vorarbeiten-in-angriff-genommen-das-1xa7.jpg"
                          />   </div> </div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2243,"width":3767,"copyright":"MBG\\/Wirth","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90114178","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&nbsp;MBG/Wirth</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Häuser A und B (links und Mitte) stehen im Rohbau. Haus C ist bereits in Arbeit, für den Bau von Haus D wurden die Vorarbeiten in Angriff genommen. Das Fröbel-Karree wächst.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;MBG/Wirth</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">„Es geht gut voran.“ Oliver Drenkard, Geschäftsführer der Meinerzhagener Baugesellschaft (MBG), ist zufrieden, wenn er eine Zwischenbilanz zieht. Die beiden Millionenprojekte sind auch durch Corona nicht in Verzug geraten. </p><div class="p402_premium"></div> <div class="p402_hide"> <p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Meinerzhagen – Sowohl bei den „Stadtvillen“ im Fröbel-Karree als auch beim neuen Kindergarten „Farbenspiel“ am Inselweg sind die großen Baufortschritte mit bloßem Auge zu erkennen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„4 Häuser, 58 Möglichkeiten zu leben.“ So beschreibt die MBG das Projekt Fröbel-Karree. Im Dreieck zwischen Siepener Weg und Fröbelstraße entstehen vier mehrstöckige Wohnhäuser, die Baugesellschaft investiert für die Neubauten insgesamt 12,3 Millionen Euro. Der Erstbezug, beginnend mit Haus A, soll am 1. Dezember 2021 beginnen. Zurzeit sind zwei Häuser im Rohbau fertig, in einem anderen Gebäude steht dieser Zwischenschritt unmittelbar bevor.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Miet- und Eigentumswohnungen</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">58 Wohnungen werden in dem Bereich gebaut, in zwei Gebäuden werden sie als Eigentumswohnungen auf den Markt gebracht. Die Wohnungen in den beiden anderen Häuser sollen vermietet werden. Und es gibt Nachfrage: „75 Prozent der Eigentumswohnungen sind bereits verkauft“, freut sich Oliver Drenkard und fügt hinzu: „Mit den Vermietungen haben wir jetzt begonnen.“</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die einzelnen Wohneinheiten verfügen über zwei bis vier Zimmer, sie sind zwischen 61 und 114 Quadratmeter groß. Als Miete werden im Schnitt 9 Euro pro Quadratmeter fällig, als Eigentum kostet der Quadratmeter Wohnraum im Mittel 3000 Euro. Teurer sind die „Sahnestücke“, die Penthouses. Drenkard hält die Preise für gerechtfertigt. Durch den Einsatz moderner Technik in Form von Fotovoltaik-Modulen und Wärmepumpen-Heizungen seien die Nebenkosten sehr niedrig, erläutert Drenkard. Überhaupt sei die energetische Qualität der Bauteile sehr gut, sagt er.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Neue Kita „Farbenspiel“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Grundstück an der Birkeshöhstraße/Ecke Inselweg ist 4000 Quadratmeter groß, die Nutzfläche des neuen Gebäudes beträgt 1100 Quadratmeter. In den Neubau der Kita „Farbenspiel“ investiert die Baugesellschaft dort rund 2,8 Millionen Euro. Die MBG tritt bei diesem Projekt in den nächsten 30 Jahren als Vermieter an die Awo auf, die künftig Träger der Einrichtung sein wird. Die Evangelische Kirchengemeinde Meinerzhagen stellte das Grundstück laut MBG per Erbpacht zur Verfügung.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Erst am 10. Juli dieses Jahres erfolgte der erste Spatenstich für die neue Kita, im Frühsommer 2021 soll die Tagesstätte bezugsfertig sein. „Der Rohbau soll noch vor Weihnachten ein Dach bekommen. Das ist unser Ziel“, erläuterte Drenkard in dieser Woche. Zurzeit seien die Zimmerer bei der Arbeit, fügt der MBG-Chef hinzu.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">„Zuhause“ für 90 Kinder</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In der neuen Kita „Farbenspiel“ werden in Meinerzhagen im kommenden Jahr 90 Kinder ein neues „Zuhause“ finden. In jeder der sechs geplanten Gruppen sollen, so die Planung, drei Kinder unter drei Jahren, sieben bis acht Kinder über drei Jahren sowie drei bis vier Kinder mit Förderbedarf zusammengebracht werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Je drei pädagogische Kräfte sind zur Betreuung pro Gruppe eingeplant“, heißt es. Und weiter: „Es entsteht ein Gebäude mit sechs Gruppenbereichen, Gemeinschafts- und Therapieräumen sowie ein liebevoll gestalteter, großzügiger Außenbereich.“</p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html&t=Neue%20Kita,%20neues%20Wohnquartier:%20Millionenprojekte%20wachsen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html&text=Neue%20Kita,%20neues%20Wohnquartier:%20Millionenprojekte%20wachsen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Neue%20Kita,%20neues%20Wohnquartier:%20Millionenprojekte%20wachsen - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wXI.jpg 334w, //www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wd8.jpg 128w, //www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wce.jpg 171w, //www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wc2.jpg 256w, //www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2w95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="J&uuml;rgen Beil" title="J&uuml;rgen Beil" src="//www.come-on.de/images/authors/co/beil/autor_Beil_Juergen-20200813162256690-2wce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Jürgen Beil</span> </p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:mz@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an mz@mzv.net"
                                        >mz@mzv.net</a></p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjYvOTAxMTMwMTMvMjQzODUxNDgtZXZhbmdlbGlzY2hlci1raW5kZXJnYXJ0ZW4taW5zZWx3ZWctMnBtdHJuRlROa2Y5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNi85MDExMzAxMy8yNDM4NTE0OC1ldmFuZ2VsaXNjaGVyLWtpbmRlcmdhcnRlbi1pbnNlbHdlZy0ycG10cm5GVE5rYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjYvOTAxMTMwMTMvMjQzODUxNDgtZXZhbmdlbGlzY2hlci1raW5kZXJnYXJ0ZW4taW5zZWx3ZWctMnBtdHJuRlROa0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI2LzkwMTEzMDEzLzI0Mzg1MTQ4LWV2YW5nZWxpc2NoZXIta2luZGVyZ2FydGVuLWluc2Vsd2VnLTJwbXRybkZUTms3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNi85MDExMzAxMy8yNDM4NTE0OC1ldmFuZ2VsaXNjaGVyLWtpbmRlcmdhcnRlbi1pbnNlbHdlZy0ycG10cm5GVE5rOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjYvOTAxMTMwMTMvMjQzODUxNDgtZXZhbmdlbGlzY2hlci1raW5kZXJnYXJ0ZW4taW5zZWx3ZWctMnBtdHJuRlROa0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI2LzkwMTEzMDEzLzI0Mzg1MTQ4LWV2YW5nZWxpc2NoZXIta2luZGVyZ2FydGVuLWluc2Vsd2VnLTJwbXRybkZUTmtORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjYvOTAxMTMwMTMvMjQzODUxNDgtZXZhbmdlbGlzY2hlci1raW5kZXJnYXJ0ZW4taW5zZWx3ZWctMnBtdHJuRlROa2E3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNi85MDExMzAxMy8yNDM4NTE0OC1ldmFuZ2VsaXNjaGVyLWtpbmRlcmdhcnRlbi1pbnNlbHdlZy0ycG10cm5GVE5rNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmF2aXJ1czogWndlaSBLaXRhcyBpbiBNZWluZXJ6aGFnZW4gZ2VzY2hsb3NzZW4iIHRpdGxlPSJDb3JvbmF2aXJ1czogWndlaSBLaXRhcyBpbiBNZWluZXJ6aGFnZW4gZ2VzY2hsb3NzZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/11/26/90113013/24385148-evangelischer-kindergarten-inselweg-2pmtrnFTNka7.jpg" alt="Coronavirus: Zwei Kitas in Meinerzhagen geschlossen" title="Coronavirus: Zwei Kitas in Meinerzhagen geschlossen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus: Zwei Kitas in Meinerzhagen geschlossen</span></h3></div><a href="/volmetal/meinerzhagen/coronavirus-in-meinerzhagen-zwei-kitas-geschlossen-90113013.html" class="id-LinkOverlay-link " title="Coronavirus: Zwei Kitas in Meinerzhagen geschlossen"
                    >Coronavirus: Zwei Kitas in Meinerzhagen geschlossen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjUvOTAxMTE2OTMvMjQzNzczMTAtbmFjaC1kZXItcmVub3ZpZXJ1bmctZXJzdHJhaGx0LWRpZS12aWxsYS1udW4taW4tbmV1ZW0tZ2xhbnotM09mOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjUvOTAxMTE2OTMvMjQzNzczMTAtbmFjaC1kZXItcmVub3ZpZXJ1bmctZXJzdHJhaGx0LWRpZS12aWxsYS1udW4taW4tbmV1ZW0tZ2xhbnotM09hYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNS85MDExMTY5My8yNDM3NzMxMC1uYWNoLWRlci1yZW5vdmllcnVuZy1lcnN0cmFobHQtZGllLXZpbGxhLW51bi1pbi1uZXVlbS1nbGFuei0zT0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI1LzkwMTExNjkzLzI0Mzc3MzEwLW5hY2gtZGVyLXJlbm92aWVydW5nLWVyc3RyYWhsdC1kaWUtdmlsbGEtbnVuLWluLW5ldWVtLWdsYW56LTNPNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjUvOTAxMTE2OTMvMjQzNzczMTAtbmFjaC1kZXItcmVub3ZpZXJ1bmctZXJzdHJhaGx0LWRpZS12aWxsYS1udW4taW4tbmV1ZW0tZ2xhbnotM084ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNS85MDExMTY5My8yNDM3NzMxMC1uYWNoLWRlci1yZW5vdmllcnVuZy1lcnN0cmFobHQtZGllLXZpbGxhLW51bi1pbi1uZXVlbS1nbGFuei0zT0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI1LzkwMTExNjkzLzI0Mzc3MzEwLW5hY2gtZGVyLXJlbm92aWVydW5nLWVyc3RyYWhsdC1kaWUtdmlsbGEtbnVuLWluLW5ldWVtLWdsYW56LTNPTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI1LzkwMTExNjkzLzI0Mzc3MzEwLW5hY2gtZGVyLXJlbm92aWVydW5nLWVyc3RyYWhsdC1kaWUtdmlsbGEtbnVuLWluLW5ldWVtLWdsYW56LTNPYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI1LzkwMTExNjkzLzI0Mzc3MzEwLW5hY2gtZGVyLXJlbm92aWVydW5nLWVyc3RyYWhsdC1kaWUtdmlsbGEtbnVuLWluLW5ldWVtLWdsYW56LTNPNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEb3JuciZvdW1sO3NjaGVuc2NobGFmLCBUZWlsIHp3ZWkiIHRpdGxlPSJEb3JuciZvdW1sO3NjaGVuc2NobGFmLCBUZWlsIHp3ZWkiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/11/25/90111693/24377310-nach-der-renovierung-erstrahlt-die-villa-nun-in-neuem-glanz-3Oa7.jpg" alt="Dornröschenschlaf, Teil zwei" title="Dornröschenschlaf, Teil zwei"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dornröschenschlaf, Teil zwei</span></h3></div><a href="/volmetal/meinerzhagen/corona-und-die-villa-im-park-90111693.html" class="id-LinkOverlay-link " title="Dornr&#246;schenschlaf, Teil zwei"
                    >Dornröschenschlaf, Teil zwei</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjUvOTAxMTE1OTUvMjQzNzY2ODItZGVmaWJpbGxhdG9yLWViYmVzY2h1bGUtdmFsYmVydC0yV2Y5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNS85MDExMTU5NS8yNDM3NjY4Mi1kZWZpYmlsbGF0b3ItZWJiZXNjaHVsZS12YWxiZXJ0LTJXYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjUvOTAxMTE1OTUvMjQzNzY2ODItZGVmaWJpbGxhdG9yLWViYmVzY2h1bGUtdmFsYmVydC0yV0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI1LzkwMTExNTk1LzI0Mzc2NjgyLWRlZmliaWxsYXRvci1lYmJlc2NodWxlLXZhbGJlcnQtMlc3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNS85MDExMTU5NS8yNDM3NjY4Mi1kZWZpYmlsbGF0b3ItZWJiZXNjaHVsZS12YWxiZXJ0LTJXOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjUvOTAxMTE1OTUvMjQzNzY2ODItZGVmaWJpbGxhdG9yLWViYmVzY2h1bGUtdmFsYmVydC0yV0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI1LzkwMTExNTk1LzI0Mzc2NjgyLWRlZmliaWxsYXRvci1lYmJlc2NodWxlLXZhbGJlcnQtMldORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjUvOTAxMTE1OTUvMjQzNzY2ODItZGVmaWJpbGxhdG9yLWViYmVzY2h1bGUtdmFsYmVydC0yV2E3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNS85MDExMTU5NS8yNDM3NjY4Mi1kZWZpYmlsbGF0b3ItZWJiZXNjaHVsZS12YWxiZXJ0LTJXNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJJbXB1bHNlIGYmdXVtbDtycyAoJlV1bWw7YmVyLSkgTGViZW4gaW0gRWJiZWRvcmYiIHRpdGxlPSJJbXB1bHNlIGYmdXVtbDtycyAoJlV1bWw7YmVyLSkgTGViZW4gaW0gRWJiZWRvcmYiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/11/25/90111595/24376682-defibillator-ebbeschule-valbert-2Wa7.jpg" alt="Impulse fürs (Über-) Leben im Ebbedorf" title="Impulse fürs (Über-) Leben im Ebbedorf"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Impulse fürs (Über-) Leben im Ebbedorf</span></h3></div><a href="/volmetal/meinerzhagen/valberter-spendet-zu-seinem-geburtstag-dem-oberdorf-einen-defibrillator-90111595.html" class="id-LinkOverlay-link " title="Impulse f&#252;rs (&#220;ber-) Leben im Ebbedorf"
                    >Impulse fürs (Über-) Leben im Ebbedorf</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/11/24/90110348/24369237-party-beim-schuetzenfest-ob-es-2021-ueberhaupt-wieder-etwas-zu-feiern-gibt-ist-ungewiss-8a7.jpg" alt="2021: Schützenfeste – oder nicht?" title="2021: Schützenfeste – oder nicht?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >2021: Schützenfeste – oder nicht?</span></h3></div><a href="/volmetal/meinerzhagen/schuetzenfeste-im-kommenden-jahr-ungewiss-90110348.html" class="id-LinkOverlay-link " title="2021: Sch&#252;tzenfeste &#8211; oder nicht?"
                    >2021: Schützenfeste – oder nicht?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjQvOTAxMTAyMTIvMjQzNjg1MjQtaW4tZGVuLWZlbnN0ZXJuLWRlcy1hd28tdHJlZmZzLXdlcmRlbi1kaWUtd2FyZW4tYXVzZ2VzdGVsbHQtMnAycVZEUXIzNWY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNC85MDExMDIxMi8yNDM2ODUyNC1pbi1kZW4tZmVuc3Rlcm4tZGVzLWF3by10cmVmZnMtd2VyZGVuLWRpZS13YXJlbi1hdXNnZXN0ZWxsdC0ycDJxVkRRcjM1YWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjQvOTAxMTAyMTIvMjQzNjg1MjQtaW4tZGVuLWZlbnN0ZXJuLWRlcy1hd28tdHJlZmZzLXdlcmRlbi1kaWUtd2FyZW4tYXVzZ2VzdGVsbHQtMnAycVZEUXIzNUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI0LzkwMTEwMjEyLzI0MzY4NTI0LWluLWRlbi1mZW5zdGVybi1kZXMtYXdvLXRyZWZmcy13ZXJkZW4tZGllLXdhcmVuLWF1c2dlc3RlbGx0LTJwMnFWRFFyMzU3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNC85MDExMDIxMi8yNDM2ODUyNC1pbi1kZW4tZmVuc3Rlcm4tZGVzLWF3by10cmVmZnMtd2VyZGVuLWRpZS13YXJlbi1hdXNnZXN0ZWxsdC0ycDJxVkRRcjM1OGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjQvOTAxMTAyMTIvMjQzNjg1MjQtaW4tZGVuLWZlbnN0ZXJuLWRlcy1hd28tdHJlZmZzLXdlcmRlbi1kaWUtd2FyZW4tYXVzZ2VzdGVsbHQtMnAycVZEUXIzNUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzExLzI0LzkwMTEwMjEyLzI0MzY4NTI0LWluLWRlbi1mZW5zdGVybi1kZXMtYXdvLXRyZWZmcy13ZXJkZW4tZGllLXdhcmVuLWF1c2dlc3RlbGx0LTJwMnFWRFFyMzVORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTEvMjQvOTAxMTAyMTIvMjQzNjg1MjQtaW4tZGVuLWZlbnN0ZXJuLWRlcy1hd28tdHJlZmZzLXdlcmRlbi1kaWUtd2FyZW4tYXVzZ2VzdGVsbHQtMnAycVZEUXIzNWE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMS8yNC85MDExMDIxMi8yNDM2ODUyNC1pbi1kZW4tZmVuc3Rlcm4tZGVzLWF3by10cmVmZnMtd2VyZGVuLWRpZS13YXJlbi1hdXNnZXN0ZWxsdC0ycDJxVkRRcjM1NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEYW5uIGhhbHQgZWluIEFkdmVudHNtYXJrdCAmYmRxdW87bGlnaHQmbGRxdW87IiB0aXRsZT0iRGFubiBoYWx0IGVpbiBBZHZlbnRzbWFya3QgJmJkcXVvO2xpZ2h0JmxkcXVvOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/11/24/90110212/24368524-in-den-fenstern-des-awo-treffs-werden-die-waren-ausgestellt-2p2qVDQr35a7.jpg" alt="Dann halt ein Adventsmarkt „light“" title="Dann halt ein Adventsmarkt „light“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dann halt ein Adventsmarkt „light“</span></h3></div><a href="/volmetal/meinerzhagen/coronavirus-awo-bietet-adventsbasar-light-90110212.html" class="id-LinkOverlay-link " title="Dann halt ein Adventsmarkt &#8222;light&#8220;"
                    >Dann halt ein Adventsmarkt „light“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/11/23/90109258/24363573-in-der-aurelia-demenz-wg-an-der-muehlenbergstrasse-sorgt-jetzt-ein-luftreiniger-fuer-frischluft-fuer-mieter-und-mitarbeiter-1na7.jpg" alt="Frischluft aus dem schwarzen Kasten" title="Frischluft aus dem schwarzen Kasten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Frischluft aus dem schwarzen Kasten</span></h3></div><a href="/volmetal/meinerzhagen/luftreiniger-fuer-die-aurelia-demenz-wohngemeinschaft-90109258.html" class="id-LinkOverlay-link " title="Frischluft aus dem schwarzen Kasten"
                    >Frischluft aus dem schwarzen Kasten</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-come-on", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "90114178", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90114178",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90114178",
                                            disqus_url = "https://www.come-on.de/volmetal/meinerzhagen/mbg-baut-das-froebel-karree-und-die-kita-farbenspiel-90114178.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.wa.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="WA"
                    >WA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="66119cd5-d0a8-48cc-9ff6-8d9e130e3fc1" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="103d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="103d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="7425d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7425d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="204e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="204e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/59a71e328537426e83d484be72e860e5"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
