<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Herpine-Start in Halver am Wochenende | Halver</title><meta content="Die Herpine-Saison hat begonnen. Am Wochenende &#246;ffnete das Waldfreibad in Halver seine T&#252;ren f&#252;r die Badeg&#228;ste, die das auch sofort nutzten. Ein gelungener Start." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Herpine-Start gelungen: Fans bleiben dem Waldfreibad treu - mit Fotogalerie" property="og:title"/><meta content="Volmetal" property="article:section"/><meta content="https://www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2jef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Die Herpine-Saison hat begonnen. Am Wochenende öffnete das Waldfreibad in Halver seine Türen für die Badegäste, die das auch sofort nutzten. Ein gelungener Start. " property="og:description"/><meta content="2021-06-14T14:00:00+02:00" property="article:published_time"/><meta content="Monika Salzmann" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html" rel="canonical"/><link rel="alternate" href="/volmetal/halver/rssfeed.rdf" type="application/rss+xml" title="Halver"/><link href="https://www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-bold-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/roboto/roboto400700.css" rel="stylesheet"/><link href="//www.come-on.de/static/come-on-de/id-css/23fc3bec9623a777852371f2b34e5554/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html',
                title: 'Herpine-Start in Halver am Wochenende | Halver',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Volmetal|Halver', 
                dimension4: 'metis', 
                dimension5: '90801763', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202106141400', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '3518',
                dimension13: '[Monika Salzmann]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Herpine-Start in Halver am Wochenende | Halver",
                "section":      "Volmetal"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                        "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                        "targeting": [{"key":"categoryId","values":null,"value":"1138727"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90801763"},{"key":"comeon","values":["Halver","volmetal_gesamt"],"value":null},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"256"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"1a63a709-1513-6c3a-b9d4-756ec8cea6b0"}],
                        "nativeZone": "localnews",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "come-on-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html#id","headline":"Herpine-Start in Halver am Wochenende","description":"Die Herpine-Saison hat begonnen. Am Wochenende &#246;ffnete das Waldfreibad in Halver seine T&#252;ren f&#252;r die Badeg&#228;ste, die das auch sofort nutzten. Ein gelungener Start.","mainEntityOfPage":"https://www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html","datePublished":"2021-06-14T14:00:00+02:00","dateModified":"2021-06-14T08:53:51+02:00","author":{"@type":"Person","name":["Monika Salzmann"]},"publisher":{"@type":"Organization","name":"Meinerzhagener Zeitung","logo":{"@type":"ImageObject","url":"https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png"}},"image":["https://www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2jea.jpg","https://www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2je9.jpg","https://www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2jec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"come-on.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.come-on.de/"}},{"@type":"ListItem","name":"Volmetal","position":2,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/"}},{"@type":"ListItem","name":"Halver","position":3,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/halver/"}},{"@type":"ListItem","name":"Herpine-Start in Halver am Wochenende","position":4,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/volmetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162948,"targetSelector":"#id-js-NavMainTeaser1162948"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162948"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138727,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >come-on.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Volmetal"
                                        href="//www.come-on.de/volmetal/"
                                        ><span >Volmetal</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Halver"
                                        href="//www.come-on.de/volmetal/halver/"
                                        ><span >Halver</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Herpine-Start in Halver am Wochenende</span>
                                        <link  href="//www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-88527188" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-88527188-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"473672"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Badesaison 2021 beginnt</span></p> <h2  class="id-Article-headline ">Herpine-Start gelungen: Fans bleiben dem Waldfreibad treu - mit Fotogalerie</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-06-14T14:00"
                       ><span class="id-DateTime-date">14.06.2021</span><span class="id-DateTime-time">14:00</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2jf9.jpg 2200w, //www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2jac.jpg 342w, //www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2jGI.jpg 467w, //www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2j75.jpg 512w, //www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2j8e.jpg 640w, //www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2jBI.jpg 700w, //www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2jNG.jpg 1000w, //www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2ja7.jpg 1024w, //www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2j6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Herpine-Start, Halver, Badesaison 2021"
                         title="Herpine-Start, Halver, Badesaison 2021"
                         src="//www.come-on.de/bilder/2021/06/14/90801763/26315420-herpine-start-halver-badesaison-2021-2ja7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1728,"width":2592,"copyright":"Salzmann","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90801763","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Salzmann</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">20 Grad betrug die Wassertemperatur – warm genug für diese beiden kleinen „Wasserratten“, die ihre helle Freude am Badevergnügen hatten.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Salzmann</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Die Herpine-Saison hat begonnen. Am Wochenende öffnete das Waldfreibad in Halver seine Türen für die Badegäste, die das auch sofort nutzten. Ein gelungener Start. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Halver – „Wenn die Inzidenz so bleibt, braucht man ab Mittwoch keinen negativen Test mehr.“ Bei Temperaturen knapp unter 20 Grad und dichter Bewölkung startete die Herpine am Samstag verhalten in die neue Saison. Just zur Unzeit machte das sommerliche Wetter der vergangenen Tage eine Pause. Erst am Nachmittag riss die dichte Wolkendecke, die zwischendurch kurze Schauer brachte, auf und lockte mehr Badegäste ins Waldfreibad.<br/></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 320px;"><div data-id-trfPlaceholder="" id="traffective-ad-90537952-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Stammgäste wie Anne Zeisler hielten indes weder Wetter noch Auflagen davon ab, ins erfrischende Nass abzutauchen und in der Herpine ihre Bahnen zu ziehen. „So viele Daumen hab‘ ich gar nicht, wie ich hochhalten möchte“, meinte sie glücklich. 1000 Meter schaffte sie auf Anhieb am ersten Öffnungstag. Im Wasser hätte ihr selbst der Regen nichts ausgemacht, wie sie lachend eingestand.<br/></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Stammgäste waren sofort mit dabei</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ähnlich sah das Stefan Beinborn, ehrenamtlicher Helfer in der Herpine und begeisterter Schwimmer. „Das Wasser ist einfach ein Traum“, meinte er. Auch wenn das Wasser kalt sei, sei die Oberfläche – da Halver weiches Wasser hat – immer noch weich und nicht hart wie anderswo.<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Immerhin 20 Grad betrug die Wassertemperatur. Der Pandemie geschuldet, hatten am Samstag nur Geimpfte, Getestete und Genesene Zutritt zum Bad. Vorausgesetzt, die Inzidenzzahlen bleiben so niedrig wie jetzt, entfällt ab Mittwoch die Testpflicht, wie Herpine Geschäftsführer Phillipp Hutt erläuterte.<br/></p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline                 id-LinkOverlay"><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Fotos zum Herpine-Start am Wochenende </span></h3><div 
                      class="id-Article-content-item-gallery-images"
                      itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.come-on.de/bilder/2021/06/14/90801759/26315343-herpine-start-am-wochenende-in-halver-3Ucb.jpg" title="Herpine-Start am Wochenende " alt="Herpine-Start am Wochenende " sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.come-on.de/bilder/2021/06/14/90801759/26315343-herpine-start-am-wochenende-in-halver-3UEJ.jpg 300w, //www.come-on.de/bilder/2021/06/14/90801759/26315343-herpine-start-am-wochenende-in-halver-3Ucb.jpg 171w, //www.come-on.de/bilder/2021/06/14/90801759/26315343-herpine-start-am-wochenende-in-halver-3Ubf.jpg 256w, //www.come-on.de/bilder/2021/06/14/90801759/26315343-herpine-start-am-wochenende-in-halver-3UUI.jpg 334w, //www.come-on.de/bilder/2021/06/14/90801759/26315343-herpine-start-am-wochenende-in-halver-3UKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.come-on.de/bilder/2021/06/14/90801759/26315315-herpine-start-am-wochenende-in-halver-wcb.jpg" title="Herpine-Start am Wochenende " alt="Herpine-Start am Wochenende " sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.come-on.de/bilder/2021/06/14/90801759/26315315-herpine-start-am-wochenende-in-halver-wEJ.jpg 300w, //www.come-on.de/bilder/2021/06/14/90801759/26315315-herpine-start-am-wochenende-in-halver-wcb.jpg 171w, //www.come-on.de/bilder/2021/06/14/90801759/26315315-herpine-start-am-wochenende-in-halver-wbf.jpg 256w, //www.come-on.de/bilder/2021/06/14/90801759/26315315-herpine-start-am-wochenende-in-halver-wUI.jpg 334w, //www.come-on.de/bilder/2021/06/14/90801759/26315315-herpine-start-am-wochenende-in-halver-wKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.come-on.de/bilder/2021/06/14/90801759/26315314-herpine-start-am-wochenende-in-halver-2Scb.jpg" title="Herpine-Start am Wochenende " alt="Herpine-Start am Wochenende " sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.come-on.de/bilder/2021/06/14/90801759/26315314-herpine-start-am-wochenende-in-halver-2SEJ.jpg 300w, //www.come-on.de/bilder/2021/06/14/90801759/26315314-herpine-start-am-wochenende-in-halver-2Scb.jpg 171w, //www.come-on.de/bilder/2021/06/14/90801759/26315314-herpine-start-am-wochenende-in-halver-2Sbf.jpg 256w, //www.come-on.de/bilder/2021/06/14/90801759/26315314-herpine-start-am-wochenende-in-halver-2SUI.jpg 334w, //www.come-on.de/bilder/2021/06/14/90801759/26315314-herpine-start-am-wochenende-in-halver-2SKI.jpg 400w"/></figure><figure class="id-Article-content-item-gallery-images-el" ><img src="//www.come-on.de/bilder/2021/06/14/90801759/26315316-herpine-start-am-wochenende-in-halver-1Xcb.jpg" title="Herpine-Start am Wochenende " alt="Herpine-Start am Wochenende " sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " srcset="//www.come-on.de/bilder/2021/06/14/90801759/26315316-herpine-start-am-wochenende-in-halver-1XEJ.jpg 300w, //www.come-on.de/bilder/2021/06/14/90801759/26315316-herpine-start-am-wochenende-in-halver-1Xcb.jpg 171w, //www.come-on.de/bilder/2021/06/14/90801759/26315316-herpine-start-am-wochenende-in-halver-1Xbf.jpg 256w, //www.come-on.de/bilder/2021/06/14/90801759/26315316-herpine-start-am-wochenende-in-halver-1XUI.jpg 334w, //www.come-on.de/bilder/2021/06/14/90801759/26315316-herpine-start-am-wochenende-in-halver-1XKI.jpg 400w"/></figure></div><a title="Fotos zum Herpine-Start am Wochenende " class="id-LinkOverlay-link" href="/volmetal/halver/herpine-start-am-wochenende-in-halver-90801759.html">Fotos zum Herpine-Start am Wochenende </a></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Maximal 1500 Besucher dürfen derzeit gleichzeitig Badefreuden im Waldfreibad genießen. Was es sonst noch an Hygieneregeln zum Infektionsschutz zu beachten gibt, ist auf großen Hinweisschildern am Eingang und auf der Terrasse zu lesen. Abstand, Abstand und nochmals Abstand lautet das Gebot der Stunde. Ansonsten möchte Phillipp Hutt die Badegäste nicht gängeln und setzt auf Eigenverantwortung. „Wir freuen uns, dass die Leute wieder zu uns kommen können.“<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Gisela Müller vom Freundeskreis Herpine sieht das genauso. Trotz langem Warten auf die Genehmigung zum Öffnen, aufwendigem Zugangs- und Infektionsschutzkonzept sowie Wetterdurchhänger zum Saisonstart ist die Vorfreude auf die Saison beim Herpine-Team groß.<br/></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Bratwürstchen zum Saison-Start</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Besondere Gaumenfreude für die ersten Gäste: Wildbratwürstchen, die Schwimmmeister Rainer Hutt persönlich brutzelte. Sonst gibt es Wild aus heimischer Jagd immer zum Saisonabschluss. 2020 war das nicht möglich.<br/></p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1df9.jpg 2200w, //www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1dac.jpg 342w, //www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1dGI.jpg 467w, //www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1d75.jpg 512w, //www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1d8e.jpg 640w, //www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1dBI.jpg 700w, //www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1dNG.jpg 1000w, //www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1da7.jpg 1024w, //www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1d6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Herpine-Start, Halver, Badesaison 2021"
                                      title="Herpine-Start, Halver, Badesaison 2021"
                                      src="//www.come-on.de/bilder/2021/06/14/90801763/26315422-herpine-start-halver-badesaison-2021-1da7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1728,"width":2592,"copyright":"Salzmann","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90801763","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Wildwürstchen aus der Region, zubereitet von Philipp und Rainer Hutt und Dieter Peukert.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Salzmann</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Süßes steuerte die Bäckerei Arnold mit ihrer Kuchenspende bei. Viele, denen es am Samstag zum Schwimmen noch zu kalt war, kamen dennoch kurz vorbei, um Saisonkarten zu kaufen und für sonnige Tage vorzusorgen. Einen Vorverkauf wie in früheren Jahren gab es diesmal nicht. Nach Neuigkeiten gefragt, verweist Gisela Müller auf die neuen Tische und Bänke am Kiosk, die das Bad einer Teilspende des Bauzentrums Lieder zu verdanken hat. Neue Optik lädt hier zum gemütlichen Verweilen und einer Stärkung mit Herzhaftem vom Kiosk ein. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nach wie vor ist das Herpine-Team auf der Suche nach Verst&auml;rkung in Reihen seiner Rettungsschwimmer, die bei der Beaufsichtigung des Freibadbetriebs mithelfen und &ndash; wenn n&ouml;tig &ndash; auch Erste-Hilfe-Ma&szlig;nahmen durchf&uuml;hren k&ouml;nnen. &bdquo;Wir k&ouml;nnen noch ein bis zwei Leute mehr gebrauchen&ldquo;, erkl&auml;rt Phillipp Hutt. Wer Interesse hat, kann sich in der <a href="https://www.herpine.de/" rel="nofollow" target="_blank" class="id-import-Link">Herpine </a>melden.</p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html&t=Herpine-Start%20gelungen:%20Fans%20bleiben%20dem%20Waldfreibad%20treu%20-%20mit%20Fotogalerie"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html&text=Herpine-Start%20gelungen:%20Fans%20bleiben%20dem%20Waldfreibad%20treu%20-%20mit%20Fotogalerie"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Herpine-Start%20gelungen:%20Fans%20bleiben%20dem%20Waldfreibad%20treu%20-%20mit%20Fotogalerie - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><a href="/autoren/2361/" class="id-Author-el id-Author-image--default " title="Zur Autorenseite von Monika Salzmann"data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    ></a><a href="/autoren/2361/" class="id-Author-el id-Author-name id-Author-name--hasLink " title="Zur Autorenseite von Monika Salzmann"data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    ><span >Monika Salzmann</span> </a><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:internet@come-on.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an internet@come-on.de"
                                        >internet@come-on.de</a></p><p class="id-Author-el id-Author-moreLink"><a href="/autoren/2361/" class="id-Author-el-link " data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    >Zur Autorenseite von Monika Salzmann</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDYvMTEvOTA3OTg5NDcvMjYzMDM5OTYtc3Rlcm5iZXJnZXJsYW5kLWhhbHZlci1oYWdlbmVyLXN0cmFzc2UtMVlmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDYvMTEvOTA3OTg5NDcvMjYzMDM5OTYtc3Rlcm5iZXJnZXJsYW5kLWhhbHZlci1oYWdlbmVyLXN0cmFzc2UtMVlhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNi8xMS85MDc5ODk0Ny8yNjMwMzk5Ni1zdGVybmJlcmdlcmxhbmQtaGFsdmVyLWhhZ2VuZXItc3RyYXNzZS0xWUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzExLzkwNzk4OTQ3LzI2MzAzOTk2LXN0ZXJuYmVyZ2VybGFuZC1oYWx2ZXItaGFnZW5lci1zdHJhc3NlLTFZNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDYvMTEvOTA3OTg5NDcvMjYzMDM5OTYtc3Rlcm5iZXJnZXJsYW5kLWhhbHZlci1oYWdlbmVyLXN0cmFzc2UtMVk4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNi8xMS85MDc5ODk0Ny8yNjMwMzk5Ni1zdGVybmJlcmdlcmxhbmQtaGFsdmVyLWhhZ2VuZXItc3RyYXNzZS0xWUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzExLzkwNzk4OTQ3LzI2MzAzOTk2LXN0ZXJuYmVyZ2VybGFuZC1oYWx2ZXItaGFnZW5lci1zdHJhc3NlLTFZTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzExLzkwNzk4OTQ3LzI2MzAzOTk2LXN0ZXJuYmVyZ2VybGFuZC1oYWx2ZXItaGFnZW5lci1zdHJhc3NlLTFZYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzExLzkwNzk4OTQ3LzI2MzAzOTk2LXN0ZXJuYmVyZ2VybGFuZC1oYWx2ZXItaGFnZW5lci1zdHJhc3NlLTFZNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJQbGF0eiBmJnV1bWw7ciBGYW1pbGllbiB1bmQgR2V3ZXJiZSIgdGl0bGU9IlBsYXR6IGYmdXVtbDtyIEZhbWlsaWVuIHVuZCBHZXdlcmJlIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/06/11/90798947/26303996-sternbergerland-halver-hagener-strasse-1Ya7.jpg" alt="Platz für Familien und Gewerbe" title="Platz für Familien und Gewerbe"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Platz für Familien und Gewerbe</span></h3></div><a href="/volmetal/halver/stadt-halver-sieht-moeglichkeiten-des-sternbergerlandes-90798947.html" class="id-LinkOverlay-link " title="Platz f&#252;r Familien und Gewerbe"
                    >Platz für Familien und Gewerbe</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDYvMTAvOTA3OTY2MjQvMjYyOTUzNDgtc2Fpc29uYXVmdGFrdC13YWxkZnJlaWJhZC1oZXJwaW5lLWhhbHZlci1JZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NjI0LzI2Mjk1MzQ4LXNhaXNvbmF1ZnRha3Qtd2FsZGZyZWliYWQtaGVycGluZS1oYWx2ZXItSWFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NjI0LzI2Mjk1MzQ4LXNhaXNvbmF1ZnRha3Qtd2FsZGZyZWliYWQtaGVycGluZS1oYWx2ZXItSUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NjI0LzI2Mjk1MzQ4LXNhaXNvbmF1ZnRha3Qtd2FsZGZyZWliYWQtaGVycGluZS1oYWx2ZXItSTc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NjI0LzI2Mjk1MzQ4LXNhaXNvbmF1ZnRha3Qtd2FsZGZyZWliYWQtaGVycGluZS1oYWx2ZXItSThlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NjI0LzI2Mjk1MzQ4LXNhaXNvbmF1ZnRha3Qtd2FsZGZyZWliYWQtaGVycGluZS1oYWx2ZXItSUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NjI0LzI2Mjk1MzQ4LXNhaXNvbmF1ZnRha3Qtd2FsZGZyZWliYWQtaGVycGluZS1oYWx2ZXItSU5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNi8xMC85MDc5NjYyNC8yNjI5NTM0OC1zYWlzb25hdWZ0YWt0LXdhbGRmcmVpYmFkLWhlcnBpbmUtaGFsdmVyLUlhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDYvMTAvOTA3OTY2MjQvMjYyOTUzNDgtc2Fpc29uYXVmdGFrdC13YWxkZnJlaWJhZC1oZXJwaW5lLWhhbHZlci1JNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEaWUgU2Fpc29uIGJlZ2lubnQ6IEZyZWliYWQgJm91bWw7ZmZuZXQgYW0gU2Ftc3RhZyIgdGl0bGU9IkRpZSBTYWlzb24gYmVnaW5udDogRnJlaWJhZCAmb3VtbDtmZm5ldCBhbSBTYW1zdGFnIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/06/10/90796624/26295348-saisonauftakt-waldfreibad-herpine-halver-Ia7.jpg" alt="Die Saison beginnt: Freibad öffnet am Samstag" title="Die Saison beginnt: Freibad öffnet am Samstag"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Die Saison beginnt: Freibad öffnet am Samstag</span></h3></div><a href="/volmetal/halver/am-samstag-geht-es-los-im-waldfreibad-herpine-in-halver-90796624.html" class="id-LinkOverlay-link " title="Die Saison beginnt: Freibad &#246;ffnet am Samstag"
                    >Die Saison beginnt: Freibad öffnet am Samstag</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDYvMTAvOTA3OTY1ODYvMjYyOTUwOTktdW50ZXJuZWhtZXItYXBwZWxsLW9lY2tpbmdoYXVzZW4taGFsdmVyLTNCZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NTg2LzI2Mjk1MDk5LXVudGVybmVobWVyLWFwcGVsbC1vZWNraW5naGF1c2VuLWhhbHZlci0zQmFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NTg2LzI2Mjk1MDk5LXVudGVybmVobWVyLWFwcGVsbC1vZWNraW5naGF1c2VuLWhhbHZlci0zQkdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NTg2LzI2Mjk1MDk5LXVudGVybmVobWVyLWFwcGVsbC1vZWNraW5naGF1c2VuLWhhbHZlci0zQjc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NTg2LzI2Mjk1MDk5LXVudGVybmVobWVyLWFwcGVsbC1vZWNraW5naGF1c2VuLWhhbHZlci0zQjhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NTg2LzI2Mjk1MDk5LXVudGVybmVobWVyLWFwcGVsbC1vZWNraW5naGF1c2VuLWhhbHZlci0zQkJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA2LzEwLzkwNzk2NTg2LzI2Mjk1MDk5LXVudGVybmVobWVyLWFwcGVsbC1vZWNraW5naGF1c2VuLWhhbHZlci0zQk5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNi8xMC85MDc5NjU4Ni8yNjI5NTA5OS11bnRlcm5laG1lci1hcHBlbGwtb2Vja2luZ2hhdXNlbi1oYWx2ZXItM0JhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDYvMTAvOTA3OTY1ODYvMjYyOTUwOTktdW50ZXJuZWhtZXItYXBwZWxsLW9lY2tpbmdoYXVzZW4taGFsdmVyLTNCNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJVbnRlcm5laG1lciB3b2xsZW4gRmwmYXVtbDtjaGVuIHNpY2hlcm4iIHRpdGxlPSJVbnRlcm5laG1lciB3b2xsZW4gRmwmYXVtbDtjaGVuIHNpY2hlcm4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/06/10/90796586/26295099-unternehmer-appell-oeckinghausen-halver-3Ba7.jpg" alt="Unternehmer wollen Flächen sichern" title="Unternehmer wollen Flächen sichern"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Unternehmer wollen Flächen sichern</span></h3></div><a href="/volmetal/halver/brief-von-unternehmern-zur-gewerbefestsetzung-in-oeckinghausen-90796586.html" class="id-LinkOverlay-link " title="Unternehmer wollen Fl&#228;chen sichern"
                    >Unternehmer wollen Flächen sichern</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/06/10/90796778/26295964-auch-in-diesem-jahr-sucht-das-projekt-naturerlebnis-oben-an-der-volme-in-kooperation-mit-der-photomanufaktur-rohmann-wieder-die-schoensten-fotos-aus-2pGuK6Rajha7.jpg" alt="Das ist der Sommer im Volmetal: Projekt sucht die schönsten Fotos" title="Das ist der Sommer im Volmetal: Projekt sucht die schönsten Fotos"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Das ist der Sommer im Volmetal: Projekt sucht die schönsten Fotos</span></h3></div><a href="/volmetal/meinerzhagen/projekt-sucht-die-schoensten-sommerfotos-aus-dem-volmetal-90796778.html" class="id-LinkOverlay-link " title="Das ist der Sommer im Volmetal: Projekt sucht die sch&#246;nsten Fotos"
                    >Das ist der Sommer im Volmetal: Projekt sucht die schönsten Fotos</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/06/09/90795809/26292268-raus-auf-die-strasse-oder-auch-mal-vors-jugendzentrum-die-corona-not-macht-erfinderisch-und-lockt-jugendliche-an-30a7.jpg" alt="Bock aufs Jugendzentrum: Neue Sozialarbeiterin für die Stadt" title="Bock aufs Jugendzentrum: Neue Sozialarbeiterin für die Stadt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bock aufs Jugendzentrum: Neue Sozialarbeiterin für die Stadt</span></h3></div><a href="/volmetal/halver/bock-aufs-jugendzentrum-halver-neue-sozialarbeiterin-fuer-die-stadt-90795809.html" class="id-LinkOverlay-link " title="Bock aufs Jugendzentrum: Neue Sozialarbeiterin f&#252;r die Stadt"
                    >Bock aufs Jugendzentrum: Neue Sozialarbeiterin für die Stadt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/06/09/90795839/26292424-acht-schueler-ein-projekt-gemeinsam-mit-der-jahrespraktikantin-der-lindenhofschule-bauen-die-schueler-ein-bienen-und-insektenhotel-2nKxOPBkuja7.jpg" alt="Schüler entwerfen in der Notbetreuung das Insektenhotel „Lindenhof“ für den Rathauspark" title="Schüler entwerfen in der Notbetreuung das Insektenhotel „Lindenhof“ für den Rathauspark"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Schüler entwerfen in der Notbetreuung das Insektenhotel „Lindenhof“ für den Rathauspark</span></h3></div><a href="/volmetal/halver/lindehofschueler-aus-halver-entwerfen-insektenhotel-lindenhof-fuer-den-rathauspark-90795839.html" class="id-LinkOverlay-link " title="Sch&#252;ler entwerfen in der Notbetreuung das Insektenhotel &#8222;Lindenhof&#8220; f&#252;r den Rathauspark"
                    >Schüler entwerfen in der Notbetreuung das Insektenhotel „Lindenhof“ für den Rathauspark</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("true" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-come-on/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "90801763", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90801763",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90801763",
                                            disqus_url = "https://www.come-on.de/volmetal/halver/herpine-start-in-halver-am-wochenende-90801763.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="https://meinabo.wa.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="80a8d755-0bcd-4ea4-9521-3d7247f19ee2" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="782622cc2060fcb44b8" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="782622cc2060fcb44b8" name="622cc2060fcb44b8" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-err622cc2060fcb44b8"></p></div><div class="id-Form-el-container  "><label for="7458289f217d4a44234" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7458289f217d4a44234" name="8289f217d4a44234" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8289f217d4a44234"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="231c71ffddc5d324022" class="id-Form-el" type="checkbox" name="c71ffddc5d324022" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="231c71ffddc5d324022">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-errc71ffddc5d324022"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="https://meinabo.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/082009e3f60849a0bb6e1e22348a065d"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
