<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Astronauten in Halver: Fast vergessene Einträge im Goldenen Buch | Halver</title><meta content="Es ist gar nicht golden, es ist dunkelbraun. Immerhin sind die Seiten mit Gold verziert. Glanz verleihen dem Goldenen Buch der Stadt Halver aber die Eintr&#228;ge der bekannten Pers&#246;nlichkeiten, die sich darin verewigen durften." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Astronauten in Halver: Fast vergessene Eintr&#228;ge im Goldenen Buch" property="og:title"/><meta content="Volmetal" property="article:section"/><meta content="https://www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2Wef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Es ist gar nicht golden, es ist dunkelbraun. Immerhin sind die Seiten mit Gold verziert. Glanz verleihen dem Goldenen Buch der Stadt Halver aber die Einträge der bekannten Persönlichkeiten, die sich darin verewigen durften." property="og:description"/><meta content="2020-12-26T10:00:00+01:00" property="article:published_time"/><meta content="Svenja Meyrich" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html" rel="canonical"/><link rel="alternate" href="/volmetal/halver/rssfeed.rdf" type="application/rss+xml" title="Halver"/><link href="https://www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/d6c8b05296dce0e3251f2f3a26676460/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html',
                title: 'Astronauten in Halver: Fast vergessene Einträge im Goldenen Buch | Halver',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Volmetal|Halver', 
                dimension4: 'metis', 
                dimension5: '90149472', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202012261000', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '6527',
                dimension13: '[Svenja Meyrich]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Astronauten in Halver: Fast vergessene Einträge im Goldenen Buch | Halver",
                "section":      "Volmetal"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                    "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1138727"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90149472"},{"key":"comeon","values":["Halver","volmetal_gesamt"],"value":null},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"256"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"35c71509-81fe-5d52-4282-f41627a8284d"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "come-on-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html#id","headline":"Astronauten in Halver: Fast vergessene Einträge im Goldenen Buch","description":"Es ist gar nicht golden, es ist dunkelbraun. Immerhin sind die Seiten mit Gold verziert. Glanz verleihen dem Goldenen Buch der Stadt Halver aber die Eintr&#228;ge der bekannten Pers&#246;nlichkeiten, die sich darin verewigen durften.","mainEntityOfPage":"https://www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html","datePublished":"2020-12-26T10:00:00+01:00","dateModified":"2020-12-22T16:20:56+01:00","author":{"@type":"Person","name":["Svenja Meyrich"]},"publisher":{"@type":"Organization","name":"Meinerzhagener Zeitung","logo":{"@type":"ImageObject","url":"https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png"}},"image":["https://www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2Wea.jpg","https://www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2We9.jpg","https://www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2Wec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"come-on.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.come-on.de/"}},{"@type":"ListItem","name":"Volmetal","position":2,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/"}},{"@type":"ListItem","name":"Halver","position":3,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/halver/"}},{"@type":"ListItem","name":"Astronauten in Halver: Fast vergessene Einträge im Goldenen Buch","position":4,"item":{"@type":"Thing","@id":"//www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/volmetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138727,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >come-on.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Volmetal"
                                        href="//www.come-on.de/volmetal/"
                                        ><span >Volmetal</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Halver"
                                        href="//www.come-on.de/volmetal/halver/"
                                        ><span >Halver</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Astronauten in Halver: Fast vergessene Einträge im Goldenen Buch</span>
                                        <link  href="//www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68748161" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68748161-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"473672"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Erinnerungen an Besuche bekannter Persönlichkeiten</span></p> <h2  class="id-Article-headline ">Astronauten in Halver: Fast vergessene Einträge im Goldenen Buch</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-12-26T10:00"
                       ><span class="id-DateTime-date">26.12.2020</span><span class="id-DateTime-time">10:00</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2Wf9.jpg 2200w, //www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2Wac.jpg 342w, //www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2WGI.jpg 467w, //www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2W75.jpg 512w, //www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2W8e.jpg 640w, //www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2WBI.jpg 700w, //www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2WNG.jpg 1000w, //www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2Wa7.jpg 1024w, //www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2W6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Das goldene Buch der Stadt Halver"
                         title="Das goldene Buch der Stadt Halver"
                         src="//www.come-on.de/bilder/2020/12/22/90149472/24757639-das-goldene-buch-der-stadt-halver-2Wa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1694,"width":2461,"copyright":"Svenja Meyrich","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90149472","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Svenja Meyrich</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Astronaut Charles M. Duke war im Januar 2002 zu Gast in Halver – und hat sich im Goldenen Buch verewigt.	</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Svenja Meyrich</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Es ist gar nicht golden, es ist dunkelbraun. Immerhin sind die Seiten mit Gold verziert. Glanz verleihen dem Goldenen Buch der Stadt Halver aber die Einträge der bekannten Persönlichkeiten, die sich darin verewigen durften.</p><div class="p402_premium"></div> <div class="p402_hide"> <p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Halver – „Einen festgeschriebenen Kriterien-Katalog haben wir nicht“, sagt Bürgermeister Michael Brosch. Welche Besucher einen Eintrag hinterlassen dürfen, wird eher spontan entschieden. Doch: Nicht jeder darf im Buch unterschreiben. Das aktuelle Goldene Buch, das mit dem Jahr 1975 beginnt, weist manchmal Lücken von bis zu vier Jahren aus, in denen niemandem diese Ehre zuteil wurde. In Michael Broschs erster Amtszeit als Bürgermeister etwa fiel auch nur ein Eintrag: der von Ministerin Ina Scharrenbach.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-storyadpos3" class="Content_1" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Politiker sind am häufigsten vertreten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ohnehin sind Politiker am häufigsten vertreten im Goldenen Buch: Ministerpräsidenten, Minister, Regierungspräsidenten und Parteivorsitzende wurden in Halver schon häufig begrüßt. Doch auch der ehemalige türkische Generalkonsul Ahmet Akalay und der Vorsitzende der jüdischen Gemeinde in Halle, Dr. Günter Gelbig, hinterließen ihre Unterschrift. Doch ganz besonders sind zwei Signaturen im Goldenen Buch: Die der amerikanischen Astronauten James B. Irwin und Charles M. Duke.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-storyadpos4" class="Content_2" > </div></div>
</div></div><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-uf9.jpg 2200w, //www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-uac.jpg 342w, //www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-uGI.jpg 467w, //www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-u75.jpg 512w, //www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-u8e.jpg 640w, //www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-uBI.jpg 700w, //www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-uNG.jpg 1000w, //www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-ua7.jpg 1024w, //www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-u6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Goldenes Buch der Stadt Halver"
                                      title="Goldenes Buch der Stadt Halver"
                                      src="//www.come-on.de/bilder/2020/12/22/90149472/24757615-goldenes-buch-der-stadt-halver-ua7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2268,"width":2311,"copyright":"Svenja Meyrich","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90149472","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ina Scharrenbach verewigte sich während der ersten Amtszeit von Bürgermeister Michael Brosch im Buch.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Svenja Meyrich</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Aufbewahrt wird das Goldene Buch im Tresor der Stadt. Wenn sich bekannte Persönlichkeiten ankündigen, die sich im Buch verewigen dürfen, dann fragt die Stadt zuvor bei den jeweiligen Pressestellen nach einem offiziellen Foto, das im Buch eingeklebt wird. Titel, Funktion und Datum des Besuchs werden zudem vorab im Buch festgehalten. Dann kann entweder nur unterschrieben werden oder die Ehrengäste hinterlassen einen besonderen Gruß. Eine Möglichkeit, von der nicht viele der Besucher Gebrauch machen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Gleich zwei amerikanische Astronauten haben den Weg nach Halver und ins Goldene Buch gefunden: James Irwin war Pilot der Mondlandefähre während der Apollo-15-Mission 1971 und der achte Mann auf dem Mond. Er war am 14. Februar 1981 zu Gast beim CVJM Halver. Irwin wurde nach seiner NASA-Karriere 1973 christlicher Prediger.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Charles Duke besuchte Halver im Januar 2002. Er war Pilot der Landefähre von Apollo 16 im Jahr 1972 und der zehnte Mensch auf dem Mond. Er sprach im Bever-Forum der Freien evangelischen Gemeinde Bever über seine NASA-Missionen und seinen Glauben. Zustande gekommen war der Kontakt zu dem Amerikaner über den Arbeitskreis Christlicher Publizisten. Auf seinem Foto, auf dem er im Raumanzug auf dem Mond zu sehen ist, hat Duke einen „Gruß vom Mond“ für die Halveraner Bürger hinterlassen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der damalige NRW-Ministerpräsident und spätere Bundespräsident besuchte Halver im Jahr 1996. Dabei sah er sich vor allem das Seniorenzentrum Bethanien an. Das nämlich war am 23. Juni 1995 eröffnet worden, doch zu diesem Termin war Johannes Rau verhindert gewesen. Stattdessen wohnte NRW-Kultusminister Hans Schwier der Eröffnungsfeier bei. Doch Johannes Rau hatte versprochen, den Besuch so schnell wie möglich nachzuholen – und tat das am 21. November 1996. Rau, der ursprünglich aus Wuppertal stammt, war über seinen Onkel Ewald Hartmann mit Halver verbunden. Hartmann war von 1947 bis 1959 Rektor der Halveraner Mittelschule.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3jf9.jpg 2200w, //www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3jac.jpg 342w, //www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3jGI.jpg 467w, //www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3j75.jpg 512w, //www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3j8e.jpg 640w, //www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3jBI.jpg 700w, //www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3jNG.jpg 1000w, //www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3ja7.jpg 1024w, //www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3j6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Goldenes Buch der Stadt Halver"
                                      title="Goldenes Buch der Stadt Halver"
                                      src="//www.come-on.de/bilder/2020/12/22/90149472/24757622-goldenes-buch-der-stadt-halver-3ja7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1294,"width":2461,"copyright":"Svenja Hoppe","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90149472","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":2}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Dunkelbraun ist das Goldene Buch. Nur der Rand ist golden.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Svenja Hoppe</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das schwere Seebeben und der Tsunami im Jahr 2004 haben auch in Sri Lanka viele Menschenleben gekostet und schwere Verwüstungen hinterlassen. Die Hilfsbereitschaft nach der Katastrophe war groß. In der Stadt im Grünen entstand das Projekt „Halver hilft Matara“. In Deutschland an der Spitze des Projektes stand der Halveraner Mahesh Hewakandamby, in Sri Lanka sein Vater Piyasena Hewakandamby. Er begleitete vor Ort den Wiederaufbau, den Bau von Häusern für obdachlose Familien und die Einrichtung einer Schule, die durch das Projekt gefördert wurden. Bei seinem Besuch in Halver im September 2007 durfte sich Piyasena Hewakandamby aufgrund seines Engagements im Goldenen Buch der Stadt verewigen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In ihrem Amt als NRW-Ministerpräsidentin weilte Hannelore Kraft im November 2012 in Halver. Am 15. November wurde der Turck-Neubau am Kirchlöher Weg offiziell seiner Bestimmung übergeben – mit Beteiligung der Landesmutter. In ihrer Rede zur Neubau-Einweihung schlug sie einen Bogen vom unternehmerischen Wirken Werner Turcks über die Bedeutung von Bildung und Ausbildung für die Innovationskraft eines Landes bis hin zur Energiewende, an der die Elektroindustrie einen entscheidenden Anteil hat. Neben ihrer Ansprache und Fototerminen hatte Hannelore Kraft auch noch Zeit für einen Eintrag ins Goldene Buch.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-0f9.jpg 2200w, //www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-0ac.jpg 342w, //www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-0GI.jpg 467w, //www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-075.jpg 512w, //www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-08e.jpg 640w, //www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-0BI.jpg 700w, //www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-0NG.jpg 1000w, //www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-0a7.jpg 1024w, //www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-06b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Das Goldene Buch der Stadt Halver"
                                      title="Das Goldene Buch der Stadt Halver"
                                      src="//www.come-on.de/bilder/2020/12/22/90149472/24757627-das-goldene-buch-der-stadt-halver-0a7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1486,"width":2461,"copyright":"Svenja Hoppe","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90149472","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":3}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Hannelore Kraft trug sich 2012 ins Goldene Buch der Stadt ein.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Svenja Hoppe</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Im Jahr 1985 gründete Ordensschwester Lea Ackermann in Kenia das Frauenprojekt SOLWODI. Das steht für „Solidarity with women in distress“ – zu deutsch: Solidarität mit Frauen in Not. Mittlerweile ist die Hilfsorganisation international tätig, berät und betreut Opfer von Menschenhandel, Zwangsprostitution und Ausbeutung. Im Rahmen eines Vortrages erzählte sie am 19. April 1999 von der Arbeit des Projektes im Kulturbahnhof – und verewigte sich bei dieser Gelegenheit auch im Goldenen Buch.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der erste Eintrag im aktuellen Goldenen Buch der Stadt datiert auf den 25. April 1975. An diesem Tag wurde die Städtepartnerschaft mit dem französischen Hautmont besiegelt und in einem feierlichen Akt die Urkunden zwischen den Städten ausgetauscht. Zehn offizielle Vertreter unterschrieben anschließend im Goldenen Buch. Bis heute dauert die Städtepartnerschaft mit den Franzosen an.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der derzeit letzte Eintrag im Goldenen Buch datiert auf den 21. Dezember 2019. Die Ministerin f&uuml;r Heimat, Kommunales, Bauen und Gleichstellung des Landes NRW, <a href="/volmetal/halver/ministerin-scharrenbach-ueberreicht-foerderbescheid-vakt-aktion-13362756.html" class="id-import-Link">Ina Scharrenbach, besuchte die Vakt-Mitglieder</a> in den Schieferh&auml;usern. Dort &uuml;berreichte sie den bewilligten F&ouml;rdergeld-Antrag f&uuml;r das Scheuerpfahl-Projekt, das der Halveraner Kunstverein ins Leben gerufen hat. &bdquo;Das war ein besonderer Anlass, weil das Projekt ja auch die Partnergemeinden Oben an der Volme miteinbezieht&ldquo;, sagt B&uuml;rgermeister Michael Brosch. Denn nicht nur in Halver, auch in Kierspe, Schalksm&uuml;hle und Meinerzhagen wurden und werden Dank der F&ouml;rderung Skulpturen entlang des Wanderweges X20 aufgestellt.</p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html&t=Astronauten%20in%20Halver:%20Fast%20vergessene%20Eintr%C3%A4ge%20im%20Goldenen%20Buch"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html&text=Astronauten%20in%20Halver:%20Fast%20vergessene%20Eintr%C3%A4ge%20im%20Goldenen%20Buch"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Astronauten%20in%20Halver:%20Fast%20vergessene%20Eintr%C3%A4ge%20im%20Goldenen%20Buch - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image--default">
                    </div><p class="id-Author-el id-Author-name ">
                    <span >Svenja Meyrich</span> </p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:aa@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an aa@mzv.net"
                                        >aa@mzv.net</a></p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDg5MjYvMjQ3NTQ3MTMta3Jpc3RpYW4taGFtbS1raXRhLXNlbnRpcmlzLWhhbHZlci0xUWY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMi8yMi85MDE0ODkyNi8yNDc1NDcxMy1rcmlzdGlhbi1oYW1tLWtpdGEtc2VudGlyaXMtaGFsdmVyLTFRYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDg5MjYvMjQ3NTQ3MTMta3Jpc3RpYW4taGFtbS1raXRhLXNlbnRpcmlzLWhhbHZlci0xUUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ4OTI2LzI0NzU0NzEzLWtyaXN0aWFuLWhhbW0ta2l0YS1zZW50aXJpcy1oYWx2ZXItMVE3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMi8yMi85MDE0ODkyNi8yNDc1NDcxMy1rcmlzdGlhbi1oYW1tLWtpdGEtc2VudGlyaXMtaGFsdmVyLTFROGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDg5MjYvMjQ3NTQ3MTMta3Jpc3RpYW4taGFtbS1raXRhLXNlbnRpcmlzLWhhbHZlci0xUUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ4OTI2LzI0NzU0NzEzLWtyaXN0aWFuLWhhbW0ta2l0YS1zZW50aXJpcy1oYWx2ZXItMVFORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDg5MjYvMjQ3NTQ3MTMta3Jpc3RpYW4taGFtbS1raXRhLXNlbnRpcmlzLWhhbHZlci0xUWE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMi8yMi85MDE0ODkyNi8yNDc1NDcxMy1rcmlzdGlhbi1oYW1tLWtpdGEtc2VudGlyaXMtaGFsdmVyLTFRNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTZW50aXJpcyBhdXMgSGFsdmVyIGlzdCBuZXVlciBLaXRhLVRyJmF1bWw7Z2VyIGluIE5ldWVucmFkZSIgdGl0bGU9IlNlbnRpcmlzIGF1cyBIYWx2ZXIgaXN0IG5ldWVyIEtpdGEtVHImYXVtbDtnZXIgaW4gTmV1ZW5yYWRlIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/12/22/90148926/24754713-kristian-hamm-kita-sentiris-halver-1Qa7.jpg" alt="Sentiris aus Halver ist neuer Kita-Träger in Neuenrade" title="Sentiris aus Halver ist neuer Kita-Träger in Neuenrade"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Sentiris aus Halver ist neuer Kita-Träger in Neuenrade</span></h3></div><a href="/volmetal/halver/sentiris-aus-halver-ist-neuer-kita-traeger-in-neuenrade-90148926.html" class="id-LinkOverlay-link " title="Sentiris aus Halver ist neuer Kita-Tr&#228;ger in Neuenrade"
                    >Sentiris aus Halver ist neuer Kita-Träger in Neuenrade</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDk1NzQvMjQ2NjIxNTMtZnVlci1kZW4tY29yb25hdGVzdC13aXJkLWVpbmUtc3BlaWNoZWxwcm9iZS1lbnRub21tZW4tMm5LbzhLcExjRmY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMi8yMi85MDE0OTU3NC8yNDY2MjE1My1mdWVyLWRlbi1jb3JvbmF0ZXN0LXdpcmQtZWluZS1zcGVpY2hlbHByb2JlLWVudG5vbW1lbi0ybktvOEtwTGNGYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDk1NzQvMjQ2NjIxNTMtZnVlci1kZW4tY29yb25hdGVzdC13aXJkLWVpbmUtc3BlaWNoZWxwcm9iZS1lbnRub21tZW4tMm5LbzhLcExjRkdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ5NTc0LzI0NjYyMTUzLWZ1ZXItZGVuLWNvcm9uYXRlc3Qtd2lyZC1laW5lLXNwZWljaGVscHJvYmUtZW50bm9tbWVuLTJuS284S3BMY0Y3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMi8yMi85MDE0OTU3NC8yNDY2MjE1My1mdWVyLWRlbi1jb3JvbmF0ZXN0LXdpcmQtZWluZS1zcGVpY2hlbHByb2JlLWVudG5vbW1lbi0ybktvOEtwTGNGOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDk1NzQvMjQ2NjIxNTMtZnVlci1kZW4tY29yb25hdGVzdC13aXJkLWVpbmUtc3BlaWNoZWxwcm9iZS1lbnRub21tZW4tMm5LbzhLcExjRkJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ5NTc0LzI0NjYyMTUzLWZ1ZXItZGVuLWNvcm9uYXRlc3Qtd2lyZC1laW5lLXNwZWljaGVscHJvYmUtZW50bm9tbWVuLTJuS284S3BMY0ZORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDk1NzQvMjQ2NjIxNTMtZnVlci1kZW4tY29yb25hdGVzdC13aXJkLWVpbmUtc3BlaWNoZWxwcm9iZS1lbnRub21tZW4tMm5LbzhLcExjRmE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMi8yMi85MDE0OTU3NC8yNDY2MjE1My1mdWVyLWRlbi1jb3JvbmF0ZXN0LXdpcmQtZWluZS1zcGVpY2hlbHByb2JlLWVudG5vbW1lbi0ybktvOEtwTGNGNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBYiBNaXR0d29jaCBDb3JvbmEtVGVzdGNlbnRlciBpbiBIYWx2ZXIiIHRpdGxlPSJBYiBNaXR0d29jaCBDb3JvbmEtVGVzdGNlbnRlciBpbiBIYWx2ZXIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/12/22/90149574/24662153-fuer-den-coronatest-wird-eine-speichelprobe-entnommen-2nKo8KpLcFa7.jpg" alt="Ab Mittwoch Corona-Testcenter in Halver" title="Ab Mittwoch Corona-Testcenter in Halver"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ab Mittwoch Corona-Testcenter in Halver</span></h3></div><a href="/volmetal/halver/ab-mittwoch-corona-testcenter-in-halver-90149574.html" class="id-LinkOverlay-link " title="Ab Mittwoch Corona-Testcenter in Halver"
                    >Ab Mittwoch Corona-Testcenter in Halver</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDg3MzcvMjQ3NTMzNDktYmlrZS1kaWViLWhhbHZlci1qZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ4NzM3LzI0NzUzMzQ5LWJpa2UtZGllYi1oYWx2ZXItamFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ4NzM3LzI0NzUzMzQ5LWJpa2UtZGllYi1oYWx2ZXItakdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ4NzM3LzI0NzUzMzQ5LWJpa2UtZGllYi1oYWx2ZXItajc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ4NzM3LzI0NzUzMzQ5LWJpa2UtZGllYi1oYWx2ZXItajhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ4NzM3LzI0NzUzMzQ5LWJpa2UtZGllYi1oYWx2ZXItakJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzIyLzkwMTQ4NzM3LzI0NzUzMzQ5LWJpa2UtZGllYi1oYWx2ZXItak5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMi8yMi85MDE0ODczNy8yNDc1MzM0OS1iaWtlLWRpZWItaGFsdmVyLWphNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMjIvOTAxNDg3MzcvMjQ3NTMzNDktYmlrZS1kaWViLWhhbHZlci1qNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJFciBrYW0gdm9uIGRlciBQcm9iZWZhaHJ0IG5pY2h0IHp1ciZ1dW1sO2NrIC0gUG9saXplaSBmYWhuZGV0IG5hY2ggRS1CaWtlLURpZWIiIHRpdGxlPSJFciBrYW0gdm9uIGRlciBQcm9iZWZhaHJ0IG5pY2h0IHp1ciZ1dW1sO2NrIC0gUG9saXplaSBmYWhuZGV0IG5hY2ggRS1CaWtlLURpZWIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/12/22/90148737/24753349-bike-dieb-halver-ja7.jpg" alt="Er kam von der Probefahrt nicht zurück - Polizei fahndet nach E-Bike-Dieb" title="Er kam von der Probefahrt nicht zurück - Polizei fahndet nach E-Bike-Dieb"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Er kam von der Probefahrt nicht zurück - Polizei fahndet nach E-Bike-Dieb</span></h3></div><a href="/volmetal/halver/polizei-fahndet-nach-bike-dieb-in-halver-90148737.html" class="id-LinkOverlay-link " title="Er kam von der Probefahrt nicht zur&#252;ck - Polizei fahndet nach E-Bike-Dieb"
                    >Er kam von der Probefahrt nicht zurück - Polizei fahndet nach E-Bike-Dieb</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/12/21/90148122/24750013-daniel-seidel-steht-im-baugebiet-schmittenkamp-in-oberbruegge-und-fragt-reicht-das-nicht-3Ka7.jpg" alt="Herksiepe: Oberbrügger hält neue Baugebiete für einen Fehler" title="Herksiepe: Oberbrügger hält neue Baugebiete für einen Fehler"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Herksiepe: Oberbrügger hält neue Baugebiete für einen Fehler</span></h3></div><a href="/volmetal/halver/herksiepe-oberbruegger-haelt-neue-baugebiete-fuer-einen-fehler-90148122.html" class="id-LinkOverlay-link " title="Herksiepe: Oberbr&#252;gger h&#228;lt neue Baugebiete f&#252;r einen Fehler"
                    >Herksiepe: Oberbrügger hält neue Baugebiete für einen Fehler</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/12/21/90148088/24749987-thilo-kortmann-steht-im-ehemaligen-wald-seiner-kindheit-der-gebuertige-halveraner-kann-nicht-wie-verstehen-wie-gleichzeitig-neue-baugebiete-entstehen-21a7.jpg" alt="Extinction Rebellion ist gegen neue Baugebiete " title="Extinction Rebellion ist gegen neue Baugebiete "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Extinction Rebellion ist gegen neue Baugebiete </span></h3></div><a href="/volmetal/halver/extinction-rebellion-halver-ist-gegen-neue-baugebiete-90148088.html" class="id-LinkOverlay-link " title="Extinction Rebellion ist gegen neue Baugebiete&#160;"
                    >Extinction Rebellion ist gegen neue Baugebiete </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMTgvOTAxNDQ5MTQvMjQ3MTgwNjktMTAwMC1zY2hyaXR0ZS1mb3RvLWZvdG92ZXJlaW4taGFsdmVyLWZvdG9pZGVlLW5mOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMTgvOTAxNDQ5MTQvMjQ3MTgwNjktMTAwMC1zY2hyaXR0ZS1mb3RvLWZvdG92ZXJlaW4taGFsdmVyLWZvdG9pZGVlLW5hYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMi8xOC85MDE0NDkxNC8yNDcxODA2OS0xMDAwLXNjaHJpdHRlLWZvdG8tZm90b3ZlcmVpbi1oYWx2ZXItZm90b2lkZWUtbkdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzE4LzkwMTQ0OTE0LzI0NzE4MDY5LTEwMDAtc2Nocml0dGUtZm90by1mb3RvdmVyZWluLWhhbHZlci1mb3RvaWRlZS1uNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMTIvMTgvOTAxNDQ5MTQvMjQ3MTgwNjktMTAwMC1zY2hyaXR0ZS1mb3RvLWZvdG92ZXJlaW4taGFsdmVyLWZvdG9pZGVlLW44ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8xMi8xOC85MDE0NDkxNC8yNDcxODA2OS0xMDAwLXNjaHJpdHRlLWZvdG8tZm90b3ZlcmVpbi1oYWx2ZXItZm90b2lkZWUtbkJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzE4LzkwMTQ0OTE0LzI0NzE4MDY5LTEwMDAtc2Nocml0dGUtZm90by1mb3RvdmVyZWluLWhhbHZlci1mb3RvaWRlZS1uTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzE4LzkwMTQ0OTE0LzI0NzE4MDY5LTEwMDAtc2Nocml0dGUtZm90by1mb3RvdmVyZWluLWhhbHZlci1mb3RvaWRlZS1uYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzEyLzE4LzkwMTQ0OTE0LzI0NzE4MDY5LTEwMDAtc2Nocml0dGUtZm90by1mb3RvdmVyZWluLWhhbHZlci1mb3RvaWRlZS1uNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSIxMDAwIFNjaHJpdHRlIGJpcyB6dW0gRm90bzogSWRlZSB2b20gRm90b3ZlcmVpbiBrYW5uIGplZGVyIHVtc2V0emVuIiB0aXRsZT0iMTAwMCBTY2hyaXR0ZSBiaXMgenVtIEZvdG86IElkZWUgdm9tIEZvdG92ZXJlaW4ga2FubiBqZWRlciB1bXNldHplbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/12/18/90144914/24718069-1000-schritte-foto-fotoverein-halver-fotoidee-na7.jpg" alt="1000 Schritte bis zum Foto: Idee vom Fotoverein kann jeder umsetzen" title="1000 Schritte bis zum Foto: Idee vom Fotoverein kann jeder umsetzen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >1000 Schritte bis zum Foto: Idee vom Fotoverein kann jeder umsetzen</span></h3></div><a href="/volmetal/halver/1000-schritte-bis-zum-foto-idee-vom-fotoverein-halver-kann-jeder-umsetzen-90144914.html" class="id-LinkOverlay-link " title="1000 Schritte bis zum Foto: Idee vom Fotoverein kann jeder umsetzen"
                    >1000 Schritte bis zum Foto: Idee vom Fotoverein kann jeder umsetzen</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-come-on", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "90149472", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90149472",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90149472",
                                            disqus_url = "https://www.come-on.de/volmetal/halver/astronauten-in-halver-fast-vergessene-eintraege-im-goldenen-buch-90149472.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="efa5bdb3-4288-4acf-81ee-d91986f35dbf" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="731d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="731d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3925d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3925d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="455e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="455e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/fcbd6ee28a3e491eb50e775c36537d0e"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
