<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Badeseen in NRW: Schwimmen bei guter Wasserqualität in Hamm, Kreis Soest, Märkischer Kreis und Sauerland | Nordrhein-Westfalen</title><meta content="Die Sonne scheint, die Temperaturen steigen und die Menschen zieht es ans Gew&auml;sser. Ein Bad im See oder in der Talsperre verspricht Abk&uuml;hlung. In diesen Badeseen k&ouml;nnen Sie laut Landesamt unbek&uuml;mmert plantschen. Eine &Uuml;bersicht" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Wasserqualit&#228;t und Spa&#223;faktor - so gut sind die Badeseen in NRW" property="og:title"/><meta content="Nordrhein-Westfalen" property="article:section"/><meta content="https://www.come-on.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynWef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Die Sonne scheint, die Temperaturen steigen und die Menschen zieht es ans Gew&#228;sser. Ein Bad im See oder in der Talsperre verspricht Abk&#252;hlung. In diesen Badeseen k&#246;nnen Sie laut Landesamt unbek&#252;mmert plantschen. Eine &#220;bersicht." property="og:description"/><meta content="2019-06-07T17:20" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.wa.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html" rel="canonical"/><link rel="alternate" href="/nordrhein-westfalen/rssfeed.rdf" type="application/rss+xml" title="Nordrhein-Westfalen"/><link href="https://www.come-on.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/c3b14068ab3431e733acae6f0b419e2a/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html',
                title: 'Badeseen in NRW: Schwimmen bei guter Wasserqualität in Hamm, Kreis Soest, Märkischer Kreis und Sauerland | Nordrhein-Westfalen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Nordrhein-Westfalen', 
                dimension4: 'metis', 
                dimension5: '12359599', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201906071720', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '5821',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Badeseen in NRW: Schwimmen bei guter Wasserqualität in Hamm, Kreis Soest, Märkischer Kreis und Sauerland | Nordrhein-Westfalen",
                "section":      "Nordrhein-Westfalen"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                    "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "come-on-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Meinerzhagener Zeitung" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.come-on.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.come-on.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i><meta content="https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Meinerzhagener Zeitung" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id='#id-subCat1138765'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/yourzz/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138764,"targetSelector":"#id-js-NavMainTeaser1138764"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138764"><span class="id-MainNav-el-link-text">yourzz</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.come-on.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">come-on.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Nordrhein-Westfalen"
                                        href="//www.come-on.de/nordrhein-westfalen/"
                                        itemprop="item"><span itemprop="name">Nordrhein-Westfalen</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Badeseen in NRW: Schwimmen bei guter Wasserqualität in Hamm, Kreis Soest, Märkischer Kreis und Sauerland</span>
                                        <link itemprop="item" href="//www.come-on.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44942172" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-44942172-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"422250"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Von Hundestrand bis Wakeboarding</p><h2 itemprop="headline" class="id-Article-headline ">Wasserqualit&#228;t und Spa&#223;faktor - so gut sind die Badeseen in NRW</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-06-07T17:20" itemprop="datePublished"><span class="id-DateTime-date">07.06.19</span> <span class="id-DateTime-time">17:20</span></time></p><meta content="2019-06-07T17:51" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynWf9.jpg 2200w, //www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynWac.jpg 342w, //www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynWGI.jpg 467w, //www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynW75.jpg 512w, //www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynW8e.jpg 640w, //www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynWBI.jpg 700w, //www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynWNG.jpg 1000w, //www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynWa7.jpg 1024w, //www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynW6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Auch am M&ouml;hnesee ist das Baden &quot;ausgezeichnet&quot;." title="Auch am M&ouml;hnesee ist das Baden &quot;ausgezeichnet&quot;." itemprop="url" src="//www.come-on.de/bilder/2019/06/07/12359599/414517024-moehne-1BbaeynWa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2866, "height": 1627, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20834896, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Auch am M&#246;hnesee ist das Baden &quot;ausgezeichnet&quot;.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Die Sonne scheint, die Temperaturen steigen und die Menschen zieht es ans Gew&#228;sser. Ein Bad im See oder in der Talsperre verspricht Abk&#252;hlung. In diesen Badeseen k&#246;nnen Sie laut Landesamt unbek&#252;mmert plantschen. Eine &#220;bersicht.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">NRW - Seit vielen Jahren haben die EU-Beh&#246;rden die Wasserqualit&#228;t im Blick. Die gute Nachricht: Rund 96 Prozent der Badegew&#228;sser in NRW erhalten das Siegel&#160;<strong>&quot;ausgezeichnet&quot;</strong>. Laut den Daten des Landesamtes f&#252;r Natur, Umwelt und Verbraucherschutz (LANUV) wiesen 104 von 108 Messstellen an den 82 Badegew&#228;ssern im vergangenen Jahr eine ausgezeichnete Qualit&#228;t auf.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Lediglich der Elfrather See in Krefeld fiel als Badegew&#228;sser durch und erhielt die Note <strong>&quot;mangelhaft&quot;</strong>. Die Ursache daf&#252;r seien zahlreiche Wasserv&#246;gel, die das Gew&#228;sser verunreinigten. Die Stadt Krefeld hat den See daher mittlerweile als Badegew&#228;sser abgemeldet und ein Badeverbot ausgesprochen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Baden in der Region unbedenklich</h3><p class="id-Article-content-item">Einen unbeschwerten Sprung ins k&#252;hle Nass k&#246;nnen Wasserratten aber in den Seen und Gew&#228;ssern der Region wagen. Die Badestellen im M&#252;nsterland, Sauerland, in Ostwestfalen sowie am Niederrhein und im Ruhrgebiet wurden allesamt mit &quot;gut&quot; bis &quot;ausgezeichnet&quot; bewertet.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Ausgezeichnet wurden bereits im M&#228;rz der <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=97"  target="_blank" rel="nofollow" title="Haarener Baggersee">Haarener Baggersee</a> in Hamm-Uentrop, das <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=88"  target="_blank" rel="nofollow" title="Naturfreibad Heil">Naturfreibad Heil</a> in Bergkamen, der <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=57"  target="_blank" rel="nofollow" title="Tuttenbrockersee">Tuttenbrockersee</a> in Beckum, der <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=73"  target="_blank" rel="nofollow" title="Sorpesee">Sorpesee</a>, der <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=84"  target="_blank" rel="nofollow" title="Möhnesee">M&#246;hnesee</a>, der Lippst&#228;dter <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=83"  target="_blank" rel="nofollow" title="Alberssee">Alberssee</a>,&#160;der <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=80"  target="_blank" rel="nofollow" title="Biggesee">Biggesee</a> im Sauerland sowie die <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=70"  target="_blank" rel="nofollow" title="Glörtalsperre">Gl&#246;rtalsperre</a> bei Schalksm&#252;hle und die <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=75"  target="_blank" rel="nofollow" title="Listertalsperre">Listertalsperre</a> in Meinerzhagen. Der <a class="id_link" href="http://db.badegewaesser.nrw.de/steckbrief.php?mst_id=89"  target="_blank" rel="nofollow" title="Horstmarer See">Horstmarer See</a> in Seepark L&#252;nen kann ein &quot;gut&quot; f&#252;r sich verbuchen.&#160;</p><p class="id-Article-content-item"><a class="id_link idActionLink" href="http://db.badegewaesser.nrw.de/gewaessertab.php?fbclid=IwAR2lKm_mm3PxShRR0vcizsAS4Y9TImewInJEePj8Z_OFyg6bE8JFWtAAmP4"  target="_blank" rel="nofollow" title="Hier geht's zur Bewertung der einzelnen Seen">Hier geht&#39;s zur Bewertung der einzelnen Seen</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Die Seen im &#220;berblick</h3><p class="id-Article-content-item">Das LANUV hat alle Seen in Nordrhein-Westfalen in mehreren Karten samt der Wasserqualit&#228;t von 2015 bis 2018 vermerkt und bewertet.&#160;Die aktuellen Wasserdaten f&#252;r das laufende Jahr sind auch bei den jeweiligen Kreisen und kreisfreien St&#228;dten zu erfragen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3vf9.jpg 2200w, //www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3vac.jpg 342w, //www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3vGI.jpg 467w, //www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3v75.jpg 512w, //www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3v8e.jpg 640w, //www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3vBI.jpg 700w, //www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3vNG.jpg 1000w, //www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3va7.jpg 1024w, //www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3v6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.come-on.de/bilder/2019/06/07/12359599/1205053407-badekarte_ostwestfalen-3va7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1044, "height": 734, "copyright": "LANUV" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20833974, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Gew&#228;sser in Ostwestfalen.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;LANUV</div></figcaption></figure></div><p class="id-Article-content-item-box-text">Am <strong>M&#246;hnesee</strong> zum Beispiel kann man an gleich zwei Badestellen sowie im Strandbad ins Wasser springen. Die Ufer in Delecke und im Seepark K&#246;rbecke sind rund um die Uhr zug&#228;nglich - und das sogar kostenlos. Der <strong>Lippesee in Paderborn</strong> bietet neben den Tretbooten auch eine Minigolfanlage. Wer so richtig aktiv werden will, sollte zum <strong>Haarener Baggersee</strong> fahren: Dort gibt es die M&#246;glichkeit zum Wasserskifahren und Wakeboarden.</p></div><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1af9.jpg 2200w, //www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1aac.jpg 342w, //www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1aGI.jpg 467w, //www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1a75.jpg 512w, //www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1a8e.jpg 640w, //www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1aBI.jpg 700w, //www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1aNG.jpg 1000w, //www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1aa7.jpg 1024w, //www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1a6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.come-on.de/bilder/2019/06/07/12359599/39465027-badekarte_muensterland-1aa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1041, "height": 726, "copyright": "LANUV" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20833975, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Gew&#228;sser im M&#252;nsterland.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;LANUV</div></figcaption></figure></div></div><p class="id-Article-content-item">800 Meter Natursandstrand und rund 30.000 Quadratmeter Wasserfl&#228;che: Mit diesen Daten lockt das <strong>Seebad Haltern am See</strong>. Gegen eine kleine Geb&#252;hr k&#246;nnen sich die Besucher hier in einem Strandkorb niederlassen und die Sonne genie&#223;en.</p><p class="id-Article-content-item">Als Wundert&#252;te beschreibt sich selbst der <strong>Aasee in M&#252;nster</strong>. Neben Beachvolleyball sind dort auch Sportarten wie Boule, Boccia, Tischtennis, Segeln, Rudern oder Angeln m&#246;glich. Die Liste scheint schier endlos. Viele der Angebote k&#246;nnen auch bei schlechtem Wetter aufgrund der Indoor-Anlagen wahrgenommen werden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2yf9.jpg 2200w, //www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2yac.jpg 342w, //www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2yGI.jpg 467w, //www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2y75.jpg 512w, //www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2y8e.jpg 640w, //www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2yBI.jpg 700w, //www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2yNG.jpg 1000w, //www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2ya7.jpg 1024w, //www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2y6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.come-on.de/bilder/2019/06/07/12359599/228606431-badekarte_sauerland-2ya7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1042, "height": 736, "copyright": "LANUV" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20834847, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Gew&#228;sser im Sauerland.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;LANUV</div></figcaption></figure></div></div><p class="id-Article-content-item">F&#252;r Segler, Taucher, Surfer und auch Angler bietet sich der <strong>Biggesee bei Attendorn</strong> an. Im Naturerlebnisgebiet Biggesee-Listersee gibt es gleich mehrere Badestellen.&#160;</p><p class="id-Article-content-item">Nachdem die <a class="id_link" href="https://www.come-on.de/volmetal/schalksmuehle/umgestaltung-schreitet-voran-12337292.html"  target="_blank" rel="nofollow" title="Baumaßnahmen zur Aufwertung der Glörtalsperre">Bauma&#223;nahmen zur Aufwertung der Gl&#246;rtalsperre</a> so gut wie abgeschlossen sind, kann auch in der <strong>Gl&#246;r bei Schalksm&#252;hle</strong> bald wieder geplanscht werden. Dennoch teilen die Betreiber mit: &quot;Die Wasserqualit&#228;t wird zurzeit regelm&#228;&#223;ig in k&#252;rzeren Intervallen, als sonst &#252;blich, gepr&#252;ft. Aufgrund der aktuell vorliegenden Untersuchungen zur Qualit&#228;t des Gew&#228;ssers ist das Baden aufgrund des Wasserstandes mit eingeschr&#228;nkter Qualit&#228;t m&#246;glich. Dieses ist jedoch nur bei besetzter DLRG-Station erlaubt.&quot;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1Hf9.jpg 2200w, //www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1Hac.jpg 342w, //www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1HGI.jpg 467w, //www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1H75.jpg 512w, //www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1H8e.jpg 640w, //www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1HBI.jpg 700w, //www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1HNG.jpg 1000w, //www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1Ha7.jpg 1024w, //www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1H6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.come-on.de/bilder/2019/06/07/12359599/1997795427-badekarte_niederrhein_ruhrgebiet-1Ha7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1035, "height": 726, "copyright": "LANUV" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20834853, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Gew&#228;sser am Niederrhein und im Ruhrgebiet.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;LANUV</div></figcaption></figure></div></div><p class="id-Article-content-item">Tauchen, Surfen und Kiten, Segeln, Angeln und nat&#252;rlich auch Baden ist an der <strong>Aggertalsperre</strong> zwischen Gummersbach, Bergneustadt und Meinerzhagen m&#246;glich. Einen Hundestrand gibt&#39;s im <strong>Strandbad Freizeitsee Menzelen</strong>. Und auch f&#252;r Kinder bietet sich der See an, denn mit seinem flachen Wasserzugang ist er bestens f&#252;r Nicht-Schwimmer geeignet.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Auch bei schlechtem Wetter sch&#246;n</h3><p class="id-Article-content-item">Sollten die Temperaturen mal nicht badefreundlich sein, steht einem Besuch der Badeseen aber dennoch nichts im Wege. Auf&#160;<strong>M&#246;hne, Bigge, Sorpe und Henne&#160;</strong> bietet sich auch immer wieder der Gang auf die Personenschiffe an. Dabei bleibt es aber nicht nur beim normalen Linienverkehr.</p><p class="id-Article-content-item">Es gibt beispielsweise diverse Brunch-Fahrten, das &#220;30-Partyboot, Piraten-Schifffahrten, Musical-Shows und Krimi-Dinner. Selbst Hochzeiten und Firmen-Events sowie Sonderfahrten f&#252;r Gruppen und Vereine sind m&#246;glich.</p><p class="id-Article-content-item"><a class="id_link idActionLink" href="https://www.wa.de/nordrhein-westfalen/stauseen-sauerland-saison-personenschifffahrt-bigge-moehne-sorpe-henne-startet-9692658.html"  target="_blank" rel="nofollow" title="Weitere Infos zu den Schifffahrten gibt's hier">Weitere Infos zu den Schifffahrten gibt&#39;s hier</a></p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="315" src="https://www.youtube.com/embed/nGAiCcCkZik" width="560"></iframe></div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Oder lieber ins Freibad?</h3><p class="id-Article-content-item">Wem der See im wahrsten Sinne des Wortes zu undurchsichtig ist, f&#228;hrt wahrscheinlich lieber in die <strong>Frei- oder Allwetterb&#228;der</strong> der Region. Zwei Erlebnisrutschen, jeweils ein Wellen-, Erlebnis und Au&#223;ensolebecken sowie einen gro&#223;en Kleinkindbereich finden Besucher zum Beispiel im <strong>Maximare in Hamm</strong>.&#160;</p><p class="id-Article-content-item">Deutschlands ersten AquaLooping findet sich derweil im <strong>Aquamagis Plettenberg</strong>. Dort bieten 13 Wasserlandschaften Bade- und Plantschspa&#223; f&#252;r Gro&#223; und Klein. Ein waschechtes Freibad gibt&#39;s zum Beispiel in <strong>Wickede/Ruhr</strong>. 12.500 Quadratmeter voll mit Sprunganlagen, Kinderwasserbecken und Liegewiesen direkt am Ruhrufer versprechen einen erholsamen Tag.<br/>- Von Jennifer Klotz</p><p class="id-Article-content-item"><a class="id_link idActionLink" href="https://www.wa.de/nordrhein-westfalen/schwimmen-freibaeder-badeseen-kreis-soest-hamm-maerkischen-kreis-umgebung-sommers-9931707.html"  target="_blank" rel="nofollow" title="Hier geht's zu den schönsten Freibädern und Badeseen der Region">Hier geht&#39;s zu den sch&#246;nsten&#160;Freib&#228;dern und Badeseen der Region</a></p><p class="id-Article-content-item"><script data-id="76064">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a = "pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></p><h3 class="id-Article-content-item id-Article-content-item-headline">Lesen Sie auch:</h3><p class="id-Article-content-item"><a class="id_link" href="https://www.wa.de/nordrhein-westfalen/hund-stirbt-nach-besuch-hillebachsee-stadt-winterberg-ueberprueft-wasserqualitaet-12347301.html"  target="_blank" rel="nofollow" title="Hund stirbt nach Besuch von Badesee - Stadt überprüft Wasserqualität">Hund stirbt nach Besuch von Badesee - Stadt &#252;berpr&#252;ft Wasserqualit&#228;t</a></p><p class="id-Article-content-item"><a class="id_link" href="https://www.wa.de/leben/reise/baden-am-besten-an-straenden-mit-rot-gelber-flagge-zr-12359832.html"  target="_blank" rel="nofollow" title="Baden am besten an Stränden mit rot-gelber Flagge">Baden am besten an Str&#228;nden mit rot-gelber Flagge</a></p><p class="id-Article-content-item"><a class="id_link" href="https://www.wa.de/leben/zu-wenige-kinder-bewegen-sich-souveraen-im-wasser-zr-12351749.html"  target="_blank" rel="nofollow" title="Zu wenige Kinder bewegen sich souverän im Wasser">Zu wenige Kinder bewegen sich souver&#228;n im Wasser</a></p><p class="id-Article-content-item id-Article-content-item-source">
                Quelle: <a href="https://www.wa.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html" target="_blank">wa.de</a></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html&t=Wasserqualit%C3%A4t%20und%20Spa%C3%9Ffaktor%20-%20so%20gut%20sind%20die%20Badeseen%20in%20NRW"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Wasserqualit%C3%A4t%20und%20Spa%C3%9Ffaktor%20-%20so%20gut%20sind%20die%20Badeseen%20in%20NRW - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1138765,
                                                      "referer": "/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58854538--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58854538--bottom">
                                        <span class="id-Actionbox-items-el-text"></span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58854538--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html&t=Wasserqualit%C3%A4t%20und%20Spa%C3%9Ffaktor%20-%20so%20gut%20sind%20die%20Badeseen%20in%20NRW"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Wasserqualit%C3%A4t%20und%20Spa%C3%9Ffaktor%20-%20so%20gut%20sind%20die%20Badeseen%20in%20NRW - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html"></a><div id="id-js-collapsedItemBookmarkLazyElem58854538--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138765,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58854538--bottom"}'></div></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjA0NjYvMTc1NTI4ODEwNi1mcy1kc2NfOTc4NC0yV0VTRjdhR2Y5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM2MDQ2Ni8xNzU1Mjg4MTA2LWZzLWRzY185Nzg0LTJXRVNGN2FHYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjA0NjYvMTc1NTI4ODEwNi1mcy1kc2NfOTc4NC0yV0VTRjdhR0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwNDY2LzE3NTUyODgxMDYtZnMtZHNjXzk3ODQtMldFU0Y3YUc3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM2MDQ2Ni8xNzU1Mjg4MTA2LWZzLWRzY185Nzg0LTJXRVNGN2FHOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjA0NjYvMTc1NTI4ODEwNi1mcy1kc2NfOTc4NC0yV0VTRjdhR0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwNDY2LzE3NTUyODgxMDYtZnMtZHNjXzk3ODQtMldFU0Y3YUdORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjA0NjYvMTc1NTI4ODEwNi1mcy1kc2NfOTc4NC0yV0VTRjdhR2E3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM2MDQ2Ni8xNzU1Mjg4MTA2LWZzLWRzY185Nzg0LTJXRVNGN2FHNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJHcm8mc3psaWc7ZSBSZWlzZXdlbGxlIHp1IFBmaW5nc3RlbjogU3RhdXMgaW4gTlJXIHdlcmRlbiBkZXV0bGljaCBrJnV1bWw7cnplciIgdGl0bGU9IkdybyZzemxpZztlIFJlaXNld2VsbGUgenUgUGZpbmdzdGVuOiBTdGF1cyBpbiBOUlcgd2VyZGVuIGRldXRsaWNoIGsmdXVtbDtyemVyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/06/07/12360466/1755288106-fs-dsc_9784-2WESF7aGa7.jpg" alt="Große Reisewelle zu Pfingsten: Staus in NRW werden deutlich kürzer" title="Große Reisewelle zu Pfingsten: Staus in NRW werden deutlich kürzer"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Große Reisewelle zu Pfingsten: Staus in NRW werden deutlich kürzer</span></h3></div><a href="/nordrhein-westfalen/ganz-normale-pfingst-wahnsinn-diesen-autobahnen-stehen-stau-12360466.html" class="id-LinkOverlay-link " title="Gro&#223;e Reisewelle zu Pfingsten: Staus in NRW werden deutlich k&#252;rzer"
                    >Große Reisewelle zu Pfingsten: Staus in NRW werden deutlich kürzer</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjA2MzAvNjcyNDk0MTktMTIxMTIxODc0LTJzcENzZDlBZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwNjMwLzY3MjQ5NDE5LTEyMTEyMTg3NC0yc3BDc2Q5QWFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwNjMwLzY3MjQ5NDE5LTEyMTEyMTg3NC0yc3BDc2Q5QUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwNjMwLzY3MjQ5NDE5LTEyMTEyMTg3NC0yc3BDc2Q5QTc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwNjMwLzY3MjQ5NDE5LTEyMTEyMTg3NC0yc3BDc2Q5QThlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwNjMwLzY3MjQ5NDE5LTEyMTEyMTg3NC0yc3BDc2Q5QUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwNjMwLzY3MjQ5NDE5LTEyMTEyMTg3NC0yc3BDc2Q5QU5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM2MDYzMC82NzI0OTQxOS0xMjExMjE4NzQtMnNwQ3NkOUFhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjA2MzAvNjcyNDk0MTktMTIxMTIxODc0LTJzcENzZDlBNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBbW9rZmFocmVyIHZvbiBCb3R0cm9wOiBGcmVtZGVuaGFzc2VyIG9kZXIgc2NodWxkdW5mJmF1bWw7aGlnIEtyYW5rZXI/IiB0aXRsZT0iQW1va2ZhaHJlciB2b24gQm90dHJvcDogRnJlbWRlbmhhc3NlciBvZGVyIHNjaHVsZHVuZiZhdW1sO2hpZyBLcmFua2VyPyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/06/07/12360630/67249419-121121874-2spCsd9Aa7.jpg" alt="Amokfahrer von Bottrop: Fremdenhasser oder schuldunfähig Kranker?" title="Amokfahrer von Bottrop: Fremdenhasser oder schuldunfähig Kranker?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Amokfahrer von Bottrop: Fremdenhasser oder schuldunfähig Kranker?</span></h3></div><a href="/nordrhein-westfalen/amokfahrer-bottrop-gericht-fremdenhasser-oder-schuldunfaehig-krank-12360630.html" class="id-LinkOverlay-link " title="Amokfahrer von Bottrop: Fremdenhasser oder schuldunf&#228;hig Kranker?"
                    >Amokfahrer von Bottrop: Fremdenhasser oder schuldunfähig Kranker?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDUvMzEvMTIzMzYzNjQvMTY2NzgwMjMxNS1mcy1kc2NfNTQxNS1vZXlZdVJiTXBmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDUvMzEvMTIzMzYzNjQvMTY2NzgwMjMxNS1mcy1kc2NfNTQxNS1vZXlZdVJiTXBhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNS8zMS8xMjMzNjM2NC8xNjY3ODAyMzE1LWZzLWRzY181NDE1LW9leVl1UmJNcEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA1LzMxLzEyMzM2MzY0LzE2Njc4MDIzMTUtZnMtZHNjXzU0MTUtb2V5WXVSYk1wNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDUvMzEvMTIzMzYzNjQvMTY2NzgwMjMxNS1mcy1kc2NfNTQxNS1vZXlZdVJiTXA4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNS8zMS8xMjMzNjM2NC8xNjY3ODAyMzE1LWZzLWRzY181NDE1LW9leVl1UmJNcEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA1LzMxLzEyMzM2MzY0LzE2Njc4MDIzMTUtZnMtZHNjXzU0MTUtb2V5WXVSYk1wTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA1LzMxLzEyMzM2MzY0LzE2Njc4MDIzMTUtZnMtZHNjXzU0MTUtb2V5WXVSYk1wYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA1LzMxLzEyMzM2MzY0LzE2Njc4MDIzMTUtZnMtZHNjXzU0MTUtb2V5WXVSYk1wNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJUb3RlciBhbiBLcmV1enVuZzogTWFubiB1bnRlciBNb3JkdmVyZGFjaHQgZmVzdGdlbm9tbWVuIiB0aXRsZT0iVG90ZXIgYW4gS3JldXp1bmc6IE1hbm4gdW50ZXIgTW9yZHZlcmRhY2h0IGZlc3RnZW5vbW1lbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/05/31/12336364/1667802315-fs-dsc_5415-oeyYuRbMpa7.jpg" alt="Toter an Kreuzung: Mann unter Mordverdacht festgenommen" title="Toter an Kreuzung: Mann unter Mordverdacht festgenommen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Toter an Kreuzung: Mann unter Mordverdacht festgenommen</span></h3></div><a href="/nordrhein-westfalen/toter-mann-strasse-aufgefunden-mordkommission-ermittelt-12336364.html" class="id-LinkOverlay-link " title="Toter an Kreuzung: Mann unter Mordverdacht festgenommen"
                    >Toter an Kreuzung: Mann unter Mordverdacht festgenommen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjAyMTUvNjY2NTc3OTkzLTk1NDQyNzc4MS10YXRvcnQxLXQweHoyZzRlZS0xcnY0bW1zdmY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM2MDIxNS82NjY1Nzc5OTMtOTU0NDI3NzgxLXRhdG9ydDEtdDB4ejJnNGVlLTFydjRtbXN2YWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjAyMTUvNjY2NTc3OTkzLTk1NDQyNzc4MS10YXRvcnQxLXQweHoyZzRlZS0xcnY0bW1zdkdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwMjE1LzY2NjU3Nzk5My05NTQ0Mjc3ODEtdGF0b3J0MS10MHh6Mmc0ZWUtMXJ2NG1tc3Y3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM2MDIxNS82NjY1Nzc5OTMtOTU0NDI3NzgxLXRhdG9ydDEtdDB4ejJnNGVlLTFydjRtbXN2OGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjAyMTUvNjY2NTc3OTkzLTk1NDQyNzc4MS10YXRvcnQxLXQweHoyZzRlZS0xcnY0bW1zdkJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwMjE1LzY2NjU3Nzk5My05NTQ0Mjc3ODEtdGF0b3J0MS10MHh6Mmc0ZWUtMXJ2NG1tc3ZORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjAyMTUvNjY2NTc3OTkzLTk1NDQyNzc4MS10YXRvcnQxLXQweHoyZzRlZS0xcnY0bW1zdmE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM2MDIxNS82NjY1Nzc5OTMtOTU0NDI3NzgxLXRhdG9ydDEtdDB4ejJnNGVlLTFydjRtbXN2NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJNb3Jka29tcGxvdHQgZ2VnZW4gTGVocmVyOiBFcnN0ZSBLb25zZXF1ZW56ZW4gZiZ1dW1sO3IgU2NoJnV1bWw7bGVyIiB0aXRsZT0iTW9yZGtvbXBsb3R0IGdlZ2VuIExlaHJlcjogRXJzdGUgS29uc2VxdWVuemVuIGYmdXVtbDtyIFNjaCZ1dW1sO2xlciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/06/07/12360215/666577993-954427781-tatort1-t0xz2g4ee-1rv4mmsva7.jpg" alt="Mordkomplott gegen Lehrer: Erste Konsequenzen für Schüler" title="Mordkomplott gegen Lehrer: Erste Konsequenzen für Schüler"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mordkomplott gegen Lehrer: Erste Konsequenzen für Schüler</span></h3></div><a href="/nordrhein-westfalen/mordkomplott-gegen-lehrer-dortmund-schueler-schule-verwiesen-12360215.html" class="id-LinkOverlay-link " title="Mordkomplott gegen Lehrer: Erste Konsequenzen f&#252;r Sch&#252;ler"
                    >Mordkomplott gegen Lehrer: Erste Konsequenzen für Schüler</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjAwNzAvMjAyODM5Mjg3Ni0yOTAwMTEwNy0yelNkT3VDSWNmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjAwNzAvMjAyODM5Mjg3Ni0yOTAwMTEwNy0yelNkT3VDSWNhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM2MDA3MC8yMDI4MzkyODc2LTI5MDAxMTA3LTJ6U2RPdUNJY0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwMDcwLzIwMjgzOTI4NzYtMjkwMDExMDctMnpTZE91Q0ljNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNjAwNzAvMjAyODM5Mjg3Ni0yOTAwMTEwNy0yelNkT3VDSWM4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM2MDA3MC8yMDI4MzkyODc2LTI5MDAxMTA3LTJ6U2RPdUNJY0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwMDcwLzIwMjgzOTI4NzYtMjkwMDExMDctMnpTZE91Q0ljTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwMDcwLzIwMjgzOTI4NzYtMjkwMDExMDctMnpTZE91Q0ljYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzYwMDcwLzIwMjgzOTI4NzYtMjkwMDExMDctMnpTZE91Q0ljNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJKdWdlbmRsaWNoZSB3ZXJmZW4gU3RlaW5lIHZvbiBCciZ1dW1sO2NrZSBhdWYgU3RyYSZzemxpZztlIC0gQXV0byBnZXRyb2ZmZW4iIHRpdGxlPSJKdWdlbmRsaWNoZSB3ZXJmZW4gU3RlaW5lIHZvbiBCciZ1dW1sO2NrZSBhdWYgU3RyYSZzemxpZztlIC0gQXV0byBnZXRyb2ZmZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/06/07/12360070/2028392876-29001107-2zSdOuCIca7.jpg" alt="Jugendliche werfen Steine von Brücke auf Straße - Auto getroffen" title="Jugendliche werfen Steine von Brücke auf Straße - Auto getroffen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Jugendliche werfen Steine von Brücke auf Straße - Auto getroffen</span></h3></div><a href="/nordrhein-westfalen/bielefeld-jugendliche-werfen-steine-bruecke-strasse-auto-getroffen-12360070.html" class="id-LinkOverlay-link " title="Jugendliche werfen Steine von Br&#252;cke auf Stra&#223;e - Auto getroffen"
                    >Jugendliche werfen Steine von Brücke auf Straße - Auto getroffen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNTk5NzkvNjkwOTQ4MzQxLTEwNjUyODcyOC16M0JaMVlTZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzU5OTc5LzY5MDk0ODM0MS0xMDY1Mjg3MjgtejNCWjFZU2FjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzU5OTc5LzY5MDk0ODM0MS0xMDY1Mjg3MjgtejNCWjFZU0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzU5OTc5LzY5MDk0ODM0MS0xMDY1Mjg3MjgtejNCWjFZUzc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzU5OTc5LzY5MDk0ODM0MS0xMDY1Mjg3MjgtejNCWjFZUzhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzU5OTc5LzY5MDk0ODM0MS0xMDY1Mjg3MjgtejNCWjFZU0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA2LzA3LzEyMzU5OTc5LzY5MDk0ODM0MS0xMDY1Mjg3MjgtejNCWjFZU05HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNi8wNy8xMjM1OTk3OS82OTA5NDgzNDEtMTA2NTI4NzI4LXozQloxWVNhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDYvMDcvMTIzNTk5NzkvNjkwOTQ4MzQxLTEwNjUyODcyOC16M0JaMVlTNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOb2NoIG1laHIgQmF1c3RlbGxlbiBhdWYgZGVyIEE0NTogSGllciB3aXJkIGVzIGluIGRlbiBuJmF1bWw7Y2hzdGVuIE1vbmF0ZW4gZW5nIiB0aXRsZT0iTm9jaCBtZWhyIEJhdXN0ZWxsZW4gYXVmIGRlciBBNDU6IEhpZXIgd2lyZCBlcyBpbiBkZW4gbiZhdW1sO2Noc3RlbiBNb25hdGVuIGVuZyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/06/07/12359979/690948341-106528728-z3BZ1YSa7.jpg" alt="Noch mehr Baustellen auf der A45: Hier wird es in den nächsten Monaten eng" title="Noch mehr Baustellen auf der A45: Hier wird es in den nächsten Monaten eng"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Noch mehr Baustellen auf der A45: Hier wird es in den nächsten Monaten eng</span></h3></div><a href="/nordrhein-westfalen/baustellen-zwischen-meinerzhagen-drolshagen-12359979.html" class="id-LinkOverlay-link " title="Noch mehr Baustellen auf der A45: Hier wird es in den n&#228;chsten Monaten eng"
                    >Noch mehr Baustellen auf der A45: Hier wird es in den nächsten Monaten eng</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g "><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"449359"}'   class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Die wichtigsten Nachrichten auf Ihr Handy</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.come-on.de/ueber-uns/webpush-aktuelle-nachrichten-come-on-de-11971462.html?utm_source=handykasten&utm_medium=link&utm_campaign=handykasten" class="id-Link--list " target="_blank"rel="nofollow"
                    >Ich möchte wichtige Nachrichten sofort als Web-Push-Meldung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.come-on.de/ueber-uns/newsletter-kostenlos-nachrichten-handy-smartphone-email-come-on-11776608.html?utm_source=handykasten&utm_medium=link&utm_campaign=handykasten" class="id-Link--list " target="_blank"rel="nofollow"
                    >Ich möchte am Nachmittag eine Zusammenfassung als E-Mail</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-come-on", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "12359599", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12359599",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12359599",
                                            disqus_url = "https://www.come-on.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.wa.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="WA"
                    >WA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.come-on.de/nordrhein-westfalen/qualitaet-nrw-badeseen-ausgezeichnet-12359599.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="3c0256b1-676a-47bd-b833-5ce5a602dabd" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="903d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="903d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="7815d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7815d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="562e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="562e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.come-on.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/1123496300f1438db618355ab18a6ae5"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
