<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Lotto-Spieler, die NICHT gewonnen haben, erhalten jetzt seltsame Post | Lüdenscheid</title><meta content="Mehrere Lotto-Spieler aus dem M&#228;rkischen Kreis haben in den vergangenen Tagen seltsame Post erhalten, nachdem sie im Lotto nichts gewonnen haben. Stattdessen sollen sie sogar zahlen. Die Polizei warnt." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Lotto-Spieler, die NICHT gewonnen haben, erhalten jetzt seltsame Post" property="og:title"/><meta content="Lüdenscheid" property="article:section"/><meta content="Lotto am Mittwoch" property="article:tag"/><meta content="Lotto am Samstag" property="article:tag"/><meta content="Lotto" property="article:tag"/><meta content="https://www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2021/08/02/90898028/21825054-18492895-geldbuendel-hef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Mehrere Lotto-Spieler aus dem Märkischen Kreis haben in den vergangenen Tagen seltsame Post erhalten, nachdem sie im Lotto nichts gewonnen haben. Stattdessen sollen sie sogar zahlen. Die Polizei warnt. " property="og:description"/><meta content="2021-08-02T18:11:16+02:00" property="article:published_time"/><meta content="Jan Schmitz" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html" rel="canonical"/><link rel="alternate" href="/luedenscheid/rssfeed.rdf" type="application/rss+xml" title="Lüdenscheid"/><link href="https://www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-bold-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/roboto/roboto400700.css" rel="stylesheet"/><link href="//www.come-on.de/static/come-on-de/id-css/9b8ed53d0b4ed7d147fbedfdd4fd5b41/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html',
                title: 'Lotto-Spieler, die NICHT gewonnen haben, erhalten jetzt seltsame Post | Lüdenscheid',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Lüdenscheid', 
                dimension4: 'metis', 
                dimension5: '90898028', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202108021811', 
                dimension10: 'keine', 
                dimension11: 'Lotto am Mittwoch|Lotto am Samstag|Lotto', 
                dimension12: '3186',
                dimension13: '[Jan Schmitz]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Lotto-Spieler, die NICHT gewonnen haben, erhalten jetzt seltsame Post | Lüdenscheid",
                "section":      "Lüdenscheid"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                        "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                        "targeting": [{"key":"categoryId","values":null,"value":"1138729"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90898028"},{"key":"comeon","values":null,"value":"luedenscheid"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"256"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"d82fdef4-1f92-97be-0ced-28b95aa227e7"}],
                        "nativeZone": "localnews",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "come-on-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html#id","headline":"Lotto-Spieler, die NICHT gewonnen haben, erhalten jetzt seltsame Post","description":"Mehrere Lotto-Spieler aus dem M&#228;rkischen Kreis haben in den vergangenen Tagen seltsame Post erhalten, nachdem sie im Lotto nichts gewonnen haben. Stattdessen sollen sie sogar zahlen. Die Polizei warnt.","mainEntityOfPage":"https://www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html","datePublished":"2021-08-02T18:11:16+02:00","dateModified":"2021-08-02T18:11:16+02:00","author":{"@type":"Person","name":["Jan Schmitz"]},"publisher":{"@type":"Organization","name":"Meinerzhagener Zeitung","logo":{"@type":"ImageObject","url":"https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png"}},"image":["https://www.come-on.de/bilder/2021/08/02/90898028/21825054-18492895-geldbuendel-hea.jpg","https://www.come-on.de/bilder/2021/08/02/90898028/21825054-18492895-geldbuendel-he9.jpg","https://www.come-on.de/bilder/2021/08/02/90898028/21825054-18492895-geldbuendel-hec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"come-on.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.come-on.de/"}},{"@type":"ListItem","name":"Lüdenscheid","position":2,"item":{"@type":"Thing","@id":"//www.come-on.de/luedenscheid/"}},{"@type":"ListItem","name":"Lotto-Spieler, die NICHT gewonnen haben, erhalten jetzt seltsame Post","position":3,"item":{"@type":"Thing","@id":"//www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162948,"targetSelector":"#id-js-NavMainTeaser1162948"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162948"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >come-on.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lüdenscheid"
                                        href="//www.come-on.de/luedenscheid/"
                                        ><span >Lüdenscheid</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Lotto-Spieler, die NICHT gewonnen haben, erhalten jetzt seltsame Post</span>
                                        <link  href="//www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-88527188" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-88527188-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473672"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Typischer Fall aus Lüdenscheid</span></p> <h2  class="id-Article-headline ">Lotto-Spieler, die NICHT gewonnen haben, erhalten jetzt seltsame Post</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-08-02T18:11"
                       ><span class="id-DateTime-date">02.08.2021</span><span class="id-DateTime-time">18:11</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="40599z13k694kgyp"
                                   data-playlist-id="v-cd361gcb8k4p-st"
                                   data-player-id='40599z13k694kgyp'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><p class="id-Article-content-item id-Article-content-item-summary">Mehrere Lotto-Spieler aus dem Märkischen Kreis haben in den vergangenen Tagen seltsame Post erhalten, nachdem sie im Lotto nichts gewonnen haben. Stattdessen sollen sie sogar zahlen. Die Polizei warnt. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Die Polizei im M&auml;rkischen Kreis spricht von einem geh&auml;uften Auftreten dieser <strong>Lotto</strong>-Schreiben in den vergangenen Tagen in ihrem Zust&auml;ndigkeitsgebiet. Exemplarisch hat die Polizei einen Fall aus <strong>L&uuml;denscheid </strong>ver&ouml;ffentlicht, in dem ein vermeintlicher <strong>Lotto</strong>-<strong>Spieler </strong>ohne eine Aussicht auf einen <strong>Gewinn </strong>eine stattliche Summe bezahlen sollte. Die Polizei spricht von einem &bdquo;teuren Fehler&ldquo;, der droht, wenn man die <strong>Lotto</strong>-Schreiben allzu w&ouml;rtlich nimmt. </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 320px;"><div data-id-trfPlaceholder="" id="traffective-ad-90537952-storyadpos3" class="Content_1" > </div></div>
</div></div><div class="id-Article-content-item"><div class="id-Table-container"><table class="id-Table"><tbody><tr><td>Lotto-Gesellschaft</td><td>Westlotto</td></tr><tr><td>Sitz</td><td>M&uuml;nster</td></tr><tr><td>gegr&uuml;ndet</td><td>1955</td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Fieser Lotto-Trick soll Spieler, die nicht gewonnen haben, abzocken</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Und so funktioniert der <strong>Lotto-Trick</strong>, mit dem <strong>Nicht-Gewinner</strong> &uuml;bers Ohr gehauen werden sollen. Die Briefe haben unterschiedliche Absender. &bdquo;Immer handelt es sich um eine Inkasso-Firmen, die es gar nicht gibt und <strong>Lotto</strong>- und <strong>Lotterie</strong>-Gesellschaften mit Phantasienamen&ldquo;, sagt Polizeisprecher Christof H&uuml;ls &uuml;ber den Lotto-Betrug. Den vermeintlichen <strong>Lotto-Spieler</strong>n - ob sie gespielt haben oder nicht - wird suggeriert, sie w&auml;ren einen Dienstleistungsvertrag mit einem <strong>Lotto-Anbieter </strong>eingegangen. Die daf&uuml;r anfallenden Kosten aber seien in der Vergangenheit nicht beglichen worden. </p><div class="id-Article-content-item"><script data-id="101236">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a="pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Im Auftrag der <strong>Lotto-Gesellschaft</strong> fordere man nun, die <strong>Lotto-Schulden</strong> zur&uuml;ck. H&auml;ufig geht es um Betr&auml;ge von mehreren hundert Euro. So erging es auch einem 84-J&auml;hrigen aus <strong>L&uuml;denscheid</strong>, der sich nach Erhalt der <strong>Lotto</strong>- und <strong>Inkasso</strong>-<strong>Post</strong> auf den Weg zur <strong>Sparkasse L&uuml;denscheid</strong> machte, um seine <strong>Lotto-Schulden</strong> zu begleichen. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Lotto-Schulden machen Sparkassen-Mitarbeiter in Lüdenscheid stutzig</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dem Sparkassen-Mitarbeiter kam das Ansinnen des Seniors spanisch vor - oder besser gesagt griechisch. Das Geld f&uuml;r die<strong> Lotto-Schulden</strong> sollte n&auml;mlich auf ein griechisches Konto gehen. Die Sparkasse stoppte die <strong>&Uuml;berweisung </strong>und hakte bei ihrem Kunden nach, um einen Betrug auszuschlie&szlig;en. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Die Banker hatten den richtigen Riecher&ldquo;, lobte die Polizei den Sparkassen-Mitarbeiter. An die Empf&auml;nger der seltsamen <strong>Lotto-Briefe</strong> gerichtet, warnt die Polizei ausdr&uuml;cklich vor diesen &bdquo;Mahnschreiben&ldquo;. Empf&auml;nger sollten Forderungen unbedingt pr&uuml;fen und im Zweifel Rat beim Verbraucherschutz suchen sowie bei Verdacht auf Betrug Anzeige erstatten. Erst recht, wenn man &uuml;berhaupt kein <strong>Lotto </strong>gespielt hat. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Lotto: Viele spielen Lotto, ein weites Feld für Betrüger</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Es gibt eine zweite <strong>Lotto-Masche</strong>. Dabei wird Menschen ein <strong>Lotto-Gewinn</strong> vorgegaukelt, der aber nur durch eigene Zahlungen zu erhalten ist. Der fiese <strong>Lotto-Trick</strong> ist weit verbreitet und <a href="/luedenscheid/lotto-6-aus-49-zahlen-heute-lottozahlen-mittwoch-samstag-eurojackpot-luedenscheid-gewinn-lottogewinn-finanzielle-schwierigkeiten-schulden-90176971.html" class="id-import-Link">f&uuml;hrt immer wieder zum Erfolg, wie zuletzt in L&uuml;denscheid</a>. Ein <a href="/luedenscheid/lotto-heute-rente-lottozahlen-gewinn-zahlen-luedenscheid-geld-warnungen-polizei-betrug-13852759.html" class="id-import-Link">Mann aus L&uuml;denscheid verlor sogar seine kleine Rente im Glauben an den gro&szlig;en Gewinn</a>. Die <strong>Polizei </strong>MK warnt daher eindringlich: Wer an keinem Gewinnspiel teilgenommen hat, der kann nichts gewinnen. Und selbst wenn man - wie im vorliegenden Fall an einer <strong>Lotterie </strong>teilgenommen hat - muss immer klar sein: Seri&ouml;se <strong>Gewinnspiel</strong>-Anbieter verlangen keine Transportgeb&uuml;hr. </p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;dpa</p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html&t=Lotto-Spieler,%20die%20NICHT%20gewonnen%20haben,%20erhalten%20jetzt%20seltsame%20Post"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html&text=Lotto-Spieler,%20die%20NICHT%20gewonnen%20haben,%20erhalten%20jetzt%20seltsame%20Post"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Lotto-Spieler,%20die%20NICHT%20gewonnen%20haben,%20erhalten%20jetzt%20seltsame%20Post - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><a href="/autoren/7712/" class="id-Author-el id-Author-image " title="Zur Autorenseite von Jan Schmitz"data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    ><span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/images/authors/co/jiz/autor_Schmitz_Jan-20190108163804112-2cXI.jpg 334w, //www.come-on.de/images/authors/co/jiz/autor_Schmitz_Jan-20190108163804112-2cd8.jpg 128w, //www.come-on.de/images/authors/co/jiz/autor_Schmitz_Jan-20190108163804112-2cce.jpg 171w, //www.come-on.de/images/authors/co/jiz/autor_Schmitz_Jan-20190108163804112-2cc2.jpg 256w, //www.come-on.de/images/authors/co/jiz/autor_Schmitz_Jan-20190108163804112-2c95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.come-on.de/images/authors/co/jiz/autor_Schmitz_Jan-20190108163804112-2cce.jpg" alt="Zur Autorenseite von Jan Schmitz" title="Zur Autorenseite von Jan Schmitz"></div></div></span></a><a href="/autoren/7712/" class="id-Author-el id-Author-name id-Author-name--hasLink " title="Zur Autorenseite von Jan Schmitz"data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    ><span >Jan Schmitz</span> </a><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:ln@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an ln@mzv.net"
                                        >ln@mzv.net</a></p><p class="id-Author-el id-Author-moreLink"><a href="/autoren/7712/" class="id-Author-el-link " data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    >Zur Autorenseite von Jan Schmitz</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"415999"}' id="id-Container-415999"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.come-on.de/thema/lotto-am-mittwoch-ere66086/" class="id-TopicList-item id-TopicList-item--tag">Lotto am Mittwoch</a></div><div class=""><a href="//www.come-on.de/thema/lotto-am-samstag-ere66085/" class="id-TopicList-item id-TopicList-item--tag">Lotto am Samstag</a></div><div class=""><a href="//www.come-on.de/thema/lotto-sti1310551/" class="id-TopicList-item id-TopicList-item--tag">Lotto</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/30/90892746/26630112-die-abbrucharbeiten-auf-dem-dach-des-geschwister-scholl-gymnasiums-in-luedenscheid-sind-bereits-weit-fortgeschritten-3xWHzulcUTa7.jpg" alt="Trotz Sommerferien: Hochbetrieb in den Lüdenscheider Schulen" title="Trotz Sommerferien: Hochbetrieb in den Lüdenscheider Schulen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Trotz Sommerferien: Hochbetrieb in den Lüdenscheider Schulen</span></h3></div><a href="/luedenscheid/trotz-sommerferien-hochbetrieb-auf-den-baustellen-in-den-luedenscheider-schulen-90892746.html" class="id-LinkOverlay-link " title="Trotz Sommerferien: Hochbetrieb in den L&#252;denscheider Schulen"
                    >Trotz Sommerferien: Hochbetrieb in den Lüdenscheider Schulen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/08/01/90895362/26604169-ein-motorradfahrer-wird-in-frankfurt-bei-einem-unfall-lebensgefaehrlich-verletzt-symbolbild-2uOLkF2DY6a7.jpg" alt="Auto kollidiert mit Motorrad in Lüdenscheid - Biker schwer verletzt" title="Auto kollidiert mit Motorrad in Lüdenscheid - Biker schwer verletzt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Auto kollidiert mit Motorrad in Lüdenscheid - Biker schwer verletzt</span></h3></div><a href="/luedenscheid/auto-kollidiert-mit-motorrad-in-luedenscheid-biker-schwer-verletzt-90895362.html" class="id-LinkOverlay-link " title="Auto kollidiert mit Motorrad in L&#252;denscheid - Biker schwer verletzt"
                    >Auto kollidiert mit Motorrad in Lüdenscheid - Biker schwer verletzt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMzAvOTA4OTMzNjQvMjM3ODgwNTYtcG9saXplaS1tay1zY2hyb3R0cmVpZmVyLWtsZWludHJhbnNwb3J0ZXItbHVlZGVuc2NoZWlkLTFoZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzMwLzkwODkzMzY0LzIzNzg4MDU2LXBvbGl6ZWktbWstc2Nocm90dHJlaWZlci1rbGVpbnRyYW5zcG9ydGVyLWx1ZWRlbnNjaGVpZC0xaGFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzMwLzkwODkzMzY0LzIzNzg4MDU2LXBvbGl6ZWktbWstc2Nocm90dHJlaWZlci1rbGVpbnRyYW5zcG9ydGVyLWx1ZWRlbnNjaGVpZC0xaEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzMwLzkwODkzMzY0LzIzNzg4MDU2LXBvbGl6ZWktbWstc2Nocm90dHJlaWZlci1rbGVpbnRyYW5zcG9ydGVyLWx1ZWRlbnNjaGVpZC0xaDc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzMwLzkwODkzMzY0LzIzNzg4MDU2LXBvbGl6ZWktbWstc2Nocm90dHJlaWZlci1rbGVpbnRyYW5zcG9ydGVyLWx1ZWRlbnNjaGVpZC0xaDhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzMwLzkwODkzMzY0LzIzNzg4MDU2LXBvbGl6ZWktbWstc2Nocm90dHJlaWZlci1rbGVpbnRyYW5zcG9ydGVyLWx1ZWRlbnNjaGVpZC0xaEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzMwLzkwODkzMzY0LzIzNzg4MDU2LXBvbGl6ZWktbWstc2Nocm90dHJlaWZlci1rbGVpbnRyYW5zcG9ydGVyLWx1ZWRlbnNjaGVpZC0xaE5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8zMC85MDg5MzM2NC8yMzc4ODA1Ni1wb2xpemVpLW1rLXNjaHJvdHRyZWlmZXIta2xlaW50cmFuc3BvcnRlci1sdWVkZW5zY2hlaWQtMWhhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMzAvOTA4OTMzNjQvMjM3ODgwNTYtcG9saXplaS1tay1zY2hyb3R0cmVpZmVyLWtsZWludHJhbnNwb3J0ZXItbHVlZGVuc2NoZWlkLTFoNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImQXVtbDtyZ2VyICZ1dW1sO2JlciBTY2hyb3R0c2FtbWxlciBpbiBIb2Nod2Fzc2VyZ2ViaWV0ZW4gaW0gTUssIGFiZXIga2VpbmUgUGwmdXVtbDtuZGVydW5nZW4iIHRpdGxlPSImQXVtbDtyZ2VyICZ1dW1sO2JlciBTY2hyb3R0c2FtbWxlciBpbiBIb2Nod2Fzc2VyZ2ViaWV0ZW4gaW0gTUssIGFiZXIga2VpbmUgUGwmdXVtbDtuZGVydW5nZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/30/90893364/23788056-polizei-mk-schrottreifer-kleintransporter-luedenscheid-1ha7.jpg" alt="Ärger über Schrottsammler in Hochwassergebieten im MK, aber keine Plünderungen" title="Ärger über Schrottsammler in Hochwassergebieten im MK, aber keine Plünderungen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ärger über Schrottsammler in Hochwassergebieten im MK, aber keine Plünderungen</span></h3></div><a href="/luedenscheid/schrottsammler-in-hochwassergebieten-aber-keine-pluenderungen-in-luedenscheid-90893364.html" class="id-LinkOverlay-link " title="&#196;rger &#252;ber Schrottsammler in Hochwassergebieten im MK, aber keine Pl&#252;nderungen"
                    >Ärger über Schrottsammler in Hochwassergebieten im MK, aber keine Plünderungen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/30/90893520/26632650-filippos-parlakoglou-feilt-am-konzept-seines-biergartens-der-alltag-hat-nachbesserungsbedarf-aufgezeigt-Ya7.jpg" alt="Probleme im Betriebsablauf: Biergarten in der Innenstadt muss nachbessern" title="Probleme im Betriebsablauf: Biergarten in der Innenstadt muss nachbessern"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Probleme im Betriebsablauf: Biergarten in der Innenstadt muss nachbessern</span></h3></div><a href="/luedenscheid/probleme-im-betriebsablauf-innenstadt-biergarten-muss-nachbessern-90893520.html" class="id-LinkOverlay-link " title="Probleme im Betriebsablauf: Biergarten in der Innenstadt muss nachbessern"
                    >Probleme im Betriebsablauf: Biergarten in der Innenstadt muss nachbessern</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/30/90893297/26631949-bundesgesundheitsminister-jens-spahn-vorne-und-der-damalige-landratskandidat-marco-voge-bei-einem-wahlkampfauftritt-vor-etwa-einem-jahr-in-La7.jpg" alt="Landrat Marco Voge: „Wir müssen lernen, mit dem Virus zu leben“" title="Landrat Marco Voge: „Wir müssen lernen, mit dem Virus zu leben“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Landrat Marco Voge: „Wir müssen lernen, mit dem Virus zu leben“</span></h3></div><a href="/luedenscheid/landrat-marco-voge-schreibt-an-bundesgesundheitsminister-jens-spahn-90893297.html" class="id-LinkOverlay-link " title="Landrat Marco Voge: &#8222;Wir m&#252;ssen lernen, mit dem Virus zu leben&#8220;"
                    >Landrat Marco Voge: „Wir müssen lernen, mit dem Virus zu leben“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/30/90893250/26631849-einen-neuen-haarschnitt-gibt-gegen-eine-spende-fuer-die-flutopfer-42a7.jpg" alt="Gleich geht‘s in Lüdenscheid los: Neue Frisur gegen Spende für Flutopfer" title="Gleich geht‘s in Lüdenscheid los: Neue Frisur gegen Spende für Flutopfer"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Gleich geht‘s in Lüdenscheid los: Neue Frisur gegen Spende für Flutopfer</span></h3></div><a href="/luedenscheid/neue-frisur-gegen-spende-fuer-flutopfer-in-luedenscheid-90893250.html" class="id-LinkOverlay-link " title="Gleich geht&#8216;s in L&#252;denscheid los: Neue Frisur gegen Spende f&#252;r Flutopfer"
                    >Gleich geht‘s in Lüdenscheid los: Neue Frisur gegen Spende für Flutopfer</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("false" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-come-on/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "90898028", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90898028",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90898028",
                                            disqus_url = "https://www.come-on.de/luedenscheid/lotto-6-aus-49-zahlen-spieler-gewinn-aus-mk-die-nicht-gewonnen-post-luedenscheid-briefe-lotterie-90898028.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="https://meinabo.wa.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="0796b3a0-3512-4d3a-87cf-30ee3adf504b" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="695622cc2060fcb44b8" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="695622cc2060fcb44b8" name="622cc2060fcb44b8" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-err622cc2060fcb44b8"></p></div><div class="id-Form-el-container  "><label for="7138289f217d4a44234" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="7138289f217d4a44234" name="8289f217d4a44234" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8289f217d4a44234"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="901c71ffddc5d324022" class="id-Form-el" type="checkbox" name="c71ffddc5d324022" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="901c71ffddc5d324022">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-errc71ffddc5d324022"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">EM-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="https://meinabo.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/04aa1b2ef4b94b85b32656e67bb73b56"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
