<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Brötchen, Sprit, Blumen - Wer hat Heiligabend und Weihnachten in Lüdenscheid geöffnet | Lüdenscheid</title><meta content="L&uuml;denscheid &ndash; Wo bekomme ich an den Feiertagen meine Br&ouml;tchen in L&uuml;denscheid her? Welche Tankstelle in L&uuml;denscheid hat ge&ouml;ffnet? Und was k&ouml;nnte man spontan noch unternehmen? Hier ein &Uuml;berblick:" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Br&#246;tchen, Sprit, Blumen: Wer hat Heiligabend und Weihnachten in L&#252;denscheid ge&#246;ffnet?" property="og:title"/><meta content="Lüdenscheid" property="article:section"/><meta content="https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhzef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="L&#252;denscheid &#8211; Wo bekomme ich an den Feiertagen meine Br&#246;tchen in L&#252;denscheid her? Welche Tankstelle in L&#252;denscheid hat ge&#246;ffnet? Und was k&#246;nnte man spontan noch unternehmen? Hier ein &#220;berblick:" property="og:description"/><meta content="2019-12-24T08:00:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html" rel="canonical"/><link rel="alternate" href="/luedenscheid/rssfeed.rdf" type="application/rss+xml" title="Lüdenscheid"/><link href="https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/c09e85e8453172e893e5d5192f113cf6/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html',
                title: 'Brötchen, Sprit, Blumen - Wer hat Heiligabend und Weihnachten in Lüdenscheid geöffnet | Lüdenscheid',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Lüdenscheid', 
                dimension4: 'no_metis', 
                dimension5: '13365073', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201912240800', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '6357',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Brötchen, Sprit, Blumen - Wer hat Heiligabend und Weihnachten in Lüdenscheid geöffnet | Lüdenscheid",
                "section":      "Lüdenscheid"
            };
        </script><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" itemid="https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Meinerzhagener Zeitung" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="L&uuml;denscheid &ndash; Wo bekomme ich an den Feiertagen meine Br&ouml;tchen in L&uuml;denscheid her? Welche Tankstelle in L&uuml;denscheid hat ge&ouml;ffnet? Und was k&ouml;nnte man spontan noch unternehmen? Hier ein &Uuml;berblick:" itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.come-on.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner">
<div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.come-on.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i><meta content="https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Meinerzhagener Zeitung" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/yourzz/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138764,"targetSelector":"#id-js-NavMainTeaser1138764"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138764"><span class="id-MainNav-el-link-text">yourzz</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.come-on.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">come-on.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lüdenscheid"
                                        href="//www.come-on.de/luedenscheid/"
                                        itemprop="item"><span itemprop="name">Lüdenscheid</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Brötchen, Sprit, Blumen - Wer hat Heiligabend und Weihnachten in Lüdenscheid geöffnet</span>
                                        <link itemprop="item" href="//www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"422250"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Der gro&#223;e &#220;berblick f&#252;r die Kreisstadt</p><h2 itemprop="headline" class="id-Article-headline ">Br&#246;tchen, Sprit, Blumen: Wer hat Heiligabend und Weihnachten in L&#252;denscheid ge&#246;ffnet?</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-12-24T08:00:00+01:00" itemprop="datePublished"><span class="id-DateTime-date">24.12.19</span> <span class="id-DateTime-time">08:00</span></time></p><meta content="2019-12-23T15:44:31+01:00" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhzf9.jpg 2200w, //www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhzac.jpg 342w, //www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhzGI.jpg 467w, //www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhz75.jpg 512w, //www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhz8e.jpg 640w, //www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhzBI.jpg 700w, //www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhzNG.jpg 1000w, //www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhza7.jpg 1024w, //www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhz6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.come-on.de/bilder/2019/12/23/13365073/1124169572-semmeln-dpa_20120219-153601-16VTiyhza7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 475, "height": 269, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22532329, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">L&#252;denscheid &#8211; Wo bekomme ich an den Feiertagen meine Br&#246;tchen in L&#252;denscheid her? Welche Tankstelle in L&#252;denscheid hat ge&#246;ffnet? Und was k&#246;nnte man spontan noch unternehmen? Hier ein &#220;berblick:</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">An den bevorstehenden Feiertagen gelten ganz besondere, zum Teil gesetzlich geregelte &#214;ffnungszeiten. Als Service f&#252;r unsere Leser bieten wir an dieser Stelle einen kleinen &#220;berblick:</p><h3 class="id-Article-content-item id-Article-content-item-headline">B&#228;ckereien in L&#252;denscheid</h3><p class="id-Article-content-item"><strong>B&#228;ckerei Engelhardt&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 5 bis 13 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 5 bis 13 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>B&#228;ckerei Sommer (Br&#228;uckenstra&#223;e 83)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 5.30 bis 14 Uhr</li>
                <li>1. Feiertag: geschlossen</li>
                <li>2. Feiertag: geschlossen</li>
                <li>Silvester: 5.30 bis 16 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>B&#228;ckerei Hesse (Brockhauser Weg 99)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 7 bis 14 Uhr</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 7 bis 18 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>B&#228;ckerei Hesse (Friedrichstra&#223;e 1)</strong>&#160;</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 7 bis 13 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 7 bis 13 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>B&#228;ckerei Hesse (K&#246;lner Stra&#223;e 111)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 7 bis 14 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 7 bis 18 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Backwerk (Wilhelmstra&#223;e)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 6.30 bis 13 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 6.30 bis 13 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>B&#228;ckerei Kamps (Wilhelmstra&#223;e)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 8 bis 14 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 8 bis 14 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>B&#228;ckerei Hoberg&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 6 bis 13 Uhr&#160;</li>
                <li>1. Feiertag: 8 bis 11 Uhr&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 6 bis 13 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>B&#228;ckerei Kayser (im Rewe, Breitenfeld 1)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 7 bis 14 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 7 bis 14 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>B&#228;ckerei Kayser (im Hellweg, Hohe Steinert 6)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 7 bis 14 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 7 bis 14 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>B&#228;ckerei Vielhaber (Wilhelmstra&#223;e)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 7 bis 13 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 7 bis 13 Uhr&#160;</li>
                <li>Neujahr: geschlossen</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Tankstellen in L&#252;denscheid</h3><p class="id-Article-content-item"><strong>Shell (Paulmannsh&#246;her Stra&#223;e)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 5 bis 16 Uhr&#160;</li>
                <li>1. Feiertag: 7 bis 17 Uhr&#160;</li>
                <li>2. Feiertag: 7 bis 17 Uhr&#160;</li>
                <li>Silvester: 5 bis 16 Uhr&#160;</li>
                <li>Neujahr: 11 bis 18.30 Uhr&#160;</li></ul></div><p class="id-Article-content-item"><strong>Aral Br&#252;gge&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>an allen Tagen 24 Stunden ge&#246;ffnet&#160;</li></ul></div><p class="id-Article-content-item"><strong>Esso Station (Br&#228;uckenstra&#223;e)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 5 bis 23 Uhr&#160;</li>
                <li>1. Feiertag: 5 bis 23 Uhr&#160;</li>
                <li>2. Feiertag: 5 bis 23 Uhr&#160;</li>
                <li>Silvester: 5 bis 22 Uhr&#160;</li>
                <li>Neujahr: 8 bis 23 Uhr&#160;</li></ul></div><p class="id-Article-content-item"><strong>Star Tankstelle (Altenaer Stra&#223;e)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>an allen Tagen 24 Stunden ge&#246;ffnet&#160;</li></ul></div><p class="id-Article-content-item"><strong>Total Station (Altenaer Stra&#223;e)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 8 bis 16 Uhr&#160;</li>
                <li>1. Feiertag: 8 bis 22 Uhr&#160;</li>
                <li>2. Feiertag: 8 bis 22 Uhr&#160;</li>
                <li>Silvester: 6 bis 20 Uhr&#160;</li>
                <li>Neujahr: 9 bis 22 Uhr&#160;</li></ul></div><p class="id-Article-content-item"><strong>Jet Tankstelle (Br&#228;uckenstra&#223;e 16)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>an allen Tagen 24 Stunden ge&#246;ffnet&#160;</li></ul></div><p class="id-Article-content-item"><strong>Kirfel Tankstellen (Altenaer Stra&#223;e 33A)</strong>&#160;</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 7 bis 17 Uhr</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: 7 bis 22 Uhr&#160;</li>
                <li>Silvester: 7 bis 17 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Tankstelle P&#246;ckelmann (L&#246;senbacher Landstra&#223;e)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 8 bis 14 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: 9 bis 14 Uhr&#160;</li>
                <li>Silvester: 8 bis 14 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Esso-Station Weinreich (Heedfelder Stra&#223;e)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 5 bis 16 Uhr&#160;</li>
                <li>1. Feiertag: 5 bis 18 Uhr&#160;</li>
                <li>2. Feiertag: 5 bis 18 Uhr&#160;</li>
                <li>Silvester: 5 bis 16 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>BFT Tankstelle (Talstra&#223;e)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 7 bis 16.30 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: 9 bis 20 Uhr&#160;</li>
                <li>Silvester: 7 bis 16.30 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Aral Tankstelle (Heedfelder Stra&#223;e)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 5.30 bis 19 Uhr&#160;</li>
                <li>1. Feiertag: 8 bis 20 Uhr&#160;</li>
                <li>2. Feiertag: 8 bis 20 Uhr&#160;</li>
                <li>Silvester: 6 bis 19 Uhr&#160;</li>
                <li>Neujahr: 8 bis 22 Uhr&#160;</li></ul></div><p class="id-Article-content-item"><strong>Aral Tankstelle (Werdohler Landstra&#223;e)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>an allen Tagen 24 Stunden ge&#246;ffnet</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Blumengesch&#228;fte in L&#252;denscheid</h3><p class="id-Article-content-item"><strong>Blumen Peine (Wehberger Stra&#223;e)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 8 bis 12.30 Uhr&#160;</li>
                <li>1. Feiertag: 10 bis 12.30 Uhr</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 8 bis 12.30 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Blumen Risse (Wilhelmstra&#223;e)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 8 bis 14 Uhr</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 8 bis 13 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Blumenkorb Sonja Hallatsch (Hochstra&#223;e 79)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 8.30 bis 13 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 8.30 bis 13 Uhr&#160;</li>
                <li>Neujahr geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Ambiente Floristik Kruse (Buckesfelder Stra&#223;e)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 8.30 bis 13 Uhr&#160;</li>
                <li>1. Feiertag: 10.15 bis 12.15 Uhr&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 8.30 bis 13 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Tanjas Blumenladen (Paulmannsh&#246;her Stra&#223;e 4 und Dammstra&#223;e 2)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 9 bis 14 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 9 bis 14 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Garten-Center Kremer (Altenaer Stra&#223;e)</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 9 bis 13 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 9 bis 13 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>J&#246;rning Blumen und Deko (Karussellplatz 1)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 9 bis 14 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 9 bis 14 Uhr&#160;</li>
                <li>Neujahr: geschlossen</li></ul></div><p class="id-Article-content-item"><strong>Resi B&#228;cker Floristik (Knapper Stra&#223;e 51)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: 8.30 bis 13 Uhr&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: 8.30 bis 13 Uhr&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Blumen Genster (Dannenbergstra&#223;e 11)&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: geschlossen&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: geschlossen&#160;</li>
                <li>Neujahr: geschlossen</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">B&#228;der und Museen</h3><p class="id-Article-content-item"><strong>Familienbad Nattenberg&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: geschlossen&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: 8 bis 20 Uhr&#160;</li>
                <li>Silvester: geschlossen&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Saunadorf&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: geschlossen&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: 10 bis 20 Uhr&#160;</li>
                <li>Silvester: geschlossen&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Siku Modellwelt&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: geschlossen&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: geschlossen&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item"><strong>Ph&#228;nomenta&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: geschlossen&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: geschlossen&#160;</li>
                <li>Neujahr: geschlossen</li></ul></div><p class="id-Article-content-item"><strong>Museen der Stadt&#160;</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Heiligabend: geschlossen&#160;</li>
                <li>1. Feiertag: geschlossen&#160;</li>
                <li>2. Feiertag: geschlossen&#160;</li>
                <li>Silvester: geschlossen&#160;</li>
                <li>Neujahr: geschlossen&#160;</li></ul></div><p class="id-Article-content-item">Einige Tankstellen in L&#252;denscheid haben an allen Feiertagen 24 Stunden lang ge&#246;ffnet.</p><p class="id-Article-content-item"><em>Alle Angaben sind ohne Gew&#228;hr und ohne Anspruch auf Vollst&#228;ndigkeit.</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html&t=Br%C3%B6tchen,%20Sprit,%20Blumen:%20Wer%20hat%20Heiligabend%20und%20Weihnachten%20in%20L%C3%BCdenscheid%20ge%C3%B6ffnet?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Br%C3%B6tchen,%20Sprit,%20Blumen:%20Wer%20hat%20Heiligabend%20und%20Weihnachten%20in%20L%C3%BCdenscheid%20ge%C3%B6ffnet? - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1138729,
                                                      "referer": "/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58854538--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58854538--bottom">
                                        <span class="id-Actionbox-items-el-text"></span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58854538--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html&t=Br%C3%B6tchen,%20Sprit,%20Blumen:%20Wer%20hat%20Heiligabend%20und%20Weihnachten%20in%20L%C3%BCdenscheid%20ge%C3%B6ffnet?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Br%C3%B6tchen,%20Sprit,%20Blumen:%20Wer%20hat%20Heiligabend%20und%20Weihnachten%20in%20L%C3%BCdenscheid%20ge%C3%B6ffnet? - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html"></a><div id="id-js-collapsedItemBookmarkLazyElem58854538--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138729,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58854538--bottom"}'></div></div></li></ul></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg7f9.jpg 2200w, //www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg7ac.jpg 342w, //www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg7GI.jpg 467w, //www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg775.jpg 512w, //www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg78e.jpg 640w, //www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg7BI.jpg 700w, //www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg7NG.jpg 1000w, //www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg7a7.jpg 1024w, //www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg76b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Brand in L&uuml;denscheid: Feuerwehr r&auml;umt verrauchtes Wohnhaus" title="Brand in L&uuml;denscheid: Feuerwehr r&auml;umt verrauchtes Wohnhaus" src="//www.come-on.de/bilder/2019/12/23/13366673/1702952537-88e3c3c0-10fb-4552-bbd3-a42bf95f6ff6-2btsXCg7a7.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Brand in Lüdenscheid: Feuerwehr räumt verrauchtes Wohnhaus</span></h3></div><a href="/luedenscheid/brand-luedenscheid-feuerwehr-raeumt-mehrfamilienhaus-13366673.html" class="id-LinkOverlay-link " title="Brand in L&#252;denscheid: Feuerwehr r&#228;umt verrauchtes Wohnhaus"
                    >Brand in Lüdenscheid: Feuerwehr räumt verrauchtes Wohnhaus</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-lf9.jpg 2200w, //www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-lac.jpg 342w, //www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-lGI.jpg 467w, //www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-l75.jpg 512w, //www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-l8e.jpg 640w, //www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-lBI.jpg 700w, //www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-lNG.jpg 1000w, //www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-la7.jpg 1024w, //www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-l6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Finanzamt L&uuml;denscheid &uuml;ber Jahreswechsel dicht, Fristen laufen dennoch - was tun?" title="Finanzamt L&uuml;denscheid &uuml;ber Jahreswechsel dicht, Fristen laufen dennoch - was tun?" src="//www.come-on.de/bilder/2019/12/23/13365575/1482631848-615794592-mehr-steuersuender-brandenburg-veurteilt-o8ee-la7.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Finanzamt Lüdenscheid über Jahreswechsel dicht, Fristen laufen dennoch - was tun?</span></h3></div><a href="/luedenscheid/finanzamt-luedenscheid-macht-ueber-jahreswechsel-dicht-fristen-laufen-dennoch-13365575.html" class="id-LinkOverlay-link " title="Finanzamt L&#252;denscheid &#252;ber Jahreswechsel dicht, Fristen laufen dennoch - was tun?"
                    >Finanzamt Lüdenscheid über Jahreswechsel dicht, Fristen laufen dennoch - was tun?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z5f9.jpg 2200w, //www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z5ac.jpg 342w, //www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z5GI.jpg 467w, //www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z575.jpg 512w, //www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z58e.jpg 640w, //www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z5BI.jpg 700w, //www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z5NG.jpg 1000w, //www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z5a7.jpg 1024w, //www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z56b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Dramatisches Ende einer Techno-Party: DJ (27) stirbt vor den Augen der G&auml;ste" title="Dramatisches Ende einer Techno-Party: DJ (27) stirbt vor den Augen der G&auml;ste" src="//www.come-on.de/bilder/2019/12/23/13365077/244376963-sk_diskoseite52-L9I38Z5a7.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dramatisches Ende einer Techno-Party: DJ (27) stirbt vor den Augen der Gäste</span></h3></div><a href="/nordrhein-westfalen/dramatisches-ende-einer-techno-party-luedenscheid-13365077.html" class="id-LinkOverlay-link " title="Dramatisches Ende einer Techno-Party: DJ (27) stirbt vor den Augen der G&#228;ste"
                    >Dramatisches Ende einer Techno-Party: DJ (27) stirbt vor den Augen der Gäste</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYIf9.jpg 2200w, //www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYIac.jpg 342w, //www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYIGI.jpg 467w, //www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYI75.jpg 512w, //www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYI8e.jpg 640w, //www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYIBI.jpg 700w, //www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYING.jpg 1000w, //www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYIa7.jpg 1024w, //www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYI6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Schnee! In diesen Jahren gab es wirklich Wei&szlig;e Weihnachten in L&uuml;denscheid" title="Schnee! In diesen Jahren gab es wirklich Wei&szlig;e Weihnachten in L&uuml;denscheid" src="//www.come-on.de/bilder/2019/12/20/13360618/2058866199-hoechst-winterlich-1sI5oKYIa7.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Schnee! In diesen Jahren gab es wirklich Weiße Weihnachten in Lüdenscheid</span></h3></div><a href="/luedenscheid/schnee-luedenscheid-diesen-jahren-wirklich-weisse-weihnachten-13360618.html" class="id-LinkOverlay-link " title="Schnee! In diesen Jahren gab es wirklich Wei&#223;e Weihnachten in L&#252;denscheid"
                    >Schnee! In diesen Jahren gab es wirklich Weiße Weihnachten in Lüdenscheid</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dxf9.jpg 2200w, //www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dxac.jpg 342w, //www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dxGI.jpg 467w, //www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dx75.jpg 512w, //www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dx8e.jpg 640w, //www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dxBI.jpg 700w, //www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dxNG.jpg 1000w, //www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dxa7.jpg 1024w, //www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dx6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Kriminelle dringen in &quot;Weihnachtsb&auml;ckerei&quot; ein - und leeren Geldkassette" title="Kriminelle dringen in &quot;Weihnachtsb&auml;ckerei&quot; ein - und leeren Geldkassette" src="//www.come-on.de/bilder/2019/12/23/13365057/1679302822-ham_vwd400c03cf895aa6b64081cdecc30341f3-2WESF7dxa7.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kriminelle dringen in "Weihnachtsbäckerei" ein - und leeren Geldkassette</span></h3></div><a href="/luedenscheid/kriminelle-dringen-weihnachtsbaeckerei-luedenscheid-leeren-geldkassette-13365057.html" class="id-LinkOverlay-link " title="Kriminelle dringen in &#34;Weihnachtsb&#228;ckerei&#34; ein - und leeren Geldkassette"
                    >Kriminelle dringen in "Weihnachtsbäckerei" ein - und leeren Geldkassette</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxUf9.jpg 2200w, //www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxUac.jpg 342w, //www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxUGI.jpg 467w, //www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxU75.jpg 512w, //www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxU8e.jpg 640w, //www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxUBI.jpg 700w, //www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxUNG.jpg 1000w, //www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxUa7.jpg 1024w, //www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxU6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Erneut sexueller &Uuml;bergriff auf Passantin - diesmal liegt T&auml;terbeschreibung vor" title="Erneut sexueller &Uuml;bergriff auf Passantin - diesmal liegt T&auml;terbeschreibung vor" src="//www.come-on.de/bilder/2019/12/23/13364694/855621528-ueberfall_offenbach_serientaeter-IzMaxUa7.jpg"></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Erneut sexueller Übergriff auf Passantin - diesmal liegt Täterbeschreibung vor</span></h3></div><a href="/luedenscheid/erneut-sexueller-uebergriff-eine-passantin-luedenscheid-13364694.html" class="id-LinkOverlay-link " title="Erneut sexueller &#220;bergriff auf Passantin - diesmal liegt T&#228;terbeschreibung vor"
                    >Erneut sexueller Übergriff auf Passantin - diesmal liegt Täterbeschreibung vor</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-come-on", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "13365073", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13365073",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13365073",
                                            disqus_url = "https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.wa.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="WA"
                    >WA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.come-on.de/luedenscheid/broetchen-sprit-blumen-heiligabend-weihnachten-luedenscheid-geoeffnet-13365073.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="0493ceb2-b0cb-4b0c-9c11-a7e86887afd9" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="422d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="422d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="5315d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="5315d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="469e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="469e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.come-on.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap">
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
