<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Coronavirus in Werdohl: Reisebüro-Chef sieht wieder Chancen ab Mitte Juni | Werdohl</title><meta content="Werdohl/Neuenrade &ndash; Das Lennetaler Reiseb&uuml;ro mit seinen Filialen in Werdohl und Neuenrade ist f&uuml;r ein paar Stunden pro Woche per Telefon zu erreichen, beim Reisecenter H&ouml;nne in Balve und bei Kardes" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Coronavirus:&#160;Reiseb&#252;ro-Chef sieht wieder Chancen ab Mitte Juni" property="og:title"/><meta content="Lennetal" property="article:section"/><meta content="Coronavirus im MK" property="article:tag"/><meta content="Coronavirus in NRW" property="article:tag"/><meta content="https://www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomFef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Werdohl/Neuenrade &#8211; Das Lennetaler Reiseb&#252;ro mit seinen Filialen in Werdohl und Neuenrade ist f&#252;r ein paar Stunden pro Woche per Telefon zu erreichen, beim Reisecenter H&#246;nne in Balve und bei Kardes Reisen in Werdohl geht niemand ans Telefon. Der Reiseclub Werdohl bietet trotz Kurzarbeit seit Anfang Mai auch wieder pers&#246;nliche Beratungen an." property="og:description"/><meta content="2020-05-17T07:00:00+02:00" property="article:published_time"/><meta content="Volker Heyn" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html" rel="canonical"/><link rel="alternate" href="/lennetal/werdohl/rssfeed.rdf" type="application/rss+xml" title="Werdohl"/><link href="https://www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/d1e7fc10c58fb912636802c46f276562/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html',
                title: 'Coronavirus in Werdohl: Reisebüro-Chef sieht wieder Chancen ab Mitte Juni | Werdohl',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Lennetal|Werdohl', 
                dimension4: 'metis', 
                dimension5: '13765285', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202005170700', 
                dimension10: 'keine', 
                dimension11: 'Coronavirus im MK|Coronavirus in NRW', 
                dimension12: '4792',
                dimension13: '[Volker Heyn]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Coronavirus in Werdohl: Reisebüro-Chef sieht wieder Chancen ab Mitte Juni | Werdohl",
                "section":      "Lennetal"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                    "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"comeon","values":["lennetal_gesamt","werdohl"],"value":null},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"33400cc9-3a90-9c19-3180-0bce41d10265"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "come-on-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Meinerzhagener Zeitung" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Werdohl/Neuenrade &ndash; Das Lennetaler Reiseb&uuml;ro mit seinen Filialen in Werdohl und Neuenrade ist f&uuml;r ein paar Stunden pro Woche per Telefon zu erreichen, beim Reisecenter H&ouml;nne in Balve und bei Kardes" itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.come-on.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="Meinerzhagener Zeitung" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/lennetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/yourzz/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138764,"targetSelector":"#id-js-NavMainTeaser1138764"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138764"><span class="id-MainNav-el-link-text">yourzz</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138718,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">come-on.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lennetal"
                                        href="//www.come-on.de/lennetal/"
                                        itemprop="item"><span itemprop="name">Lennetal</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Werdohl"
                                        href="//www.come-on.de/lennetal/werdohl/"
                                        itemprop="item"><span itemprop="name">Werdohl</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Coronavirus in Werdohl: Reisebüro-Chef sieht wieder Chancen ab Mitte Juni</span>
                                        <link itemprop="item" href="//www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html"/>
                                     </h1></div><meta content="4" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68748161" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68748161-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"422250"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Branche im Krisenmodus</span></p> <h2 class="id-Article-headline " itemprop="headline">Coronavirus:&#160;Reiseb&#252;ro-Chef sieht wieder Chancen ab Mitte Juni</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-05-17T07:00:00+02:00" itemprop="datePublished"><span class="id-DateTime-date">17.05.20</span> <span class="id-DateTime-time">07:00</span></time></p><meta content="2020-05-16T15:02:50+02:00" itemprop="dateModified"/> <div class="id-Article-body id-Article-body--margin lp_article_content" itemprop="articleBody"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomFf9.jpg 2200w, //www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomFac.jpg 342w, //www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomFGI.jpg 467w, //www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomF75.jpg 512w, //www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomF8e.jpg 640w, //www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomFBI.jpg 700w, //www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomFNG.jpg 1000w, //www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomFa7.jpg 1024w, //www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomF6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.come-on.de/bilder/2020/05/15/13765285/1371231791-buero1-medium-4lLCVomFa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1024, "height": 768, "copyright": "Heyn" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23478817, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Heyn</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Gesch&#228;ftsf&#252;hrer Wolfgang Reinhardt ist meistens allein in seinem Reiseb&#252;ro in Neuenrade. Die zehn Mitarbeiter haben achtzig Prozent Kurzarbeit. Reinhardt ist verhalten optimistisch und glaubt, auch diese Krise &#252;berstehen zu k&#246;nnen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Heyn</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Werdohl/Neuenrade &#8211; Das Lennetaler Reiseb&#252;ro mit seinen Filialen in Werdohl und Neuenrade ist f&#252;r ein paar Stunden pro Woche per Telefon zu erreichen, beim Reisecenter H&#246;nne in Balve und bei Kardes Reisen in Werdohl geht niemand ans Telefon. Der Reiseclub Werdohl bietet trotz Kurzarbeit seit Anfang Mai auch wieder pers&#246;nliche Beratungen an.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Wolfgang Reinhardt ist als Gesch&#228;ftsf&#252;hrer von RBT in Neuenrade und Plettenberg einer der wenigen in der Gegend, der jeden Tag Vollzeit in seinem B&#252;ro sitzt und Kunden bei Problemen hilft.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Er kann mit diesem Satz sicher f&#252;r die ganze Branche sprechen: &#8222;Bis auf zwei oder drei kleine Erbsen haben wir seit Mitte M&#228;rz praktisch keine Reise mehr verkauft.&#8220; Seine zehn Mitarbeiter haben achtzig Prozent Kurzarbeit, f&#252;r Reinhardt als Chef von &#8222;Reinhardt Business Travel&#8220; gilt das nicht. So wickelt er vor allem Stornos ab. Nat&#252;rlich, so seine Einstellung, m&#252;sse er auch in Krisenzeiten f&#252;r seine treuen Stammkunden da und ihnen behilflich sein.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Werdohl: Erste Lockerungen gelten</span></h3><p class="id-Article-content-item">Seit in dieser Woche erste Lockerungen f&#252;r die Tourismus-Branche gelten und Hotels und Restaurants wieder &#246;ffnen d&#252;rfen, hat er sogar die allerersten Buchungen f&#252;r Kunden vornehmen k&#246;nnen: &#8222;Einmal Norderney, einmal Sylt, einmal Hamburg.&#8220; Richtig gro&#223;e Reisen seien das nat&#252;rlich nicht, aber immerhin ein Zeichen, dass es aufw&#228;rts gehe.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Wolfgang Reinhardt denkt positiv: Die ganz gro&#223;e Reisekrise samt massiver Flugangst nach den Terroranschl&#228;gen vom 11. September 2001 habe er ebenso &#252;berstanden wie die Wirtschaftskrise 2009. &#8222;Der 11. September hatte uns ein Jahr nach Betriebsgr&#252;ndung beinahe umgehauen&#8220;, erinnert sich Reinhardt. In den 20 Jahren des Bestehens von RBT habe er ein paar Reserven anlegen k&#246;nnen, die dem Betrieb jetzt &#252;ber die Runden helfen. Miete und Technik m&#252;ssen weiter bezahlt werden, auch die 20 Prozent Lohnanteil muss er bringen. &#8222;Bis Weihnachten k&#246;nnen wir es so schaffen&#8220;, sch&#228;tzt Reinhardt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Mallorca bald wieder besuchbar</span></h3><p class="id-Article-content-item">Doch so lange soll es nicht mehr dauern, bis er und sein Team in Plettenberg und Neuenrade wieder Reisen in alle Welt vermitteln k&#246;nnen. Er erwartet nach dem 15. Juni einen gro&#223;en Schritt nach vorn. &#214;sterreich &#246;ffne ab diesem Tag die Grenzen.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj3f9.jpg 2200w, //www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj3ac.jpg 342w, //www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj3GI.jpg 467w, //www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj375.jpg 512w, //www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj38e.jpg 640w, //www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj3BI.jpg 700w, //www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj3NG.jpg 1000w, //www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj3a7.jpg 1024w, //www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj36b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.come-on.de/bilder/2020/05/15/13765285/312601021-buero2-medium-1biZQj3a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1024, "height": 768, "copyright": "Heyn" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23478818, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Filialen des Lennetaler Reiseb&#252;ros in Werdohl und Neuenrade sind nur telefonisch zu erreichen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Heyn</div></figcaption></figure></div></div><p class="id-Article-content-item">Aber nicht nur ein Bergurlaub im Nachbarland scheint bald wieder m&#246;glich, selbst Mallorca und die Kanaren werden wohl wieder besuchbar. Reinhardt: &#8222;Da wollte ich nicht dran glauben: Spanien hat den Sommer f&#252;r die Touristen nicht abgeschrieben.&#8220;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Baden zwischen Acrylglasabtrennungen</span></h3><p class="id-Article-content-item">In den meisten Urlaubsorten k&#246;nne man mit Einschr&#228;nkungen wieder Essen gehen und bummeln. Nur baden zwischen Acrylglasabtrennungen sei nicht jedermanns Sache.&#160;</p><p class="id-Article-content-item">Reinhardt hat jedenfalls den Dienstag nach Pfingsten fest im Blick. Dann soll entschieden werden, wie es ab Mitte Juni mit der europ&#228;ischen Reisewarnung weitergehe. &#8222;Ab dann reden wir Tacheles&#8220;, meint er.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Auch pers&#246;nlich von Absage betroffen</span></h3><p class="id-Article-content-item">Ganz pers&#246;nlich waren er und zehn Freunde von einer Absage betroffen. Dieser private Reiseclub hatte f&#252;r den Maifeiertag eine Flug-St&#228;dtereise nach Budapest gebucht. Das Hotel hatte fr&#252;hzeitig abgesagt, die Kosten wurden zur&#252;ckerstattet. Nur der Flug ab Dortmund wurde nicht storniert. Reinhard hat die Airline im Internet verfolgt: &#8222;Die sind tats&#228;chlich geflogen und haben uns die Kosten nicht erstattet. Das ist Abzocke, keine Kulanz, kein Gutschein, nichts.&#8220; Er habe sich gegen&#252;ber der Fluggesellschaft als Inhaber eines Reiseb&#252;ros geoutet, dort habe man dennoch nicht mit sich reden lassen. Fl&#252;ge nach Budapest waren zugelassen, um Ungarn aus Dortmund nach Hause bringen zu k&#246;nnen.&#160;</p><p class="id-Article-content-item">Was der tiefere Sinn dieser Episode ist: Reinhardt will seinen Kunden in der Krise auch in solchen undurchsichtigen Situationen helfen und daf&#252;r sorgen, dass die Leute ihr Geld zur&#252;ck bekommen. Denn er wei&#223;: &#8222;Sobald wir wieder loslegen k&#246;nnen, werden unsere Kunden wieder bei uns buchen.&#8220; Reinhardt bedankt sich auch im Namen seiner Mitarbeiter f&#252;r das entgegengebrachte Vertrauen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Lufthansa will wieder fliegen</span></h3><p class="id-Article-content-item">In die Karten spielt ihm dieser Tage eine Nachricht der Lufthansa. Die Kranich-Airline will ab Anfang Juni knapp 100 Flugzeuge in die Luft bringen. &#8222;Unglaublich&#8220;, meint Reinhardt, &#8222;aber die fliegen nicht nur wieder Griechenland und Spanien an, sondern tats&#228;chlich auch New York und Los Angeles, aber auch Phuket.&#8220; Die Angebote seien allerdings das eine, die Angst der G&#228;ste vor einer Ansteckung im engen Flieger das andere.&#160;</p><p class="id-Article-content-item">Ab kommender Woche ist jedenfalls bei RBT auch wieder zu bestimmten Zeiten eine pers&#246;nliche Beratung m&#246;glich: Die Acrylwand zwischen Kunde und Beraterin ist schon angeliefert.</p><p class="id-Article-content-item"><strong><a class="id_link" href="https://www.come-on.de/kreis-mk/corona-virus-todesfaelle-luedenscheid-altena-meinerzhagen-menden-plettenberg-iserlohn-13565210.html"  target="_blank" rel="follow" title="Mehr zum Coronavirus und den Auswirkungen auf die Region lesen Sie hier im MK-Liveticker.">Mehr zum Coronavirus und den Auswirkungen auf die Region lesen Sie hier im MK-Liveticker.</a></strong></p></div> </div> <aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="1Kommentar" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">1</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentar</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html&t=Coronavirus:%C2%A0Reiseb%C3%BCro-Chef%20sieht%20wieder%20Chancen%20ab%20Mitte%20Juni"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Coronavirus:%C2%A0Reiseb%C3%BCro-Chef%20sieht%20wieder%20Chancen%20ab%20Mitte%20Juni - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-76376534--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76376534--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html&t=Coronavirus:%C2%A0Reiseb%C3%BCro-Chef%20sieht%20wieder%20Chancen%20ab%20Mitte%20Juni"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Coronavirus:%C2%A0Reiseb%C3%BCro-Chef%20sieht%20wieder%20Chancen%20ab%20Mitte%20Juni - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/images/authors/co/heyn/autor_Heyn_Volker-20190108163747956-2FXI.jpg 334w, //www.come-on.de/images/authors/co/heyn/autor_Heyn_Volker-20190108163747956-2Fd8.jpg 128w, //www.come-on.de/images/authors/co/heyn/autor_Heyn_Volker-20190108163747956-2Fce.jpg 171w, //www.come-on.de/images/authors/co/heyn/autor_Heyn_Volker-20190108163747956-2Fc2.jpg 256w, //www.come-on.de/images/authors/co/heyn/autor_Heyn_Volker-20190108163747956-2F95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Volker Heyn" title="Volker Heyn" itemprop="url" src="//www.come-on.de/images/authors/co/heyn/autor_Heyn_Volker-20190108163747956-2Fce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" /><meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Volker Heyn</span> </p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:sv@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an sv@mzv.net"
                                        itemprop="email">sv@mzv.net</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"415999"}' id="id-Container-415999"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.come-on.de/thema/coronavirus-im-mk-sti1428947/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus im MK</a></div><div class=""><a href="//www.come-on.de/thema/coronavirus-in-nrw-sti1431775/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus in NRW</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTUvMTM3NjUyNjkvMTE5MzEzMDYzMi1zY2h1bGUxLW1lZGl1bS0yb01BNU03WGY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xNS8xMzc2NTI2OS8xMTkzMTMwNjMyLXNjaHVsZTEtbWVkaXVtLTJvTUE1TTdYYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTUvMTM3NjUyNjkvMTE5MzEzMDYzMi1zY2h1bGUxLW1lZGl1bS0yb01BNU03WEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE1LzEzNzY1MjY5LzExOTMxMzA2MzItc2NodWxlMS1tZWRpdW0tMm9NQTVNN1g3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xNS8xMzc2NTI2OS8xMTkzMTMwNjMyLXNjaHVsZTEtbWVkaXVtLTJvTUE1TTdYOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTUvMTM3NjUyNjkvMTE5MzEzMDYzMi1zY2h1bGUxLW1lZGl1bS0yb01BNU03WEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE1LzEzNzY1MjY5LzExOTMxMzA2MzItc2NodWxlMS1tZWRpdW0tMm9NQTVNN1hORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTUvMTM3NjUyNjkvMTE5MzEzMDYzMi1zY2h1bGUxLW1lZGl1bS0yb01BNU03WGE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xNS8xMzc2NTI2OS8xMTkzMTMwNjMyLXNjaHVsZTEtbWVkaXVtLTJvTUE1TTdYNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEaWdpdGFsZSBTY2h1bGU6IFNjaG5lbGxlciBtaXQgQ29yb25hIiB0aXRsZT0iRGlnaXRhbGUgU2NodWxlOiBTY2huZWxsZXIgbWl0IENvcm9uYSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/05/15/13765269/1193130632-schule1-medium-2oMA5M7Xa7.jpg" alt="Digitale Schule: Schneller mit Corona" title="Digitale Schule: Schneller mit Corona"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Digitale Schule: Schneller mit Corona</span></h3></div><a href="/lennetal/werdohl/coronavirus-werdohl-digitalisierung-kommt-schneller-voran-13765269.html" class="id-LinkOverlay-link " title="Digitale Schule: Schneller mit Corona"
                    >Digitale Schule: Schneller mit Corona</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTUvMTM3NjUyNDgvNTgyNjk1NzUwLWp1Z2VuZHplbnRydW0tMXh5N3lSVDBmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTUvMTM3NjUyNDgvNTgyNjk1NzUwLWp1Z2VuZHplbnRydW0tMXh5N3lSVDBhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xNS8xMzc2NTI0OC81ODI2OTU3NTAtanVnZW5kemVudHJ1bS0xeHk3eVJUMEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE1LzEzNzY1MjQ4LzU4MjY5NTc1MC1qdWdlbmR6ZW50cnVtLTF4eTd5UlQwNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTUvMTM3NjUyNDgvNTgyNjk1NzUwLWp1Z2VuZHplbnRydW0tMXh5N3lSVDA4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xNS8xMzc2NTI0OC81ODI2OTU3NTAtanVnZW5kemVudHJ1bS0xeHk3eVJUMEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE1LzEzNzY1MjQ4LzU4MjY5NTc1MC1qdWdlbmR6ZW50cnVtLTF4eTd5UlQwTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE1LzEzNzY1MjQ4LzU4MjY5NTc1MC1qdWdlbmR6ZW50cnVtLTF4eTd5UlQwYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE1LzEzNzY1MjQ4LzU4MjY5NTc1MC1qdWdlbmR6ZW50cnVtLTF4eTd5UlQwNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJKdWdlbmR6ZW50cmVuIGJsZWliZW4gdm9yZXJzdCBnZXNjaGxvc3NlbiIgdGl0bGU9Ikp1Z2VuZHplbnRyZW4gYmxlaWJlbiB2b3JlcnN0IGdlc2NobG9zc2VuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/05/15/13765248/582695750-jugendzentrum-1xy7yRT0a7.jpg" alt="Jugendzentren bleiben vorerst geschlossen" title="Jugendzentren bleiben vorerst geschlossen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Jugendzentren bleiben vorerst geschlossen</span></h3></div><a href="/lennetal/werdohl/coronavirus-werdohl-jugendzentren-bleiben-vorerst-geschlossen-13765248.html" class="id-LinkOverlay-link " title="Jugendzentren bleiben vorerst geschlossen"
                    >Jugendzentren bleiben vorerst geschlossen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTQvMTM3NjM0MjQvMTI2MjY3OTgtYmFlcmVuc3RlaW4tbWVkaXVtLTN1eGFvdTh5ZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDI0LzEyNjI2Nzk4LWJhZXJlbnN0ZWluLW1lZGl1bS0zdXhhb3U4eWFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDI0LzEyNjI2Nzk4LWJhZXJlbnN0ZWluLW1lZGl1bS0zdXhhb3U4eUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDI0LzEyNjI2Nzk4LWJhZXJlbnN0ZWluLW1lZGl1bS0zdXhhb3U4eTc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDI0LzEyNjI2Nzk4LWJhZXJlbnN0ZWluLW1lZGl1bS0zdXhhb3U4eThlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDI0LzEyNjI2Nzk4LWJhZXJlbnN0ZWluLW1lZGl1bS0zdXhhb3U4eUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDI0LzEyNjI2Nzk4LWJhZXJlbnN0ZWluLW1lZGl1bS0zdXhhb3U4eU5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xNC8xMzc2MzQyNC8xMjYyNjc5OC1iYWVyZW5zdGVpbi1tZWRpdW0tM3V4YW91OHlhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTQvMTM3NjM0MjQvMTI2MjY3OTgtYmFlcmVuc3RlaW4tbWVkaXVtLTN1eGFvdTh5NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJWZXJzZXRhbGVyIFNjaCZ1dW1sO3R6ZW4gZ2ViZW4gVmVyZWluc2hlaW0gYXVmOiBEYXMgaXN0IGRlciBHcnVuZCIgdGl0bGU9IlZlcnNldGFsZXIgU2NoJnV1bWw7dHplbiBnZWJlbiBWZXJlaW5zaGVpbSBhdWY6IERhcyBpc3QgZGVyIEdydW5kIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/05/14/13763424/12626798-baerenstein-medium-3uxaou8ya7.jpg" alt="Versetaler Schützen geben Vereinsheim auf: Das ist der Grund" title="Versetaler Schützen geben Vereinsheim auf: Das ist der Grund"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Versetaler Schützen geben Vereinsheim auf: Das ist der Grund</span></h3></div><a href="/lennetal/werdohl/versetaler-schuetzen-geben-vereinsheim-auf-grund-13763424.html" class="id-LinkOverlay-link " title="Versetaler Sch&#252;tzen geben Vereinsheim auf: Das ist der Grund"
                    >Versetaler Schützen geben Vereinsheim auf: Das ist der Grund</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTQvMTM3NjM0ODEvODM2OTE3NDU5LXVuZmFsbDItMTZWVGl5bEVmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTQvMTM3NjM0ODEvODM2OTE3NDU5LXVuZmFsbDItMTZWVGl5bEVhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xNC8xMzc2MzQ4MS84MzY5MTc0NTktdW5mYWxsMi0xNlZUaXlsRUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDgxLzgzNjkxNzQ1OS11bmZhbGwyLTE2VlRpeWxFNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTQvMTM3NjM0ODEvODM2OTE3NDU5LXVuZmFsbDItMTZWVGl5bEU4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xNC8xMzc2MzQ4MS84MzY5MTc0NTktdW5mYWxsMi0xNlZUaXlsRUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDgxLzgzNjkxNzQ1OS11bmZhbGwyLTE2VlRpeWxFTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDgxLzgzNjkxNzQ1OS11bmZhbGwyLTE2VlRpeWxFYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzE0LzEzNzYzNDgxLzgzNjkxNzQ1OS11bmZhbGwyLTE2VlRpeWxFNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJUJm91bWw7ZGxpY2hlciBVbmZhbGwgYXVmIGRlciBCMjM2OiBIZXJnYW5nIGlzdCBnZWtsJmF1bWw7cnQiIHRpdGxlPSJUJm91bWw7ZGxpY2hlciBVbmZhbGwgYXVmIGRlciBCMjM2OiBIZXJnYW5nIGlzdCBnZWtsJmF1bWw7cnQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/05/14/13763481/836917459-unfall2-16VTiylEa7.jpg" alt="Tödlicher Unfall auf der B236: Hergang ist geklärt" title="Tödlicher Unfall auf der B236: Hergang ist geklärt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Tödlicher Unfall auf der B236: Hergang ist geklärt</span></h3></div><a href="/lennetal/werdohl/toedlicher-unfall-werdohl-hergang-geklaert-13763481.html" class="id-LinkOverlay-link " title="T&#246;dlicher Unfall auf der B236: Hergang ist gekl&#228;rt"
                    >Tödlicher Unfall auf der B236: Hergang ist geklärt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTMvMTM3NjE2NTcvMTU2ODgzNjY1OS12ZG1rcmVpc2VsLW1lZGl1bS0xYmpwR1JXZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzEzLzEzNzYxNjU3LzE1Njg4MzY2NTktdmRta3JlaXNlbC1tZWRpdW0tMWJqcEdSV2FjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzEzLzEzNzYxNjU3LzE1Njg4MzY2NTktdmRta3JlaXNlbC1tZWRpdW0tMWJqcEdSV0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzEzLzEzNzYxNjU3LzE1Njg4MzY2NTktdmRta3JlaXNlbC1tZWRpdW0tMWJqcEdSVzc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzEzLzEzNzYxNjU3LzE1Njg4MzY2NTktdmRta3JlaXNlbC1tZWRpdW0tMWJqcEdSVzhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzEzLzEzNzYxNjU3LzE1Njg4MzY2NTktdmRta3JlaXNlbC1tZWRpdW0tMWJqcEdSV0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzEzLzEzNzYxNjU3LzE1Njg4MzY2NTktdmRta3JlaXNlbC1tZWRpdW0tMWJqcEdSV05HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xMy8xMzc2MTY1Ny8xNTY4ODM2NjU5LXZkbWtyZWlzZWwtbWVkaXVtLTFianBHUldhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTMvMTM3NjE2NTcvMTU2ODgzNjY1OS12ZG1rcmVpc2VsLW1lZGl1bS0xYmpwR1JXNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJWRE0tS3JlaXNlbDogS3JldXp1bmcgd2lyZCBmJnV1bWw7ciBlaW4gSmFociB6dXIgR3JvJnN6bGlnO2JhdXN0ZWxsZSIgdGl0bGU9IlZETS1LcmVpc2VsOiBLcmV1enVuZyB3aXJkIGYmdXVtbDtyIGVpbiBKYWhyIHp1ciBHcm8mc3psaWc7YmF1c3RlbGxlIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/05/13/13761657/1568836659-vdmkreisel-medium-1bjpGRWa7.jpg" alt="VDM-Kreisel: Kreuzung wird für ein Jahr zur Großbaustelle" title="VDM-Kreisel: Kreuzung wird für ein Jahr zur Großbaustelle"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >VDM-Kreisel: Kreuzung wird für ein Jahr zur Großbaustelle</span></h3></div><a href="/lennetal/werdohl/vdm-kreisel-werdohl-kreuzung-wird-jahr-grossbaustelle-13761657.html" class="id-LinkOverlay-link " title="VDM-Kreisel: Kreuzung wird f&#252;r ein Jahr zur Gro&#223;baustelle"
                    >VDM-Kreisel: Kreuzung wird für ein Jahr zur Großbaustelle</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTMvMTM3NjE2ODYvNzA0ODU5MTczLXNwYXJrYXNzZS1tZWRpdW0tMWJqcEdVd2Y5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xMy8xMzc2MTY4Ni83MDQ4NTkxNzMtc3Bhcmthc3NlLW1lZGl1bS0xYmpwR1V3YWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTMvMTM3NjE2ODYvNzA0ODU5MTczLXNwYXJrYXNzZS1tZWRpdW0tMWJqcEdVd0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzEzLzEzNzYxNjg2LzcwNDg1OTE3My1zcGFya2Fzc2UtbWVkaXVtLTFianBHVXc3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xMy8xMzc2MTY4Ni83MDQ4NTkxNzMtc3Bhcmthc3NlLW1lZGl1bS0xYmpwR1V3OGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTMvMTM3NjE2ODYvNzA0ODU5MTczLXNwYXJrYXNzZS1tZWRpdW0tMWJqcEdVd0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIwLzA1LzEzLzEzNzYxNjg2LzcwNDg1OTE3My1zcGFya2Fzc2UtbWVkaXVtLTFianBHVXdORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjAvMDUvMTMvMTM3NjE2ODYvNzA0ODU5MTczLXNwYXJrYXNzZS1tZWRpdW0tMWJqcEdVd2E3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMC8wNS8xMy8xMzc2MTY4Ni83MDQ4NTkxNzMtc3Bhcmthc3NlLW1lZGl1bS0xYmpwR1V3NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTcGFya2Fzc2VuLUNoZWZzIHNvbGxlbiB3ZWl0ZXJtYWNoZW4iIHRpdGxlPSJTcGFya2Fzc2VuLUNoZWZzIHNvbGxlbiB3ZWl0ZXJtYWNoZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2020/05/13/13761686/704859173-sparkasse-medium-1bjpGUwa7.jpg" alt="Sparkassen-Chefs sollen weitermachen" title="Sparkassen-Chefs sollen weitermachen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Sparkassen-Chefs sollen weitermachen</span></h3></div><a href="/lennetal/werdohl/maerkischer-kreis-sparkassen-chefs-sollen-weitermachen-13761686.html" class="id-LinkOverlay-link " title="Sparkassen-Chefs sollen weitermachen"
                    >Sparkassen-Chefs sollen weitermachen</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-come-on", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "13765285", "numberOfComments": 3, "initialCommentCount" : 1, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13765285",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13765285",
                                            disqus_url = "https://www.come-on.de/lennetal/werdohl/coronavirus-werdohl-reisebuero-chef-sieht-wieder-chancen-mitte-juni-13765285.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.wa.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="WA"
                    >WA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="82a55c73-0500-45d1-9d9d-0c365af63962" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="367d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="367d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="8455d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="8455d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="430e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="430e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.come-on.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/ce5223cd546843b4943589589b28891e"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
