<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A6 -->
<head><meta charset="utf-8"/><title>Corona-Abitur in Werdohl: Die schriftlichen Prüfungen sind geschafft | Werdohl</title><meta content="Seit zwei Wochen laufen an der Albert-Einstein-Gesamtschule (AEG) am Riesei die Abiturpr&#252;fungen. F&#252;r Sch&#252;ler Gian-Luca Modesto (19), der am Mittwoch seine letzte schriftliche Pr&#252;fung in Spanisch geschrieben hat, geht es jetzt in die Schlussphase." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Corona-Abitur: Die schriftlichen Pr&#252;fungen sind geschafft" property="og:title"/><meta content="Lennetal" property="article:section"/><meta content="Coronavirus im MK" property="article:tag"/><meta content="https://www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Seit zwei Wochen laufen an der Albert-Einstein-Gesamtschule (AEG) am Riesei die Abiturprüfungen. Für Schüler Gian-Luca Modesto (19), der am Mittwoch seine letzte schriftliche Prüfung in Spanisch geschrieben hat, geht es jetzt in die Schlussphase." property="og:description"/><meta content="2021-05-07T14:00:00+02:00" property="article:published_time"/><meta content="Maximilian Birke" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html" rel="canonical"/><link rel="alternate" href="/lennetal/werdohl/rssfeed.rdf" type="application/rss+xml" title="Werdohl"/><link href="https://www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/a71b65a628062e6fb852ae29cf397454/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html',
                title: 'Corona-Abitur in Werdohl: Die schriftlichen Prüfungen sind geschafft | Werdohl',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Lennetal|Werdohl', 
                dimension4: 'metis', 
                dimension5: '90499634', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202105071400', 
                dimension10: 'keine', 
                dimension11: 'Coronavirus im MK', 
                dimension12: '3987',
                dimension13: '[Maximilian Birke]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Corona-Abitur in Werdohl: Die schriftlichen Prüfungen sind geschafft | Werdohl",
                "section":      "Lennetal"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                        "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                        "targeting": [{"key":"categoryId","values":null,"value":"1138718"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90499634"},{"key":"comeon","values":["lennetal_gesamt","werdohl"],"value":null},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"256"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"72ec6a06-c513-f43b-7105-f6fe99b6434f"}],
                        "nativeZone": "localnews",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "come-on-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html#id","headline":"Corona-Abitur in Werdohl: Die schriftlichen Prüfungen sind geschafft","description":"Seit zwei Wochen laufen an der Albert-Einstein-Gesamtschule (AEG) am Riesei die Abiturpr&#252;fungen. F&#252;r Sch&#252;ler Gian-Luca Modesto (19), der am Mittwoch seine letzte schriftliche Pr&#252;fung in Spanisch geschrieben hat, geht es jetzt in die Schlussphase.","mainEntityOfPage":"https://www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html","datePublished":"2021-05-07T14:00:00+02:00","dateModified":"2021-05-06T15:24:18+02:00","author":{"@type":"Person","name":["Maximilian Birke"]},"publisher":{"@type":"Organization","name":"Meinerzhagener Zeitung","logo":{"@type":"ImageObject","url":"https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png"}},"image":["https://www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowea.jpg","https://www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowe9.jpg","https://www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"come-on.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.come-on.de/"}},{"@type":"ListItem","name":"Lennetal","position":2,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/"}},{"@type":"ListItem","name":"Werdohl","position":3,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/werdohl/"}},{"@type":"ListItem","name":"Corona-Abitur in Werdohl: Die schriftlichen Prüfungen sind geschafft","position":4,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/lennetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162948,"targetSelector":"#id-js-NavMainTeaser1162948"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162948"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138718,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >come-on.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lennetal"
                                        href="//www.come-on.de/lennetal/"
                                        ><span >Lennetal</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Werdohl"
                                        href="//www.come-on.de/lennetal/werdohl/"
                                        ><span >Werdohl</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona-Abitur in Werdohl: Die schriftlichen Prüfungen sind geschafft</span>
                                        <link  href="//www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-88527188" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-88527188-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"473672"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Schüler und Lehrer ziehen Bilanz</span></p> <h2  class="id-Article-headline ">Corona-Abitur: Die schriftlichen Prüfungen sind geschafft</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-05-07T14:00"
                       ><span class="id-DateTime-date">07.05.2021</span><span class="id-DateTime-time">14:00</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowf9.jpg 2200w, //www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowac.jpg 342w, //www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowGI.jpg 467w, //www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOow75.jpg 512w, //www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOow8e.jpg 640w, //www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowBI.jpg 700w, //www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowNG.jpg 1000w, //www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowa7.jpg 1024w, //www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOow6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Unter Corona-Bedingungen laufen derzeit auch an der Gesamtschule die Abitur-Pr&#252;fungen."
                         title="Unter Corona-Bedingungen laufen derzeit auch an der Gesamtschule die Abitur-Pr&#252;fungen."
                         src="//www.come-on.de/bilder/2021/05/06/90499634/25729885-abitur-masken-2uvA3nJOowa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2666,"width":4000,"copyright":"Matthias Balk","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90499634","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Matthias Balk</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Unter Corona-Bedingungen laufen derzeit auch an der Gesamtschule die Abitur-Prüfungen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Matthias Balk</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Seit zwei Wochen laufen an der Albert-Einstein-Gesamtschule (AEG) am Riesei die Abiturprüfungen. Für Schüler Gian-Luca Modesto (19), der am Mittwoch seine letzte schriftliche Prüfung in Spanisch geschrieben hat, geht es jetzt in die Schlussphase.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Nur die <strong>m&uuml;ndliche Pr&uuml;fung</strong> muss er auf dem Weg zum Abitur noch ablegen &ndash; und zwar in Mathematik.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bislang sei das Abitur unter Corona-Bedingungen <strong>unter dem Strich gut verlaufen</strong>, berichtet Modesto, der einer der <strong>Sch&uuml;lersprecher der AEG</strong> ist. Die Themenauswahl im Erdkunde-Leistungskurs sei gut, das Klausurmaterial gut zu verstehen und zu bearbeiten gewesen. Zu den Klausuren im Deutsch-Leistungskurs meint der Sch&uuml;ler hingegen: &bdquo;Das war eine reine Katastrophe.&ldquo; Er ist etwas entt&auml;uscht, hatte der Pr&uuml;fung im Vorfeld mit gro&szlig;em Optimismus entgegengeblickt. &bdquo;Deutsch liegt mir eigentlich auch&ldquo;, meint der Sch&uuml;ler. Nicht umsonst belegt er das Fach als Leistungskurs; die Arbeit mit Sprache, mit Texten und Literatur mache ihm Spa&szlig;. Modesto meint, dass nicht nur er <strong>Probleme mit den Klausuren</strong> in Deutsch hatte. &bdquo;Ich w&uuml;rde sch&auml;tzen, 90 Prozent des Jahrgangs haben hinterher gesagt, dass sie nicht gut mit der Klausur klargekommen sind.&ldquo; </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Corona: Mehr Auswahlmöglichkeiten</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zur Auswahl standen die Themen <strong>Lyrik, vergleichende Analyse von dramatischen Texten sowie eine Sachtextanalyse</strong>. &bdquo;Ich habe mich f&uuml;r die Lyrik entschieden&ldquo;, berichtet Modesto und schildert, dass sein Hauptproblem war, die Gedichte zu verstehen. Sprachlich seien sie kaum zu verstehen und deshalb auch schwer zu interpretieren gewesen. Am Ende waren es 16 Seiten, die der Abiturient mit seinen Antworten auf die Pr&uuml;fungsfragen f&uuml;llte. Auch wenn er im Corona-Jahr vier statt der &uuml;blichen drei Klausuren zur Auswahl hatte, meint Modesto: &bdquo;In Deutsch hatte ich nicht das Gef&uuml;hl, dass viel R&uuml;cksicht auf die Situation genommen wurde.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Von dem <strong>kleinen D&auml;mpfer</strong> lasse er sich aber nicht beirren: &bdquo;Ich bin immer noch optimistisch, davon lasse ich mich nicht unterkriegen.&ldquo; <a href="/lennetal/werdohl/abitur-unter-corona-bedingungen-in-werdohl-und-neuenrade-maskenpflicht-und-mehr-auswahl-90471176.html" class="id-import-Link"><strong>Maskenpflicht und Schnelltests</strong></a><strong> &uuml;brigens seien an der AEG keine gro&szlig;e Sache</strong> gewesen. &bdquo;Das war ganz locker. Keiner hat gro&szlig; dr&uuml;ber nachgedacht, die Tests liefen eher so nebenbei&ldquo;, meint Modesto. Die Gedanken h&auml;tten eher auf der Pr&uuml;fung gelegen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Keine positiven Tests an der AEG</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Von allen f&uuml;r das Abitur durchgef&uuml;hrten <strong>Schnelltests in der Gesamtschule</strong> war &uuml;brigens kein einziger positiv, berichtet Schulleiter Sven Stocks. &bdquo;Es gibt hier in der Schule ganz viel Positives &ndash; tats&auml;chlich aber nicht auf der Schnelltestebene.&ldquo; Etwas verwundert habe Stocks festgestellt, dass sich &bdquo;die absolute Mehrheit&ldquo; der Abiturienten in der AEG testen lie&szlig;. Auch die Vorlage eines aktuellen, negativen B&uuml;rgertests w&auml;re m&ouml;glich gewesen. Der Schulleiter vermutet, dass die jungen Erwachsenen &bdquo;aus Bequemlichkeit heraus die M&ouml;glichkeiten vor Ort genutzt&ldquo; haben. &bdquo;Aber warum auch nicht? Wir haben dabei inzwischen alle <strong>eine Routine entwickelt</strong>&ldquo;, unterstreicht Stocks. Einziger Vorteil des B&uuml;rgertests w&auml;re gewesen, dass man im Falle eines Positivtests fr&uuml;her &uuml;ber das Ergebnis Bescheid gewusst h&auml;tte und nicht erst am Morgen der Pr&uuml;fung in der Schule ausgeschlossen worden w&auml;re.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nachdem seit Mittwoch alle regul&auml;ren Klausuren geschrieben sind, <strong>folgen die m&uuml;ndlichen Pr&uuml;fungen</strong>. Auch dabei m&uuml;ssen Masken getragen werden. &bdquo;Ideal ist das nicht&ldquo;, sagt Stocks, meint aber gleichzeitig: &bdquo;Das kriegen wir auch noch irgendwie hin.&ldquo; Aus Lehrersicht sei es durch die Masken unter Umst&auml;nden schwieriger, den Abiturienten zu verstehen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Vorfreude auf die Ausbildung</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Aus Sch&uuml;lersicht hingegen, k&ouml;nne man beim Sprechen unter Aufregung schneller aus der Puste kommen. Gian-Luca Modesto ist deswegen aber nicht besorgt. Seine Gedanken wandern sogar schon langsam &uuml;ber die Schule und das Abitur hinaus. F&uuml;r die Zeit nach den Pr&uuml;fungen fiebert er schon seiner <strong>Ausbildung zum Industriekaufmann bei der Firma Stauff im Ehrenfeld</strong> entgegen. &bdquo;Darauf freue ich mich richtig.&ldquo;</p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html&t=Corona-Abitur:%20Die%20schriftlichen%20Pr%C3%BCfungen%20sind%20geschafft"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html&text=Corona-Abitur:%20Die%20schriftlichen%20Pr%C3%BCfungen%20sind%20geschafft"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona-Abitur:%20Die%20schriftlichen%20Pr%C3%BCfungen%20sind%20geschafft - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/images/authors/co/MB/autor_Birke_Maximilian-20190918205005303-1FXI.jpg 334w, //www.come-on.de/images/authors/co/MB/autor_Birke_Maximilian-20190918205005303-1Fd8.jpg 128w, //www.come-on.de/images/authors/co/MB/autor_Birke_Maximilian-20190918205005303-1Fce.jpg 171w, //www.come-on.de/images/authors/co/MB/autor_Birke_Maximilian-20190918205005303-1Fc2.jpg 256w, //www.come-on.de/images/authors/co/MB/autor_Birke_Maximilian-20190918205005303-1F95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.come-on.de/images/authors/co/MB/autor_Birke_Maximilian-20190918205005303-1Fce.jpg" alt="Maximilian Birke" title="Maximilian Birke"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Maximilian Birke</span> </p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:sv@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an sv@mzv.net"
                                        >sv@mzv.net</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"415999"}' id="id-Container-415999"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.come-on.de/nordrhein-westfalen/coronavirus-im-mk-sti1428947/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus im MK</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDUvMDUvOTA0OTU5NTUvNzA2MDgwMC0xMzI2NDMxNDkzLTY2MDY2MDM3LTJ0ZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA1LzkwNDk1OTU1LzcwNjA4MDAtMTMyNjQzMTQ5My02NjA2NjAzNy0ydGFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA1LzkwNDk1OTU1LzcwNjA4MDAtMTMyNjQzMTQ5My02NjA2NjAzNy0ydEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA1LzkwNDk1OTU1LzcwNjA4MDAtMTMyNjQzMTQ5My02NjA2NjAzNy0ydDc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA1LzkwNDk1OTU1LzcwNjA4MDAtMTMyNjQzMTQ5My02NjA2NjAzNy0ydDhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA1LzkwNDk1OTU1LzcwNjA4MDAtMTMyNjQzMTQ5My02NjA2NjAzNy0ydEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA1LzkwNDk1OTU1LzcwNjA4MDAtMTMyNjQzMTQ5My02NjA2NjAzNy0ydE5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNS8wNS85MDQ5NTk1NS83MDYwODAwLTEzMjY0MzE0OTMtNjYwNjYwMzctMnRhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDUvMDUvOTA0OTU5NTUvNzA2MDgwMC0xMzI2NDMxNDkzLTY2MDY2MDM3LTJ0NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOYWNoIENvcm9uYWZhbGwgYmVpIEJlZXJkaWd1bmcgaW0gTUs6IE51ciBsJnV1bWw7Y2tlbmhhZnRlIEtvbnRha3R2ZXJmb2xndW5nIiB0aXRsZT0iTmFjaCBDb3JvbmFmYWxsIGJlaSBCZWVyZGlndW5nIGltIE1LOiBOdXIgbCZ1dW1sO2NrZW5oYWZ0ZSBLb250YWt0dmVyZm9sZ3VuZyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/05/05/90495955/7060800-1326431493-66066037-2ta7.jpg" alt="Nach Coronafall bei Beerdigung im MK: Nur lückenhafte Kontaktverfolgung" title="Nach Coronafall bei Beerdigung im MK: Nur lückenhafte Kontaktverfolgung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nach Coronafall bei Beerdigung im MK: Nur lückenhafte Kontaktverfolgung</span></h3></div><a href="/lennetal/werdohl/nach-coronafall-bei-beerdigung-in-werdohl-nur-lueckenhafte-kontaktverfolgung-90495955.html" class="id-LinkOverlay-link " title="Nach Coronafall bei Beerdigung im MK: Nur l&#252;ckenhafte Kontaktverfolgung"
                    >Nach Coronafall bei Beerdigung im MK: Nur lückenhafte Kontaktverfolgung</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/05/05/90495978/25836913-der-lidl-markt-am-fritz-thomee-platz-in-werdohl-links-ist-der-bereich-mit-den-pfandautomaten-zu-sehen-Ka7.jpg" alt="Lidl im MK: 13-Jähriger manipuliert Pfandautomaten - Discounter erteilt Hausverbot" title="Lidl im MK: 13-Jähriger manipuliert Pfandautomaten - Discounter erteilt Hausverbot"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Lidl im MK: 13-Jähriger manipuliert Pfandautomaten - Discounter erteilt Hausverbot</span></h3></div><a href="/lennetal/werdohl/lidl-betrug-pfandautomat-junge-discounter-hausverbot-werdohl-mk-polizei-90495978.html" class="id-LinkOverlay-link " title="Lidl im MK: 13-J&#228;hriger manipuliert Pfandautomaten - Discounter erteilt Hausverbot"
                    >Lidl im MK: 13-Jähriger manipuliert Pfandautomaten - Discounter erteilt Hausverbot</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/05/04/90487642/25823464-diese-zeiten-werden-wiederkommen-bei-der-offenen-ganztagsbetreuung-an-der-uetterlingser-grundschule-geben-petra-schmidt-und-kerstin-hitzegrad-10a7.jpg" alt="244 000 Euro für OGS der Zukunft" title="244 000 Euro für OGS der Zukunft"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >244 000 Euro für OGS der Zukunft</span></h3></div><a href="/lennetal/werdohl/244-000-euro-fuer-ogs-der-zukunft-in-werdohl-90487642.html" class="id-LinkOverlay-link " title="244 000 Euro f&#252;r OGS der Zukunft"
                    >244 000 Euro für OGS der Zukunft</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/05/04/90487607/25823334-klimaschutzmanagerin-meike-majewski-und-buergermeister-andreas-spaeinghaus-stellen-die-klimaschutz-projekte-vor-an-denen-sich-die-stadt-beteiligt-sie-32a7.jpg" alt="Fürs Klima: Stadt Werdohl will Vorreiter sein" title="Fürs Klima: Stadt Werdohl will Vorreiter sein"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Fürs Klima: Stadt Werdohl will Vorreiter sein</span></h3></div><a href="/lennetal/werdohl/fuers-klima-stadt-werdohl-will-vorreiter-sein-90487607.html" class="id-LinkOverlay-link " title="F&#252;rs Klima: Stadt Werdohl will Vorreiter sein"
                    >Fürs Klima: Stadt Werdohl will Vorreiter sein</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDUvMDQvOTA0ODY3OTYvMjQ0MDc3NTktdWViZXJmYWxsLWF1Zi1raW9zay10YWV0ZXItZHJvaHQtbWl0LXNjaHVzc3dhZmZlLXN5bWJvbGJpbGQtM2lmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDUvMDQvOTA0ODY3OTYvMjQ0MDc3NTktdWViZXJmYWxsLWF1Zi1raW9zay10YWV0ZXItZHJvaHQtbWl0LXNjaHVzc3dhZmZlLXN5bWJvbGJpbGQtM2lhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNS8wNC85MDQ4Njc5Ni8yNDQwNzc1OS11ZWJlcmZhbGwtYXVmLWtpb3NrLXRhZXRlci1kcm9odC1taXQtc2NodXNzd2FmZmUtc3ltYm9sYmlsZC0zaUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg2Nzk2LzI0NDA3NzU5LXVlYmVyZmFsbC1hdWYta2lvc2stdGFldGVyLWRyb2h0LW1pdC1zY2h1c3N3YWZmZS1zeW1ib2xiaWxkLTNpNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDUvMDQvOTA0ODY3OTYvMjQ0MDc3NTktdWViZXJmYWxsLWF1Zi1raW9zay10YWV0ZXItZHJvaHQtbWl0LXNjaHVzc3dhZmZlLXN5bWJvbGJpbGQtM2k4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNS8wNC85MDQ4Njc5Ni8yNDQwNzc1OS11ZWJlcmZhbGwtYXVmLWtpb3NrLXRhZXRlci1kcm9odC1taXQtc2NodXNzd2FmZmUtc3ltYm9sYmlsZC0zaUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg2Nzk2LzI0NDA3NzU5LXVlYmVyZmFsbC1hdWYta2lvc2stdGFldGVyLWRyb2h0LW1pdC1zY2h1c3N3YWZmZS1zeW1ib2xiaWxkLTNpTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg2Nzk2LzI0NDA3NzU5LXVlYmVyZmFsbC1hdWYta2lvc2stdGFldGVyLWRyb2h0LW1pdC1zY2h1c3N3YWZmZS1zeW1ib2xiaWxkLTNpYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg2Nzk2LzI0NDA3NzU5LXVlYmVyZmFsbC1hdWYta2lvc2stdGFldGVyLWRyb2h0LW1pdC1zY2h1c3N3YWZmZS1zeW1ib2xiaWxkLTNpNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJCZXdhZmZuZXRlIFJhdWImdXVtbDtiZXJmJmF1bWw7bGxlIGltIE1LOiBQb2xpemVpIHZlciZvdW1sO2ZmZW50bGljaHQgd2VpdGVyZSBGYWhuZHVuZ3Nmb3RvcyIgdGl0bGU9IkJld2FmZm5ldGUgUmF1YiZ1dW1sO2JlcmYmYXVtbDtsbGUgaW0gTUs6IFBvbGl6ZWkgdmVyJm91bWw7ZmZlbnRsaWNodCB3ZWl0ZXJlIEZhaG5kdW5nc2ZvdG9zIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/05/04/90486796/24407759-ueberfall-auf-kiosk-taeter-droht-mit-schusswaffe-symbolbild-3ia7.jpg" alt="Bewaffnete Raubüberfälle im MK: Polizei veröffentlicht weitere Fahndungsfotos" title="Bewaffnete Raubüberfälle im MK: Polizei veröffentlicht weitere Fahndungsfotos"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bewaffnete Raubüberfälle im MK: Polizei veröffentlicht weitere Fahndungsfotos</span></h3></div><a href="/kreis-mk/bewaffnete-raubueberfaelle-im-mk-polizei-veroeffentlicht-weitere-fahndungsfotos-90486796.html" class="id-LinkOverlay-link " title="Bewaffnete Raub&#252;berf&#228;lle im MK: Polizei ver&#246;ffentlicht weitere Fahndungsfotos"
                    >Bewaffnete Raubüberfälle im MK: Polizei veröffentlicht weitere Fahndungsfotos</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDUvMDQvOTA0ODc2MjQvMjU2MzYxMzUtb2VmZmVudGxpY2hrZWl0c2ZhaG5kdW5nLWRpZS1wb2xpemVpLWhhbW0td2FyLWVyZm9sZ3JlaWNoLTNoZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg3NjI0LzI1NjM2MTM1LW9lZmZlbnRsaWNoa2VpdHNmYWhuZHVuZy1kaWUtcG9saXplaS1oYW1tLXdhci1lcmZvbGdyZWljaC0zaGFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg3NjI0LzI1NjM2MTM1LW9lZmZlbnRsaWNoa2VpdHNmYWhuZHVuZy1kaWUtcG9saXplaS1oYW1tLXdhci1lcmZvbGdyZWljaC0zaEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg3NjI0LzI1NjM2MTM1LW9lZmZlbnRsaWNoa2VpdHNmYWhuZHVuZy1kaWUtcG9saXplaS1oYW1tLXdhci1lcmZvbGdyZWljaC0zaDc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg3NjI0LzI1NjM2MTM1LW9lZmZlbnRsaWNoa2VpdHNmYWhuZHVuZy1kaWUtcG9saXplaS1oYW1tLXdhci1lcmZvbGdyZWljaC0zaDhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg3NjI0LzI1NjM2MTM1LW9lZmZlbnRsaWNoa2VpdHNmYWhuZHVuZy1kaWUtcG9saXplaS1oYW1tLXdhci1lcmZvbGdyZWljaC0zaEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA1LzA0LzkwNDg3NjI0LzI1NjM2MTM1LW9lZmZlbnRsaWNoa2VpdHNmYWhuZHVuZy1kaWUtcG9saXplaS1oYW1tLXdhci1lcmZvbGdyZWljaC0zaE5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNS8wNC85MDQ4NzYyNC8yNTYzNjEzNS1vZWZmZW50bGljaGtlaXRzZmFobmR1bmctZGllLXBvbGl6ZWktaGFtbS13YXItZXJmb2xncmVpY2gtM2hhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDUvMDQvOTA0ODc2MjQvMjU2MzYxMzUtb2VmZmVudGxpY2hrZWl0c2ZhaG5kdW5nLWRpZS1wb2xpemVpLWhhbW0td2FyLWVyZm9sZ3JlaWNoLTNoNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJWZXJzZXRhbC1MZWljaGU6IElkZW50aXQmYXVtbDt0IG5hY2ggd2llIHZvciB1bmJla2FubnQiIHRpdGxlPSJWZXJzZXRhbC1MZWljaGU6IElkZW50aXQmYXVtbDt0IG5hY2ggd2llIHZvciB1bmJla2FubnQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/05/04/90487624/25636135-oeffentlichkeitsfahndung-die-polizei-hamm-war-erfolgreich-3ha7.jpg" alt="Versetal-Leiche: Identität nach wie vor unbekannt" title="Versetal-Leiche: Identität nach wie vor unbekannt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Versetal-Leiche: Identität nach wie vor unbekannt</span></h3></div><a href="/lennetal/werdohl/versetal-leiche-in-werdohl-identitaet-nach-wie-vor-unbekannt-90487624.html" class="id-LinkOverlay-link " title="Versetal-Leiche: Identit&#228;t nach wie vor unbekannt"
                    >Versetal-Leiche: Identität nach wie vor unbekannt</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("true" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-come-on/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "90499634", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90499634",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90499634",
                                            disqus_url = "https://www.come-on.de/lennetal/werdohl/corona-abitur-in-werdohl-die-schriftlichen-pruefungen-sind-geschafft-90499634.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="https://meinabo.wa.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="37b187cf-e3eb-4e6d-bb8b-e2d522522af8" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="956622cc2060fcb44b8" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="956622cc2060fcb44b8" name="622cc2060fcb44b8" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-err622cc2060fcb44b8"></p></div><div class="id-Form-el-container  "><label for="3358289f217d4a44234" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3358289f217d4a44234" name="8289f217d4a44234" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8289f217d4a44234"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="793c71ffddc5d324022" class="id-Form-el" type="checkbox" name="c71ffddc5d324022" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="793c71ffddc5d324022">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-errc71ffddc5d324022"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="https://meinabo.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/d2cb2cbc4b1b49d6b379526558fabce3"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
