<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Spendenaktion von  Lidl und Aldi:  Lebensmittel-Ausgabe für Hochwasser-Opfer in Altena | Altena</title><meta content="Spendenaktion von Lidl und Aldi: Lebensmittel-Ausgabe f&#252;r Hochwasser-Opfer in Altena" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Spendenaktion von Lidl und Aldi: Lebensmittel-Ausgabe f&#252;r Hochwasser-Opfer" property="og:title"/><meta content="Lennetal" property="article:section"/><meta content="https://www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3Uef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Aldi und Lidl haben Lebensmittel für die Hochwasser-Betroffen in Altena gespendet. Die können sich die Waren am Donnerstag (29. Juli) und Freitag (30. Juli) abholen. Und es gibt eine weitere großzügige Spende." property="og:description"/><meta content="2021-07-29T07:00:00+02:00" property="article:published_time"/><meta content="Lars Schäfer" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html" rel="canonical"/><link rel="alternate" href="/lennetal/altena/rssfeed.rdf" type="application/rss+xml" title="Altena"/><link href="https://www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-bold-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/roboto/roboto400700.css" rel="stylesheet"/><link href="//www.come-on.de/static/come-on-de/id-css/9b8ed53d0b4ed7d147fbedfdd4fd5b41/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html',
                title: 'Spendenaktion von  Lidl und Aldi:  Lebensmittel-Ausgabe für Hochwasser-Opfer in Altena | Altena',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Lennetal|Altena', 
                dimension4: 'metis', 
                dimension5: '90888254', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202107290700', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '2364',
                dimension13: '[Lars Schäfer]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Spendenaktion von  Lidl und Aldi:  Lebensmittel-Ausgabe für Hochwasser-Opfer in Altena | Altena",
                "section":      "Lennetal"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                        "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                        "targeting": [{"key":"categoryId","values":null,"value":"1138721"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90888254"},{"key":"comeon","values":["altena","lennetal_gesamt"],"value":null},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"256"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"1eb61c34-ef34-6113-7093-51bc58151a17"}],
                        "nativeZone": "localnews",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "come-on-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html#id","headline":"Spendenaktion von Lidl und Aldi: Lebensmittel-Ausgabe für Hochwasser-Opfer in Altena","description":"Spendenaktion von Lidl und Aldi: Lebensmittel-Ausgabe f&#252;r Hochwasser-Opfer in Altena","mainEntityOfPage":"https://www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html","datePublished":"2021-07-29T07:00:00+02:00","dateModified":"2021-07-28T13:30:57+02:00","author":{"@type":"Person","name":["Lars Schäfer"]},"publisher":{"@type":"Organization","name":"Meinerzhagener Zeitung","logo":{"@type":"ImageObject","url":"https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png"}},"image":["https://www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3Uea.jpg","https://www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3Ue9.jpg","https://www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3Uec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"come-on.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.come-on.de/"}},{"@type":"ListItem","name":"Lennetal","position":2,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/"}},{"@type":"ListItem","name":"Altena","position":3,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/altena/"}},{"@type":"ListItem","name":"Spendenaktion von  Lidl und Aldi:  Lebensmittel-Ausgabe für Hochwasser-Opfer in Altena","position":4,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/lennetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162948,"targetSelector":"#id-js-NavMainTeaser1162948"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162948"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138721,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >come-on.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lennetal"
                                        href="//www.come-on.de/lennetal/"
                                        ><span >Lennetal</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Altena"
                                        href="//www.come-on.de/lennetal/altena/"
                                        ><span >Altena</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Spendenaktion von  Lidl und Aldi:  Lebensmittel-Ausgabe für Hochwasser-Opfer in Altena</span>
                                        <link  href="//www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-88527188" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-88527188-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473672"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Im Stellwerk in Altena</span></p> <h2  class="id-Article-headline ">Spendenaktion von  Lidl und Aldi:  Lebensmittel-Ausgabe für Hochwasser-Opfer</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-07-29T07:00"
                       ><span class="id-DateTime-date">29.07.2021</span><span class="id-DateTime-time">07:00</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3Uf9.jpg 2200w, //www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3Uac.jpg 342w, //www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3UGI.jpg 467w, //www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3U75.jpg 512w, //www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3U8e.jpg 640w, //www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3UBI.jpg 700w, //www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3UNG.jpg 1000w, //www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3Ua7.jpg 1024w, //www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3U6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Vegane Ern&#228;hrung"
                         title="Vegane Ern&#228;hrung"
                         src="//www.come-on.de/bilder/2021/07/28/90888254/26525000-lebensmittel-spende-discounter-3Ua7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2661,"width":4000,"copyright":"Symbolfoto: Fabian Sommer","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90888254","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Symbolfoto: Fabian Sommer</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Lebensmittel werden an Hochwasser-Betroffene in Altena ausgegeben.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Symbolfoto: Fabian Sommer</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Aldi und Lidl haben Lebensmittel für die Hochwasser-Betroffen in Altena gespendet. Die können sich die Waren am Donnerstag (29. Juli) und Freitag (30. Juli) abholen. Und es gibt eine weitere großzügige Spende.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Altena – Dank einer Spende von Aldi und Lidl werden am Donnerstag, 29. Juli, und Freitag, 30. Juli, jeweils in der Zeit von 10 bis 18 Uhr in den Räumen des Stellwerks an der Lüdenscheider Straße Lebensmittel und Waren des Hygienebedarfs an Betroffene der Hochwasser-Katastrophe in Altena ausgegeben. </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 320px;"><div data-id-trfPlaceholder="" id="traffective-ad-90537952-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wem es nicht möglich sein sollte, an den genannten Terminen das Stellwerk aufzusuchen, soll sich unter Telefon 01 77/6 81 78 65 melden. Es werde dann ein Transport organisiert, heißt es. Wie Anette Wesemann vom Stellwerk auf Nachfrage unserer Zeitung sagte, werde es bei der Ausgabe der Lebensmittel am Donnerstag und Freitag keine Prüfung geben, ob jemand tatsächlich vom Hochwasser betroffen ist oder nicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Diskussionen über Leute, die Spenden abholen ohne bedürftig zu sein</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Wie soll diese Prüfung funktionieren?“, fragt Wesemann, die mit dem Stellwerk-Team darauf setzt, dass wirklich nur diejenigen Lebensmittel abholen, die auch tatsächlich von der Katastrophe betroffen waren und sind. Hintergrund der Nachfrage unserer Zeitung war, dass es in sozialen Netzwerken zuletzt lebhafte Debatten darüber gab, dass in der mit Sachspenden prall gefüllten Sauerlandhalle auch Bürger, die nicht von der Flut betroffen gewesen seien sollen, sich dort angeblich Lebensmittel, Hygieneartikel oder Textilien abgeholt hätten.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zur Freude von Bürgermeister Uwe Kober übergab Stefan Grote, Leiter Business Administration von der Aldi-Regionalgesellschaft aus Radevormwald, dem Altenaer Stadtoberhaupt am Dienstag noch Warengutscheine im Gesamtwert von 10 000 Euro. „Wir haben von Aldi 200 Gutscheine à 50 Euro bekommen, die jederzeit in den Aldi-Märkten einlösbar sind“, sagte Kober. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">50-Euro-Gutscheine für Hochwasser-Betroffene</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Stadt werde die Gutscheine mit Hilfe ihres Netzwerkes an betroffene Bürger weiterleiten. Sehr wahrscheinlich werde die Ausgabe dieser Warengutscheine an Betroffene über das Stellwerk laufen, hieß es am Mittwoch. Allerdings noch nicht bei der Ausgabe der verderblichen Lebensmittel am Donnerstag und Freitag im Stellwerk, so Wesemann.	 </p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html&t=Spendenaktion%20von%20%20Lidl%20und%20Aldi:%20%20Lebensmittel-Ausgabe%20f%C3%BCr%20Hochwasser-Opfer"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html&text=Spendenaktion%20von%20%20Lidl%20und%20Aldi:%20%20Lebensmittel-Ausgabe%20f%C3%BCr%20Hochwasser-Opfer"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Spendenaktion%20von%20%20Lidl%20und%20Aldi:%20%20Lebensmittel-Ausgabe%20f%C3%BCr%20Hochwasser-Opfer - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><a href="/autoren/2090/" class="id-Author-el id-Author-image " title="Zur Autorenseite von Lars Sch&#228;fer"data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    ><span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/images/authors/co/LS/autor_Schaefer_Lars-20190108163754470-14XI.jpg 334w, //www.come-on.de/images/authors/co/LS/autor_Schaefer_Lars-20190108163754470-14d8.jpg 128w, //www.come-on.de/images/authors/co/LS/autor_Schaefer_Lars-20190108163754470-14ce.jpg 171w, //www.come-on.de/images/authors/co/LS/autor_Schaefer_Lars-20190108163754470-14c2.jpg 256w, //www.come-on.de/images/authors/co/LS/autor_Schaefer_Lars-20190108163754470-1495.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.come-on.de/images/authors/co/LS/autor_Schaefer_Lars-20190108163754470-14ce.jpg" alt="Zur Autorenseite von Lars Sch&auml;fer" title="Zur Autorenseite von Lars Sch&auml;fer"></div></div></span></a><a href="/autoren/2090/" class="id-Author-el id-Author-name id-Author-name--hasLink " title="Zur Autorenseite von Lars Sch&#228;fer"data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    ><span >Lars Schäfer</span> </a><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:ak-sport@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an ak-sport@mzv.net"
                                        >ak-sport@mzv.net</a></p><p class="id-Author-el id-Author-moreLink"><a href="/autoren/2090/" class="id-Author-el-link " data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    >Zur Autorenseite von Lars Schäfer</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/27/90886364/25732333-14-ueberweisungstraeger-hatte-die-angeklagte-gefaelscht-in-dem-sie-mit-einem-falschen-namen-unterschrieb-2Ja7.jpg" alt="Spenden und Soforthilfe: So läuft‘s in Altena" title="Spenden und Soforthilfe: So läuft‘s in Altena"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Spenden und Soforthilfe: So läuft‘s in Altena</span></h3></div><a href="/lennetal/altena/hochwasser-spenden-und-soforthilfe-so-laeuft-in-altena-90886364.html" class="id-LinkOverlay-link " title="Spenden und Soforthilfe: So l&#228;uft&#8216;s in Altena"
                    >Spenden und Soforthilfe: So läuft‘s in Altena</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjcvOTA4ODYzMzAvMjY1MzI3NzctaG9jaHdhc3Nlci1hbHRlbmEtbmFjaHJvZHQtMU1mOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjcvOTA4ODYzMzAvMjY1MzI3NzctaG9jaHdhc3Nlci1hbHRlbmEtbmFjaHJvZHQtMU1hYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8yNy85MDg4NjMzMC8yNjUzMjc3Ny1ob2Nod2Fzc2VyLWFsdGVuYS1uYWNocm9kdC0xTUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI3LzkwODg2MzMwLzI2NTMyNzc3LWhvY2h3YXNzZXItYWx0ZW5hLW5hY2hyb2R0LTFNNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjcvOTA4ODYzMzAvMjY1MzI3NzctaG9jaHdhc3Nlci1hbHRlbmEtbmFjaHJvZHQtMU04ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8yNy85MDg4NjMzMC8yNjUzMjc3Ny1ob2Nod2Fzc2VyLWFsdGVuYS1uYWNocm9kdC0xTUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI3LzkwODg2MzMwLzI2NTMyNzc3LWhvY2h3YXNzZXItYWx0ZW5hLW5hY2hyb2R0LTFNTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI3LzkwODg2MzMwLzI2NTMyNzc3LWhvY2h3YXNzZXItYWx0ZW5hLW5hY2hyb2R0LTFNYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI3LzkwODg2MzMwLzI2NTMyNzc3LWhvY2h3YXNzZXItYWx0ZW5hLW5hY2hyb2R0LTFNNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJUSFcgbWl0IGh1bmRlcnRlbiBLciZhdW1sO2Z0ZW4gaW0gRGF1ZXJlaW5zYXR6IiB0aXRsZT0iVEhXIG1pdCBodW5kZXJ0ZW4gS3ImYXVtbDtmdGVuIGltIERhdWVyZWluc2F0eiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/27/90886330/26532777-hochwasser-altena-nachrodt-1Ma7.jpg" alt="THW mit hunderten Kräften im Dauereinsatz" title="THW mit hunderten Kräften im Dauereinsatz"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >THW mit hunderten Kräften im Dauereinsatz</span></h3></div><a href="/lennetal/altena/hochwasser-thw-altena-mit-hunderten-kraeften-im-dauereinsatz-90886330.html" class="id-LinkOverlay-link " title="THW mit hunderten Kr&#228;ften im Dauereinsatz"
                    >THW mit hunderten Kräften im Dauereinsatz</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/26/90884567/26602141-eine-spur-der-verwuestung-hat-der-schlamm-im-lager-des-kreisarchivs-in-der-rahmede-in-altena-hinterlassen-3Ga7.jpg" alt="Akten im Gefrierschrank: Kreisarchiv und Museum beklagen enorme Schäden" title="Akten im Gefrierschrank: Kreisarchiv und Museum beklagen enorme Schäden"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Akten im Gefrierschrank: Kreisarchiv und Museum beklagen enorme Schäden</span></h3></div><a href="/lennetal/altena/akten-im-gefrierschrank-kreisarchiv-und-museum-beklagen-enorme-schaeden-nach-hochwasser-in-altena-90884567.html" class="id-LinkOverlay-link " title="Akten im Gefrierschrank: Kreisarchiv und Museum beklagen enorme Sch&#228;den"
                    >Akten im Gefrierschrank: Kreisarchiv und Museum beklagen enorme Schäden</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQyNjIvMjY2MDEwNDAtaW0tdW1mZWxkLWRlcy1oYWdlbmVyLWhhdXB0YmFobmhvZnMtbWl0LWV0d2EtMzAtMDAwLXJlaXNlbmRlbi10YWVnbGljaC1laW4td2ljaHRpZ2VyLWZlcm4tcmVnaW9uYWwtdW5kLWJhaG5ob2YtaGF0LWRhcy11bndldHRlci1ncm9zc2VuLXNjaGFkZW4tbWl0LVJmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQyNjIvMjY2MDEwNDAtaW0tdW1mZWxkLWRlcy1oYWdlbmVyLWhhdXB0YmFobmhvZnMtbWl0LWV0d2EtMzAtMDAwLXJlaXNlbmRlbi10YWVnbGljaC1laW4td2ljaHRpZ2VyLWZlcm4tcmVnaW9uYWwtdW5kLWJhaG5ob2YtaGF0LWRhcy11bndldHRlci1ncm9zc2VuLXNjaGFkZW4tbWl0LVJhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8yNi85MDg4NDI2Mi8yNjYwMTA0MC1pbS11bWZlbGQtZGVzLWhhZ2VuZXItaGF1cHRiYWhuaG9mcy1taXQtZXR3YS0zMC0wMDAtcmVpc2VuZGVuLXRhZWdsaWNoLWVpbi13aWNodGlnZXItZmVybi1yZWdpb25hbC11bmQtYmFobmhvZi1oYXQtZGFzLXVud2V0dGVyLWdyb3NzZW4tc2NoYWRlbi1taXQtUkdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0MjYyLzI2NjAxMDQwLWltLXVtZmVsZC1kZXMtaGFnZW5lci1oYXVwdGJhaG5ob2ZzLW1pdC1ldHdhLTMwLTAwMC1yZWlzZW5kZW4tdGFlZ2xpY2gtZWluLXdpY2h0aWdlci1mZXJuLXJlZ2lvbmFsLXVuZC1iYWhuaG9mLWhhdC1kYXMtdW53ZXR0ZXItZ3Jvc3Nlbi1zY2hhZGVuLW1pdC1SNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQyNjIvMjY2MDEwNDAtaW0tdW1mZWxkLWRlcy1oYWdlbmVyLWhhdXB0YmFobmhvZnMtbWl0LWV0d2EtMzAtMDAwLXJlaXNlbmRlbi10YWVnbGljaC1laW4td2ljaHRpZ2VyLWZlcm4tcmVnaW9uYWwtdW5kLWJhaG5ob2YtaGF0LWRhcy11bndldHRlci1ncm9zc2VuLXNjaGFkZW4tbWl0LVI4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8yNi85MDg4NDI2Mi8yNjYwMTA0MC1pbS11bWZlbGQtZGVzLWhhZ2VuZXItaGF1cHRiYWhuaG9mcy1taXQtZXR3YS0zMC0wMDAtcmVpc2VuZGVuLXRhZWdsaWNoLWVpbi13aWNodGlnZXItZmVybi1yZWdpb25hbC11bmQtYmFobmhvZi1oYXQtZGFzLXVud2V0dGVyLWdyb3NzZW4tc2NoYWRlbi1taXQtUkJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0MjYyLzI2NjAxMDQwLWltLXVtZmVsZC1kZXMtaGFnZW5lci1oYXVwdGJhaG5ob2ZzLW1pdC1ldHdhLTMwLTAwMC1yZWlzZW5kZW4tdGFlZ2xpY2gtZWluLXdpY2h0aWdlci1mZXJuLXJlZ2lvbmFsLXVuZC1iYWhuaG9mLWhhdC1kYXMtdW53ZXR0ZXItZ3Jvc3Nlbi1zY2hhZGVuLW1pdC1STkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0MjYyLzI2NjAxMDQwLWltLXVtZmVsZC1kZXMtaGFnZW5lci1oYXVwdGJhaG5ob2ZzLW1pdC1ldHdhLTMwLTAwMC1yZWlzZW5kZW4tdGFlZ2xpY2gtZWluLXdpY2h0aWdlci1mZXJuLXJlZ2lvbmFsLXVuZC1iYWhuaG9mLWhhdC1kYXMtdW53ZXR0ZXItZ3Jvc3Nlbi1zY2hhZGVuLW1pdC1SYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0MjYyLzI2NjAxMDQwLWltLXVtZmVsZC1kZXMtaGFnZW5lci1oYXVwdGJhaG5ob2ZzLW1pdC1ldHdhLTMwLTAwMC1yZWlzZW5kZW4tdGFlZ2xpY2gtZWluLXdpY2h0aWdlci1mZXJuLXJlZ2lvbmFsLXVuZC1iYWhuaG9mLWhhdC1kYXMtdW53ZXR0ZXItZ3Jvc3Nlbi1zY2hhZGVuLW1pdC1SNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJCYWhudmVya2VociB3b2hsIG5vY2ggbW9uYXRlbGFuZyBnZXN0Jm91bWw7cnQiIHRpdGxlPSJCYWhudmVya2VociB3b2hsIG5vY2ggbW9uYXRlbGFuZyBnZXN0Jm91bWw7cnQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/26/90884262/26601040-im-umfeld-des-hagener-hauptbahnhofs-mit-etwa-30-000-reisenden-taeglich-ein-wichtiger-fern-regional-und-bahnhof-hat-das-unwetter-grossen-schaden-mit-Ra7.jpg" alt="Bahnverkehr wohl noch monatelang gestört" title="Bahnverkehr wohl noch monatelang gestört"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bahnverkehr wohl noch monatelang gestört</span></h3></div><a href="/lennetal/werdohl/bahnverkehr-im-lennetal-wohl-noch-monatelang-gestoert-90884262.html" class="id-LinkOverlay-link " title="Bahnverkehr wohl noch monatelang gest&#246;rt"
                    >Bahnverkehr wohl noch monatelang gestört</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQ1MjgvMjY2MDIwMzkta2luZGVyZ2FydGVuLWxlaXRlcmluLW1hcnRpbmEtaG9jaHN0ZWluLWdlaHQtaW4tcnVoZXN0YW5kLWlmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQ1MjgvMjY2MDIwMzkta2luZGVyZ2FydGVuLWxlaXRlcmluLW1hcnRpbmEtaG9jaHN0ZWluLWdlaHQtaW4tcnVoZXN0YW5kLWlhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8yNi85MDg4NDUyOC8yNjYwMjAzOS1raW5kZXJnYXJ0ZW4tbGVpdGVyaW4tbWFydGluYS1ob2Noc3RlaW4tZ2VodC1pbi1ydWhlc3RhbmQtaUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0NTI4LzI2NjAyMDM5LWtpbmRlcmdhcnRlbi1sZWl0ZXJpbi1tYXJ0aW5hLWhvY2hzdGVpbi1nZWh0LWluLXJ1aGVzdGFuZC1pNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQ1MjgvMjY2MDIwMzkta2luZGVyZ2FydGVuLWxlaXRlcmluLW1hcnRpbmEtaG9jaHN0ZWluLWdlaHQtaW4tcnVoZXN0YW5kLWk4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8yNi85MDg4NDUyOC8yNjYwMjAzOS1raW5kZXJnYXJ0ZW4tbGVpdGVyaW4tbWFydGluYS1ob2Noc3RlaW4tZ2VodC1pbi1ydWhlc3RhbmQtaUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0NTI4LzI2NjAyMDM5LWtpbmRlcmdhcnRlbi1sZWl0ZXJpbi1tYXJ0aW5hLWhvY2hzdGVpbi1nZWh0LWluLXJ1aGVzdGFuZC1pTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0NTI4LzI2NjAyMDM5LWtpbmRlcmdhcnRlbi1sZWl0ZXJpbi1tYXJ0aW5hLWhvY2hzdGVpbi1nZWh0LWluLXJ1aGVzdGFuZC1pYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0NTI4LzI2NjAyMDM5LWtpbmRlcmdhcnRlbi1sZWl0ZXJpbi1tYXJ0aW5hLWhvY2hzdGVpbi1nZWh0LWluLXJ1aGVzdGFuZC1pNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOYWNoIG1laHIgYWxzIDQwIEphaHJlbjogS2l0YS1MZWl0ZXJpbiBnZWh0IiB0aXRsZT0iTmFjaCBtZWhyIGFscyA0MCBKYWhyZW46IEtpdGEtTGVpdGVyaW4gZ2VodCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/26/90884528/26602039-kindergarten-leiterin-martina-hochstein-geht-in-ruhestand-ia7.jpg" alt="Nach mehr als 40 Jahren: Kita-Leiterin geht" title="Nach mehr als 40 Jahren: Kita-Leiterin geht"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nach mehr als 40 Jahren: Kita-Leiterin geht</span></h3></div><a href="/lennetal/altena/nach-mehr-als-40-jahren-kita-leiterin-martina-hochstein-in-altena-geht-90884528.html" class="id-LinkOverlay-link " title="Nach mehr als 40 Jahren: Kita-Leiterin geht"
                    >Nach mehr als 40 Jahren: Kita-Leiterin geht</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQ1MDYvMjY2MDE3NzQtZmlybWEtZHVzY2hraW5nLWFuLWRlci1sdWVkZW5zY2hlaWRlci1zdHJhc3NlLWluLWFsdGVuYS0xcWY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8yNi85MDg4NDUwNi8yNjYwMTc3NC1maXJtYS1kdXNjaGtpbmctYW4tZGVyLWx1ZWRlbnNjaGVpZGVyLXN0cmFzc2UtaW4tYWx0ZW5hLTFxYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQ1MDYvMjY2MDE3NzQtZmlybWEtZHVzY2hraW5nLWFuLWRlci1sdWVkZW5zY2hlaWRlci1zdHJhc3NlLWluLWFsdGVuYS0xcUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0NTA2LzI2NjAxNzc0LWZpcm1hLWR1c2Noa2luZy1hbi1kZXItbHVlZGVuc2NoZWlkZXItc3RyYXNzZS1pbi1hbHRlbmEtMXE3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8yNi85MDg4NDUwNi8yNjYwMTc3NC1maXJtYS1kdXNjaGtpbmctYW4tZGVyLWx1ZWRlbnNjaGVpZGVyLXN0cmFzc2UtaW4tYWx0ZW5hLTFxOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQ1MDYvMjY2MDE3NzQtZmlybWEtZHVzY2hraW5nLWFuLWRlci1sdWVkZW5zY2hlaWRlci1zdHJhc3NlLWluLWFsdGVuYS0xcUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzA3LzI2LzkwODg0NTA2LzI2NjAxNzc0LWZpcm1hLWR1c2Noa2luZy1hbi1kZXItbHVlZGVuc2NoZWlkZXItc3RyYXNzZS1pbi1hbHRlbmEtMXFORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDcvMjYvOTA4ODQ1MDYvMjY2MDE3NzQtZmlybWEtZHVzY2hraW5nLWFuLWRlci1sdWVkZW5zY2hlaWRlci1zdHJhc3NlLWluLWFsdGVuYS0xcWE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wNy8yNi85MDg4NDUwNi8yNjYwMTc3NC1maXJtYS1kdXNjaGtpbmctYW4tZGVyLWx1ZWRlbnNjaGVpZGVyLXN0cmFzc2UtaW4tYWx0ZW5hLTFxNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJFaW5zdHVyemdlZiZhdW1sO2hyZGV0ZSBGaXJtYSBpbSBNSzogTmFjaHRzIGtvbW1lbiBQbCZ1dW1sO25kZXJlciZuYnNwOyIgdGl0bGU9IkVpbnN0dXJ6Z2VmJmF1bWw7aHJkZXRlIEZpcm1hIGltIE1LOiBOYWNodHMga29tbWVuIFBsJnV1bWw7bmRlcmVyJm5ic3A7Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/07/26/90884506/26601774-firma-duschking-an-der-luedenscheider-strasse-in-altena-1qa7.jpg" alt="Einsturzgefährdete Firma im MK: Nachts kommen Plünderer " title="Einsturzgefährdete Firma im MK: Nachts kommen Plünderer "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Einsturzgefährdete Firma im MK: Nachts kommen Plünderer </span></h3></div><a href="/lennetal/altena/nach-hochwasser-einsturzgefaehrdete-firma-im-mk-nachts-kommen-pluenderer-90884506.html" class="id-LinkOverlay-link " title="Einsturzgef&#228;hrdete Firma im MK: Nachts kommen Pl&#252;nderer&#160;"
                    >Einsturzgefährdete Firma im MK: Nachts kommen Plünderer </a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("false" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-come-on/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "90888254", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90888254",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90888254",
                                            disqus_url = "https://www.come-on.de/lennetal/altena/spendenaktion-von-lidl-und-aldi-lebensmittel-ausgabe-fuer-hochwasser-opfer-in-altena-90888254.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="https://meinabo.wa.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="dc5fc3ed-9418-4218-9284-b9dc30777675" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="52622cc2060fcb44b8" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="52622cc2060fcb44b8" name="622cc2060fcb44b8" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-err622cc2060fcb44b8"></p></div><div class="id-Form-el-container  "><label for="8968289f217d4a44234" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="8968289f217d4a44234" name="8289f217d4a44234" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8289f217d4a44234"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="876c71ffddc5d324022" class="id-Form-el" type="checkbox" name="c71ffddc5d324022" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="876c71ffddc5d324022">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-errc71ffddc5d324022"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">EM-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="https://meinabo.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/3f343980afcc42c19b2f3dfd79e1c007"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
