<!DOCTYPE html><html lang=de><head><title>Lennepromenade in Altena wird zur Kunst-Oase</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="„Kunst am Fluss“ hieß es am Sonntagnachmittag wieder auf der Lennepromenade in Altena. Organisatorin Inge Voss hatte für die dritte Auflage 22 Künstler begeistern können, ihre Werke an der Lenne auszustellen."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Lennepromenade in Altena wird zur Kunst-Oase"><meta property=og:type content=article><meta property=og:image content=https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-17fe.jpg><meta property=og:url content=https://www.come-on.de/lennetal/altena/lennepromenade-in-altena-wird-zur-kunst-oase-91754452.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/come-on-de/img/favicon--d9791e3d.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/come-on-de/css/styles--9d1f152d.css><link rel=canonical href=https://www.come-on.de/lennetal/altena/lennepromenade-in-altena-wird-zur-kunst-oase-91754452.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.come-on.de/localnews","targeting":[{"key":"categoryId","value":"1138721","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91754452","values":null},{"key":"clientId","value":"256","values":null},{"key":"zone","value":"localnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"comeon","value":null,"values":["altena","lennetal_gesamt"]},{"key":"uid","value":"635bc0ae-4d04-86f8-cba7-4c485f02deee"}],"clientAlias":"come-on-de-west"}'></script><link rel=preload href=https://data-f1e447fbcf.come-on.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.come-on.de",mh:5}),a.IOMm("pageview",{cp:"co_lo_altena"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"co_lo_altena"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.come-on.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.come-on.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/come-on-de/img/logo--b7677309.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.come-on.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.come-on.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=2_luedenscheid><a href=https://www.come-on.de/luedenscheid/  class=id-HeaderWhiteWidow-element--textLink>Lüdenscheid</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=3_volmetal><a href=https://www.come-on.de/volmetal/  class=id-HeaderWhiteWidow-element--textLink>Volmetal</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=4_lennetal><a href=https://www.come-on.de/lennetal/  class=id-HeaderWhiteWidow-element--textLink>Lennetal</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=5_sport><a href=https://www.come-on.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=6_stellenmarkt><a href=http://www.nrw-jobs.de/  class=id-HeaderWhiteWidow-element--textLink>Stellenmarkt</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=7_epaper><a href=https://meinabo.wa.de/  class=id-HeaderWhiteWidow-element--textLink>ePaper</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/luedenscheid/  title=Lüdenscheid class="id-MainNavigation-itemLink null" data-k5a-pos=1_luedenscheid>Lüdenscheid</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/volmetal/  title=Volmetal class="id-MainNavigation-itemLink null" data-k5a-pos=2_volmetal>Volmetal</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.come-on.de/volmetal/meinerzhagen/  title=Meinerzhagen class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_meinerzhagen>Meinerzhagen</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/volmetal/kierspe/  title=Kierspe class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_kierspe>Kierspe</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/volmetal/halver/  title=Halver class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_halver>Halver</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/volmetal/schalksmuehle/  title=Schalksmühle class="id-MainNavigation-itemLink null" data-k5a-pos=2_4_schalksmuehle>Schalksmühle</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.come-on.de/lennetal/  title=Lennetal class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=3_lennetal>Lennetal</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.come-on.de/lennetal/werdohl/  title=Werdohl class="id-MainNavigation-itemLink null" data-k5a-pos=3_1_werdohl>Werdohl</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/lennetal/altena/  title=Altena class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=3_2_altena>Altena</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/lennetal/neuenrade/  title=Neuenrade class="id-MainNavigation-itemLink null" data-k5a-pos=3_3_neuenrade>Neuenrade</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/lennetal/nachrodt-wiblingwerde/  title=Nachrodt-Wiblingwerde class="id-MainNavigation-itemLink null" data-k5a-pos=3_4_nachrodtWiblingwerde>Nachrodt-Wiblingwerde</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/lennetal/balve/  title=Balve class="id-MainNavigation-itemLink null" data-k5a-pos=3_5_balve>Balve</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/lennetal/plettenberg/  title=Plettenberg class="id-MainNavigation-itemLink null" data-k5a-pos=3_6_plettenberg>Plettenberg</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/lennetal/herscheid/  title=Herscheid class="id-MainNavigation-itemLink null" data-k5a-pos=3_7_herscheid>Herscheid</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=4_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.come-on.de/sport/lokalsport/  title=Lokalsport class="id-MainNavigation-itemLink null" data-k5a-pos=4_1_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink null" data-k5a-pos=4_2_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/sport/schalke-04/  title="Schalke 04" class="id-MainNavigation-itemLink null" data-k5a-pos=4_3_schalke04>Schalke 04</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/sport/borussia-dortmund/  title="BVB 09" class="id-MainNavigation-itemLink null" data-k5a-pos=4_4_bvb09>BVB 09</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/sport/sport-mix/  title=Sport-Mix class="id-MainNavigation-itemLink null" data-k5a-pos=4_5_sportMix>Sport-Mix</a></li><li class=id-MainNavigation-item><a href=http://tabellen.come-on.de title=Tabellen class="id-MainNavigation-itemLink null" data-k5a-pos=4_6_tabellen>Tabellen</a></li><li class=id-MainNavigation-item><a href=https://tippspiel.come-on.de/  title=Bundesliga-Tippspiel class="id-MainNavigation-itemLink null" data-k5a-pos=4_7_bundesligaTippspiel>Bundesliga-Tippspiel</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/abo/  title=Abo class="id-MainNavigation-itemLink null" data-k5a-pos=5_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/reise/leser-reisen/  title=Leserreisen class="id-MainNavigation-itemLink null" data-k5a-pos=5_1_leserreisen>Leserreisen</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/abo/abo-bestellen/  title="Abo bestellen" class="id-MainNavigation-itemLink null" data-k5a-pos=5_2_aboBestellen>Abo bestellen</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/abo/leseprobe-bestellen/  title="Leseprobe bestellen" class="id-MainNavigation-itemLink null" data-k5a-pos=5_3_leseprobeBestellen>Leseprobe bestellen</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/abo/aenderungsservice/  title=Änderungsservice class="id-MainNavigation-itemLink null" data-k5a-pos=5_4_aenderungsservice>Änderungsservice</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/abo/umleitungsservice/  title=Umleitungsservice class="id-MainNavigation-itemLink null" data-k5a-pos=5_5_umleitungsservice>Umleitungsservice</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/abo/urlaubsservice/  title=Urlaubsservice class="id-MainNavigation-itemLink null" data-k5a-pos=5_6_urlaubsservice>Urlaubsservice</a></li><li class=id-MainNavigation-item><a href=https://meinabo.wa.de/  title="E-Paper lesen" class="id-MainNavigation-itemLink null" data-k5a-pos=5_7_ePaperLesen>E-Paper lesen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/fotos-videos/  title="Fotos & Videos" class="id-MainNavigation-itemLink null" data-k5a-pos=6_fotosVideos>Fotos &amp; Videos</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/wetter/  title=Wetter class="id-MainNavigation-itemLink null" data-k5a-pos=7_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/kreis-mk/  title="Kreis und Region" class="id-MainNavigation-itemLink null" data-k5a-pos=8_kreisUndRegion>Kreis und Region</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/nordrhein-westfalen/  title=Nordrhein-Westfalen class="id-MainNavigation-itemLink null" data-k5a-pos=9_nordrheinWestfalen>Nordrhein-Westfalen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/deutschland-welt/  title="Deutschland & Welt" class="id-MainNavigation-itemLink null" data-k5a-pos=10_deutschlandWelt>Deutschland &amp; Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=11_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/kultur/  title=Kultur class="id-MainNavigation-itemLink null" data-k5a-pos=12_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=13_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink null" data-k5a-pos=14_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/stars/  title=Stars class="id-MainNavigation-itemLink null" data-k5a-pos=15_stars>Stars</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/leben/  title=Leben class="id-MainNavigation-itemLink null" data-k5a-pos=16_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=16_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=16_2_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/karriere/  title=Karriere class="id-MainNavigation-itemLink null" data-k5a-pos=16_3_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink null" data-k5a-pos=16_4_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=16_5_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/digital/  title=Digital class="id-MainNavigation-itemLink null" data-k5a-pos=16_6_digital>Digital</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/tiere/  title=Tiere class="id-MainNavigation-itemLink null" data-k5a-pos=16_7_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/geld/  title=Geld class="id-MainNavigation-itemLink null" data-k5a-pos=16_8_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/games/  title=Games class="id-MainNavigation-itemLink null" data-k5a-pos=16_9_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/serien/  title=Serien class="id-MainNavigation-itemLink null" data-k5a-pos=16_10_serien>Serien</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/leben/einfach-tasty/  title="Einfach Tasty" class="id-MainNavigation-itemLink null" data-k5a-pos=16_11_einfachTasty>Einfach Tasty</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/kino-tv/  title="Kino und TV" class="id-MainNavigation-itemLink null" data-k5a-pos=17_kinoUndTv>Kino und TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=18_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.come-on.de/anzeigen/gewerbliche-kunden/  title="Gewerbliche Kunden" class="id-MainNavigation-itemLink null" data-k5a-pos=18_1_gewerblicheKunden>Gewerbliche Kunden</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/anzeigen/private-anzeigen/  title="Private Anzeigen" class="id-MainNavigation-itemLink null" data-k5a-pos=18_2_privateAnzeigen>Private Anzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/anzeigen/mediadaten/  title=Mediadaten class="id-MainNavigation-itemLink null" data-k5a-pos=18_3_mediadaten>Mediadaten</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/  title=Ansprechpartner class="id-MainNavigation-itemLink null" data-k5a-pos=18_4_ansprechpartner>Ansprechpartner</a></li><li class=id-MainNavigation-item><a href=http://nrw-jobs.de title=Stellenanzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=18_5_stellenanzeigen>Stellenanzeigen</a></li><li class=id-MainNavigation-item><a href=http://auto.wa.de/  title=Autoanzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=18_6_autoanzeigen>Autoanzeigen</a></li><li class=id-MainNavigation-item><a href=http://trauer.wa.de/  title=Traueranzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=18_7_traueranzeigen>Traueranzeigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/ueber-uns/ansprechpartner/  title="Über uns" class="id-MainNavigation-itemLink null" data-k5a-pos=19_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.come-on.de/ueber-uns/ansprechpartner/ansprechpartner/  title=Ansprechpartner class="id-MainNavigation-itemLink null" data-k5a-pos=19_1_ansprechpartner>Ansprechpartner</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/ueber-uns/ansprechpartner/impressum/  title=Impressum class="id-MainNavigation-itemLink null" data-k5a-pos=19_2_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.wa-mediengruppe.de/karriere/  title=Jobs class="id-MainNavigation-itemLink null" data-k5a-pos=19_3_jobs>Jobs</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/ueber-uns/ansprechpartner/agb/  title=AGB class="id-MainNavigation-itemLink null" data-k5a-pos=19_4_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/ueber-uns/ansprechpartner/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink null" data-k5a-pos=19_5_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/ueber-uns/ansprechpartner/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink null" data-k5a-pos=19_6_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/ueber-uns/ansprechpartner/faq/  title=FAQ class="id-MainNavigation-itemLink null" data-k5a-pos=19_7_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.come-on.de/ueber-uns/ansprechpartner/netiquette/  title=Netiquette class="id-MainNavigation-itemLink null" data-k5a-pos=19_8_netiquette>Netiquette</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/thema/  title=Thema class="id-MainNavigation-itemLink null" data-k5a-pos=20_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.come-on.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=21_produktempfehlung>Produktempfehlung</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91754452_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.come-on.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_comeOnDe>come-on.de</a></li><li class=id-Breadcrumb-item><a href=https://www.come-on.de/lennetal/  class="id-Breadcrumb-link null" data-k5a-pos=2_lennetal>Lennetal</a></li><li class=id-Breadcrumb-item><a href=https://www.come-on.de/lennetal/altena/  class="id-Breadcrumb-link null" data-k5a-pos=3_altena>Altena</a></li></ol><h1 class=id-StoryElement-headline>Lennepromenade in Altena wird zur Kunst-Oase</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-08-30 07:00">30.08.2022, 07:00 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.come-on.de/autoren/18380/  title="Zur Autorenseite von Fabienne Schwarzer" data-k5a-pos=west_author>Fabienne Schwarzer</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Lennepromenade in Altena wird zur Kunst-Oase","text":"„Kunst am Fluss“ hieß es am Sonntagnachmittag wieder auf der Lennepromenade in Altena. Organisatorin Inge Voss hatte für die dritte Auflage 22 Künstler begeistern können, ihre Werke an der Lenne auszustellen.","url":"https://www.come-on.de/lennetal/altena/lennepromenade-in-altena-wird-zur-kunst-oase-91754452.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-17fe.jpg loading=eager srcset="https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-17b6.jpg 448w,https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-1770.jpg 768w,https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-17fe.jpg 1100w,https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-177a.jpg 1408w,https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-17MH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Inge Voss organisierte auch die dritte Auflage von „Kunst am Fluss“, die am Sonntag auf der Lennepromenade stattfand. Bei bestem Wetter schauten sich viele Interessierte die ausgestellten Kunstwerke an."></div><figcaption class=id-StoryElement-image-caption>Inge Voss organisierte auch die dritte Auflage von „Kunst am Fluss“, die am Sonntag auf der Lennepromenade stattfand. Bei bestem Wetter schauten sich viele Interessierte die ausgestellten Kunstwerke an. ©&nbsp;Schwarzer, Fabienne</figcaption></figure><p class=id-StoryElement-leadText>„Kunst am Fluss“ hieß es am Sonntagnachmittag wieder auf der Lennepromenade in Altena. Organisatorin Inge Voss hatte für die dritte Auflage 22 Künstler begeistern können, ihre Werke an der Lenne auszustellen.</p><p class=id-StoryElement-paragraph>Das Interesse der Bevölkerung an der Ausstellung unter freiem Himmel war groß.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91754452_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph><strong>Viele der Besucher plauderten im Sonnenschein angeregt mit den Künstlern. Auch wechselten einige der Kunstwerke ihren Besitzer. </strong>„Beim ersten Mal ,Kunst am Fluss’ waren nur Sonja Kreisel und ich hier“, erinnerte sich Inge Voss, wie alles angefangen hat. Weil beide Künstlerinnen dennoch großen Spaß an der Aktion hatten, beschlossen sie, die Aktion zu wiederholen. „Da waren wir dann schon zu siebt. Und dieses Jahr nun sogar mit 22 Künstlern“, erzählte Voss begeistert.</p><h2 class=id-StoryElement-crosshead>Sonja Kreisel malt direkt an der Lenne</h2><p class=id-StoryElement-paragraph>Sie selbst ist gelernte Erzieherin. <strong>So richtig die Malleidenschaft gepackt hat Inge Voss erst vor acht Jahren, als sie zum Geburtstag einen Gutschein für ein dreitägiges Kunstseminar geschenkt bekam. </strong>Sie arbeitet gerne mit kräftigen Farben und ist christlich-spirituell inspiriert. Sonja Kreisel hatte zur dritten „Kunst am Fluss“-Auflage eine Staffelei mitgebracht und malte auf der Promenade, so dass Interessierte ihr dabei zuschauen konnten. Kennengelernt haben sich die beiden Künstlerin vor einigen Jahren in einem Seminar von Inge Voss.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91754452_content_2_idx_11 class=Content_2></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 81%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.come-on.de/bilder/2022/08/29/91754452/29713314-sonja-kreisel-malte-direkt-an-der-lenne-interessierte-konnten-ihr-dabei-zuschauen-NPBG.jpg loading=lazy srcset="https://www.come-on.de/bilder/2022/08/29/91754452/29713314-sonja-kreisel-malte-direkt-an-der-lenne-interessierte-konnten-ihr-dabei-zuschauen-NPb9.jpg 448w,https://www.come-on.de/bilder/2022/08/29/91754452/29713314-sonja-kreisel-malte-direkt-an-der-lenne-interessierte-konnten-ihr-dabei-zuschauen-NP73.jpg 768w,https://www.come-on.de/bilder/2022/08/29/91754452/29713314-sonja-kreisel-malte-direkt-an-der-lenne-interessierte-konnten-ihr-dabei-zuschauen-NPBG.jpg 1100w,https://www.come-on.de/bilder/2022/08/29/91754452/29713314-sonja-kreisel-malte-direkt-an-der-lenne-interessierte-konnten-ihr-dabei-zuschauen-NP7d.jpg 1408w,https://www.come-on.de/bilder/2022/08/29/91754452/29713314-sonja-kreisel-malte-direkt-an-der-lenne-interessierte-konnten-ihr-dabei-zuschauen-NPPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=891 width=1100 alt="Sonja Kreisel malte direkt an der Lenne, Interessierte konnten ihr dabei zuschauen.
"></div><figcaption class=id-StoryElement-image-caption>Sonja Kreisel malte direkt an der Lenne, Interessierte konnten ihr dabei zuschauen. ©&nbsp;Schwarzer, Fabienne</figcaption></figure><p class=id-StoryElement-paragraph>Am Stand von Hobbykünstlerin Kristin Hartmannsberger, die Kunst und Grafik an der Schwerter Ruhr-Akademie studiert hat, <strong>standen die Besucher Schlange, um Postkarten mit Kunstmotiven zu kaufen oder Kalender für das Jahr 2023 vorzubestellen</strong>. „Ich bin begeistert von den vielen netten Gesprächen, die ich heute mit den Leuten führen konnte – und davon, dass so viele gekommen sind“, sagte die Künstlerin, die vor allem Aquarelle und Mischtechniken mit ausdrucksstarken Farben herstellt.</p><h2 class=id-StoryElement-crosshead>Gemälde und Keramikarbeiten</h2><p class=id-StoryElement-paragraph>Cornelia Zimke bot neben Gemälden Keramikarbeiten an. Denn Zinke ist gelernte Keramikmalerin und nutzt dies auch für ihre Arbeit mit psychisch kranken Menschen, mit denen sie zusammen ebenfalls Keramikarbeiten herstellt.<br/></p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91754452_content_3_idx_16 class=Content_3></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 66.63636363636364%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.come-on.de/bilder/2022/08/29/91754452/29713318-auch-ueber-musikalische-begleitung-konnten-sich-die-kunst-am-fluss-besucher-freuen-PTBG.jpg loading=lazy srcset="https://www.come-on.de/bilder/2022/08/29/91754452/29713318-auch-ueber-musikalische-begleitung-konnten-sich-die-kunst-am-fluss-besucher-freuen-PTb9.jpg 448w,https://www.come-on.de/bilder/2022/08/29/91754452/29713318-auch-ueber-musikalische-begleitung-konnten-sich-die-kunst-am-fluss-besucher-freuen-PT73.jpg 768w,https://www.come-on.de/bilder/2022/08/29/91754452/29713318-auch-ueber-musikalische-begleitung-konnten-sich-die-kunst-am-fluss-besucher-freuen-PTBG.jpg 1100w,https://www.come-on.de/bilder/2022/08/29/91754452/29713318-auch-ueber-musikalische-begleitung-konnten-sich-die-kunst-am-fluss-besucher-freuen-PT7d.jpg 1408w,https://www.come-on.de/bilder/2022/08/29/91754452/29713318-auch-ueber-musikalische-begleitung-konnten-sich-die-kunst-am-fluss-besucher-freuen-PTPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=733 width=1100 alt="Auch über musikalische Begleitung konnten sich die „Kunst am Fluss“-Besucher freuen.
"></div><figcaption class=id-StoryElement-image-caption>Auch über musikalische Begleitung konnten sich die „Kunst am Fluss“-Besucher freuen. ©&nbsp;Schwarzer, Fabienne</figcaption></figure><p class=id-StoryElement-paragraph>So verwandelte „Kunst am Fluss“ die Lennepromenade für einige Stunden in eine Kunst-Oase. Und <strong>geht es nach den vielen positiven Rückmeldungen der Besucher, sollte die dritte Auflage nicht die letzte gewesen sein.</strong></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.come-on.de/lennetal/altena/lennepromenade-in-altena-wird-zur-kunst-oase-91754452.html data-widget-id=AR_1 data-ob-template=DE_comeonde></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmNvbWUtb24uZGUvbGVubmV0YWwvYWx0ZW5hL2xlbm5lcHJvbWVuYWRlLWluLWFsdGVuYS13aXJkLXp1ci1rdW5zdC1vYXNlLTkxNzU0NDUyLmh0bWwiOwogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UuaWRlbnRpZmllciA9ICI5MTc1NDQ1MiI7CiAgICAgICAgICAgICAgICAgICAgfTsKICAgICAgICAgICAgICAgICAgICAoZnVuY3Rpb24oKSB7CiAgICAgICAgICAgICAgICAgICAgICAgIHZhciBkID0gZG9jdW1lbnQsIHMgPSBkLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNyYyA9ICJodHRwczovL2lkLWNvbWUtb24uZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.come-on.de/ueber-uns/ansprechpartner/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.come-on.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.come-on.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=3_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.come-on.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=4_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=http://www.wa-mediengruppe.de/karriere/  class="id-Footer-el-link null" data-k5a-pos=5_jobs>Jobs</a></li><li class=id-Footer-el><a href=https://www.come-on.de/ueber-uns/faq/  class="id-Footer-el-link null" data-k5a-pos=6_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.come-on.de/ueber-uns/newsletter-anmeldung/  class="id-Footer-el-link null" data-k5a-pos=7_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.wa-mediengruppe.de/  class="id-Footer-el-link null" data-k5a-pos=8_waMediengruppe>WA Mediengruppe</a></li></ul></footer><div id=trf_ad_desktop_page_91754452_floor class=Floor></div><div id=trf_ad_desktop_page_91754452_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91754452_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-VJQ2JYLLQG></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-VJQ2JYLLQG');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/b8020ba299ed4971a66fbcc3d9ac80a0><script>var k5aMeta = {"section":"Lennetal","subsection":"Altena","publishtime":"2022-08-30T07:00:00+0200","author":["Fabienne Schwarzer"],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"635bc0ae-4d04-86f8-cba7-4c485f02deee-1661874588-109585604",uid:"635bc0ae-4d04-86f8-cba7-4c485f02deee",clientId:256,onlineId:91754452,categoryId:1138721,publishingDate:1661835600000,category:"Altena",headline:"Lennepromenade in Altena wird zur Kunst-Oase",seoHeadline:"Lennepromenade in Altena wird zur Kunst-Oase",authors:[18380],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91754452,channel:"CLICK_DESKTOP",category:"Altena",categoryId:1138721,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:256,uid:"635bc0ae-4d04-86f8-cba7-4c485f02deee",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"635bc0ae-4d04-86f8-cba7-4c485f02deee-1661874588-109585604"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"635bc0ae-4d04-86f8-cba7-4c485f02deee"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"256",pageViewId:"635bc0ae-4d04-86f8-cba7-4c485f02deee-1661874588-109585604",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"lennetal",categoryLevel2:"altena",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91754452",requestHost:"www.come-on.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.come-on.de/lennetal/altena/lennepromenade-in-altena-wird-zur-kunst-oase-91754452.html","headline":"Lennepromenade in Altena wird zur Kunst-Oase","datePublished":"2022-08-30T07:00:00+0200","description":"„Kunst am Fluss“ hieß es am Sonntagnachmittag wieder auf der Lennepromenade in Altena. Organisatorin Inge Voss hatte für die dritte Auflage 22 Künstler begeistern können, ihre Werke an der Lenne auszustellen.","publisher":{"@type":"Organization","name":"come-on.de","logo":"https://idcdn.de/west/assets/come-on-de/img/logo.svg"},"author":{"@type":"Person","name":"Fabienne Schwarzer","url":"https://www.come-on.de/autoren/18380/"},"image":["https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-17ea.jpg","https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-17e9.jpg","https://www.come-on.de/bilder/2022/08/29/91754452/29713313-inge-voss-organisierte-auch-die-dritte-auflage-von-kunst-am-fluss-die-am-sonntag-auf-der-lennepromenade-stattfand-bei-bestem-wetter-schauten-sich-17ec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"come-on.de","item":{"@type":"WebPage","@id":"https://www.come-on.de/"}},{"@type":"ListItem","position":2,"name":"Lennetal","item":{"@type":"WebPage","@id":"https://www.come-on.de/lennetal/"}},{"@type":"ListItem","position":3,"name":"Altena","item":{"@type":"WebPage","@id":"https://www.come-on.de/lennetal/altena/"}}]}}</script><script>/* 30173525 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/08/30/18292025/306487126-weg-verb-wahl-eggs-qyj3gmyk-95a221d9ff36.jpg"),t.body.appendChild(d)}(window,document); /* 435ae */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29713330",true);</script></body></html>