<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Legionellen: Duschverbot in zwei Turnhallen | Altena</title><meta content="Im Burggymnasium und in der Grundschule M&#252;hlendorf darf nach dem Sport nicht mehr geduscht werden. Der Grund: Bei der turnusm&#228;&#223;igen Untersuchung des Wassers wurden Legionellen entdeckt." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Legionellen: Duschverbot in zwei Turnhallen" property="og:title"/><meta content="Lennetal" property="article:section"/><meta content="https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Zef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Im Burggymnasium und in der Grundschule Mühlendorf darf nach dem Sport nicht mehr geduscht werden. Der Grund: Bei der turnusmäßigen Untersuchung des Wassers wurden Legionellen entdeckt. Das bestätigte die für das Gebäudemanagement zuständige Abteilungsleiterin Tanja Jäker auf Anfrage." property="og:description"/><meta content="2022-12-01T08:00:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html" rel="canonical"/><link rel="alternate" href="/lennetal/altena/rssfeed.rdf" type="application/rss+xml" title="Altena"/><link href="https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-bold-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/roboto/roboto400700.css" rel="stylesheet"/><link href="//www.come-on.de/static/come-on-de/id-css/418c420d5d49b051fac30343d0850e01/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html',
                title: 'Legionellen: Duschverbot in zwei Turnhallen | Altena',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Lennetal|Altena', 
                dimension4: 'metis', 
                dimension5: '91948541', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202212010800', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '2327',
                dimension13: '[Thomas Bender]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script type="text/plain" data-cmp-custom-vendor="850" data-cmp-script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <link id="IOMmBundle" as="script" href="//data-f1e447fbcf.come-on.de/iomm/latest/manager/base/es6/bundle.js" rel="preload"/><script>
            (function(w, d){
                var scriptIOM = d.createElement("script");

                scriptIOM.onload = function() {
                    IOMm("configure", { st: "ippenmed", dn: "data-f1e447fbcf.come-on.de", mh:5 });
                    IOMm("pageview", { cp: "co_lo_altena" });
                };

                scriptIOM.src = "//data-f1e447fbcf.come-on.de/iomm/latest/bootstrap/loader.js";
                scriptIOM.async = true;
                d.head.appendChild(scriptIOM);
            })(window, document);
        </script><script>
                var k5aMeta = {
                    "paid": "0",
                    "login": "false"
                    ,"subsection": "Altena","author": ["Thomas Bender"]
                };
            </script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.module.js" type="module"></script>
                <script src="//cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js" nomodule defer></script>
                <script>
            window.idKilkayaGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Legionellen: Duschverbot in zwei Turnhallen | Altena",
                "section":      "Lennetal"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                        "dfpAdUrl": "/307308315,5176/idan.come-on.de/localnews",
                        "targeting": [{"key":"comeon","values":["altena","lennetal_gesamt"],"value":null},{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"},{"key":"onlineId","values":null,"value":"91948541"},{"key":"categoryId","values":null,"value":"1138721"},{"key":"clientId","values":null,"value":"256"},{"key":"uid","values":null,"value":"ebd28669-e1e8-061c-ae0b-39dc51dbcf8c"}],
                        "nativeZone": "localnews",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "come-on-de"
                    }'></script><script type="application/ld+json">
                {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html#id","headline":"Legionellen: Duschverbot in zwei Turnhallen","description":"Im Burggymnasium und in der Grundschule M&#252;hlendorf darf nach dem Sport nicht mehr geduscht werden. Der Grund: Bei der turnusm&#228;&#223;igen Untersuchung des Wassers wurden Legionellen entdeckt.","mainEntityOfPage":"https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html","datePublished":"2022-12-01T08:00:00+01:00","author":{"@type":"Person","name":["Thomas Bender"]},"publisher":{"@type":"Organization","name":"Meinerzhagener Zeitung","logo":{"@type":"ImageObject","url":"https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png"}},"image":["https://www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Zea.jpg","https://www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Ze9.jpg","https://www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Zec.jpg"]}
            </script><script type="application/ld+json">
                    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"come-on.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.come-on.de/"}},{"@type":"ListItem","name":"Lennetal","position":2,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/"}},{"@type":"ListItem","name":"Altena","position":3,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/altena/"}},{"@type":"ListItem","name":"Legionellen: Duschverbot in zwei Turnhallen","position":4,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html"}}]}
                </script></head>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header data-k5a-pos="header" class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-k5a-pos="topmenu"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/lennetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more id-js-moreSub"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more" data-k5a-pos="submenu"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162948,"targetSelector":"#id-js-NavMainTeaser1162948"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162948"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138721,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a> <a href="https://www.come-on.de/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"
                   data-k5a-pos="yarp2_pna_link"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >come-on.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lennetal"
                                        href="//www.come-on.de/lennetal/"
                                        ><span >Lennetal</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Altena"
                                        href="//www.come-on.de/lennetal/altena/"
                                        ><span >Altena</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Legionellen: Duschverbot in zwei Turnhallen</span>
                                        <link  href="//www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 250px;"data-k5a-pos="track_Billbo"><div data-id-trfPlaceholder="" id="traffective-ad-88527188" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-88527188-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"473672"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Neue Armaturen schaffen Abhilfe</span></p><h2  class="id-Article-headline ">Legionellen: Duschverbot in zwei Turnhallen</h2><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2022-12-01T08:00"
                       ><span class="id-DateTime-date">01.12.2022</span><span class="id-DateTime-time">08:00</span></time></p><div  class="id-Article-body id-Article-body--margin"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Zf9.jpg 2200w, //www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Zac.jpg 342w, //www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2ZGI.jpg 467w, //www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Z75.jpg 512w, //www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Z8e.jpg 640w, //www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2ZBI.jpg 700w, //www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2ZNG.jpg 1000w, //www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Za7.jpg 1024w, //www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Z6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="urch das Einatmen von Legionellen belasteten feinen Wassertr&#246;pfchen, wie sie zum Beispiel beim Duschen entstehen, k&#246;nnen die Legionellen in die Atemwege und bis in die Lunge gelangen und eine Infektion ausl&#246;sen."
                         title="urch das Einatmen von Legionellen belasteten feinen Wassertr&#246;pfchen, wie sie zum Beispiel beim Duschen entstehen, k&#246;nnen die Legionellen in die Atemwege und bis in die Lunge gelangen und eine Infektion ausl&#246;sen."
                         src="//www.come-on.de/bilder/2022/11/30/91948541/30404235-urch-das-einatmen-von-legionellen-belasteten-feinen-wassertroepfchen-wie-sie-zum-beispiel-beim-duschen-entstehen-koennen-die-legionellen-in-die-2Za7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1402,"width":2492,"copyright":"AOK","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"91948541","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;AOK</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">urch das Einatmen von Legionellen belasteten feinen Wassertröpfchen, wie sie zum Beispiel beim Duschen entstehen, können die Legionellen in die Atemwege und bis in die Lunge gelangen und eine Infektion auslösen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AOK</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Im Burggymnasium und in der Grundschule Mühlendorf darf nach dem Sport nicht mehr geduscht werden. Der Grund: Bei der turnusmäßigen Untersuchung des Wassers wurden Legionellen entdeckt. Das bestätigte die für das Gebäudemanagement zuständige Abteilungsleiterin Tanja Jäker auf Anfrage.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Altena – Legionellen sind Bakterien, die unterschiedliche Krankheitsbilder bis hin zu lebensbedrohlichen und tödlich verlaufenden Lungenentzündungen zur Folge haben können. Die Keime sind in geringer Anzahl natürlicher Bestandteil von Gewässern und vermehren sich bei Temperaturen zwischen 25 und 45 Grad. Damit finden sie in Warmwasserleitungen gute Wachstumsbedingungen. In Ablagerungen und Belägen des Rohrsystems (so genannter Biofilm) können sich die Legionellen besonders gut vermehren.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 320px;"><div data-id-trfPlaceholder="" id="traffective-ad-90537952-storyadpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Um die Gefahr zu minimieren, sind die Hausmeister der städtischen Sportstätten angewiesen, die Duschen in regelmäßigen Abständen so heiß wie möglich durchzuspülen. Allerdings sind sie mit einem so genannten Verbrühschutz ausgestattet, der verhindert, dass sehr heißes Wasser den Weg bis in den Duschkopf findet.<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Mit Energiesparmaßnahmen habe das Problem nichts zu tun, versichert Jäker. Gerade wegen der Gefahr eines Legionellenbefalls habe sich die Stadt dagegen entschieden, die Wassertemperaturen in den Duschen abzusenken.<br/></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-storyadpos4" class="Content_2" ></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Altena ist kein Einzelfall, Legionellen tauchen immer wieder auf. Deshalb hat die Industrie längst reagiert und Armaturen entwickelt, die mittels „thermischer Desinfektion“ einen Legionellenbefall verhindern sollen und die in einigen Hallen schon verbaut sind.<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Sie sollen jetzt auch im Gymnasium und an der Grundschule Mühlendorf installiert werden. „Der Auftrag ist erteilt, wir warten jetzt auf den Handwerker“, sagte Jäker.<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Mitursächlich könnte auch sein, dass nach den Beobachtungen der Stadtverwaltung in den Turnhallen immer weniger geduscht wird. Deshalb werde sogar darüber nachgedacht, einzelne Duschen zurückzubauen, also komplett zu schließen, berichtete Jäker.<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Vereine, die die beiden Sporthallen benutzen, wurden vor drei Wochen über die Sperrung der Duschen informiert. Im Ausschuss für Schule, Sport und Kultur, der in der vergangenen Woche tagte, verlor die Verwaltung nach Angaben von Teilnehmern kein Wort über den Vorfall. 	 <br/></p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="1 Kommentar" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">1</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentar</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html&t=Legionellen:%20Duschverbot%20in%20zwei%20Turnhallen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html&text=Legionellen:%20Duschverbot%20in%20zwei%20Turnhallen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Legionellen:%20Duschverbot%20in%20zwei%20Turnhallen - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><a href="/autoren/829/" class="id-Author-el id-Author-image " title="Zur Autorenseite von Thomas Bender"data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    ><span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xXI.jpg 334w, //www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xd8.jpg 128w, //www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xce.jpg 171w, //www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xc2.jpg 256w, //www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1x95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xce.jpg" alt="Zur Autorenseite von Thomas Bender" title="Zur Autorenseite von Thomas Bender"></div></div></span></a><a href="/autoren/829/" class="id-Author-el id-Author-name id-Author-name--hasLink " title="Zur Autorenseite von Thomas Bender"data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    ><span >Thomas Bender</span> </a><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:ak@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an ak@mzv.net"
                                        >ak@mzv.net</a></p><p class="id-Author-el id-Author-moreLink"><a href="/autoren/829/" class="id-Author-el-link " data-id-ct-closest='{"region":"author-detail-click", "action":"authorBoxClick"}'
                    >Zur Autorenseite von Thomas Bender</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-storyadpos2" class="HalfpageAdArticle" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2022/11/27/91941901/30380453-die-band-aerbe-heizte-dem-publikum-mit-ihrer-musik-ein-und-sorgte-so-fuer-stimmung-im-burghof-19a7.jpg" alt="Viktorianisches Treiben im Burghof" title="Viktorianisches Treiben im Burghof"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Viktorianisches Treiben im Burghof</span></h3></div><a href="//www.come-on.de/lennetal/altena/feuerzauber-und-live-musik-wintermezzo-am-samstag-voellig-ausverkauft-91941901.html" class="id-LinkOverlay-link " title="Viktorianisches Treiben im Burghof"
                    >Viktorianisches Treiben im Burghof</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2022/11/24/91939514/30370945-khunav-omer-mitarbeiterin-des-integrationsbueros-ist-eine-der-ansprechpartnerinnen-fuer-die-wunschbaumaktion-der-stadt-altena-die-in-diesem-jahr-auf-pa7.jpg" alt="Schon mehr als 150 Wünsche" title="Schon mehr als 150 Wünsche"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Schon mehr als 150 Wünsche</span></h3></div><a href="//www.come-on.de/lennetal/altena/wunschbaum-aktion-im-altenaer-rathaus-sucht-spender-91939514.html" class="id-LinkOverlay-link " title="Schon mehr als 150 W&#252;nsche"
                    >Schon mehr als 150 Wünsche</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2022/11/25/91939505/30370908-werkstatt-vorsitzende-aleksandra-bacevic-links-und-laudatorin-dorothea-ossenberg-engels-nahmen-stipendiatin-luise-talbot-in-die-mitte-Oa7.jpg" alt="Rätselhafte Gegenständlichkeit in der Lennestraße" title="Rätselhafte Gegenständlichkeit in der Lennestraße"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Rätselhafte Gegenständlichkeit in der Lennestraße</span></h3></div><a href="//www.come-on.de/lennetal/altena/sehr-gut-besuchte-ausstellungseroeffnung-der-werkstatt-stipendiatin-luise-talbot-91939505.html" class="id-LinkOverlay-link " title="R&#228;tselhafte Gegenst&#228;ndlichkeit in der Lennestra&#223;e"
                    >Rätselhafte Gegenständlichkeit in der Lennestraße</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2022/11/25/91939779/30371616-ins-viktorianische-zeitalter-tauchten-die-wintermezzo-gaeste-am-freitagabend-auf-der-burg-hier-tanzt-gerade-das-gauner-paar-natuerlich-passend-2pGvX7vmuCa7.jpg" alt="Wintermeile und Wintermezzo: Altena startet in den Advent " title="Wintermeile und Wintermezzo: Altena startet in den Advent "/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Wintermeile und Wintermezzo: Altena startet in den Advent </span></h3></div><a href="//www.come-on.de/lennetal/altena/wintermeile-und-wintermezzo-altena-startet-in-den-advent-91939779.html" class="id-LinkOverlay-link " title="Wintermeile und Wintermezzo: Altena startet in den Advent"
                    >Wintermeile und Wintermezzo: Altena startet in den Advent</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2022/11/25/91938499/30367299-ulrike-betzler-huettemeister-rechts-ihre-tochter-sabine-schroeder-und-eine-kundin-wurden-mit-einer-waffe-bedroht-das-war-wie-ein-schlechter-film-sagt-12a7.jpg" alt="Bewaffneter Überfall in Altena:  „Ich guckte direkt in die Waffe“ - 96 Paar Ringe erbeutet" title="Bewaffneter Überfall in Altena:  „Ich guckte direkt in die Waffe“ - 96 Paar Ringe erbeutet"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bewaffneter Überfall in Altena:  „Ich guckte direkt in die Waffe“ - 96 Paar Ringe erbeutet</span></h3></div><a href="//www.come-on.de/lennetal/altena/raub-ueberfall-altena-waffe-mk-juwelier-betzler-lennestrasse-polizei-festnahme-91938499.html" class="id-LinkOverlay-link " title="Bewaffneter &#220;berfall in Altena: &#8222;Ich guckte direkt in die Waffe&#8220; - 96 Paar Ringe erbeutet"
                    >Bewaffneter Überfall in Altena:  „Ich guckte direkt in die Waffe“ - 96 Paar Ringe erbeutet</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd   " ><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2022/11/24/91936766/30361646-gut-gelaunt-kamen-am-dienstag-mehrere-kinder-zur-ersten-krippenspiel-probe-im-lutherhaus-wer-noch-mitmachen-will-kann-gerne-noch-kommen-ba7.jpg" alt="Start für Krippenspiel-Proben: Mitspieler gesucht" title="Start für Krippenspiel-Proben: Mitspieler gesucht"/></noscript></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Start für Krippenspiel-Proben: Mitspieler gesucht</span></h3></div><a href="//www.come-on.de/lennetal/altena/start-fuer-krippenspiel-proben-mitspieler-gesucht-91936766.html" class="id-LinkOverlay-link " title="Start f&#252;r Krippenspiel-Proben: Mitspieler gesucht"
                    >Start für Krippenspiel-Proben: Mitspieler gesucht</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"507001"}' id="id-Container-507001"  class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><div class="OUTBRAIN" data-src="https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html" data-widget-id="AR_1" data-ob-template="DE_comeonde" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even   " ><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" ></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even   " ><div class="id-Teaser-el-content "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span> <ul class="id-SimpleTab-nav id-tab-navi id-js-commentHideAfterLoad"
                                      data-id-module="simpletab" data-id-mconf='{"DISALLOW_SINGLE_TOGGLE":true}'>  <li><a href="#id-new-comments" class="idjs-simpletab-nav-item id-SimpleTab--active">Neueste Kommentare</a></li><li><a href="#id-popular-comments" class="idjs-simpletab-nav-item">Beliebteste Kommentare</a></li> </ul> <div class="id-SimpleTab-content id-SimpleTab--active id-js-commentHideAfterLoad " id="id-new-comments"><article class="id-Comment-post"><header class="id-Comment-header"><span class="id-Comment-author">reloaded</span><time datetime="01.12.2022, 10:22" class="id-Comment-date">01.12.2022, 10:22</time><div class="id-Comment-likeswrapper"><span class="id-Comment-likes id-Icon--thumbUp"><span class="id-Comment-count">(0)</span></span><span class="id-Comment-dislikes id-Icon--thumbDown"><span class="id-Comment-count">(0)</span></span></div></header><p class="id-Comment-message"><p>„Der Auftrag ist erteilt, wir warten jetzt auf den Handwerker“<br>Na das kann ja dauern, da sich Handwerker gerade nicht unbedingt langweilen und auf Aufträge warten</p></p></article></div><div class="id-SimpleTab-content id-js-commentHideAfterLoad " id="id-popular-comments"><article class="id-Comment-post"><header class="id-Comment-header"><span class="id-Comment-author">reloaded</span><time datetime="01.12.2022, 10:22" class="id-Comment-date">01.12.2022, 10:22</time><div class="id-Comment-likeswrapper"><span class="id-Comment-likes id-Icon--thumbUp"><span class="id-Comment-count">(0)</span></span><span class="id-Comment-dislikes id-Icon--thumbDown"><span class="id-Comment-count">(0)</span></span></div></header><p class="id-Comment-message"><p>„Der Auftrag ist erteilt, wir warten jetzt auf den Handwerker“<br>Na das kann ja dauern, da sich Handwerker gerade nicht unbedingt langweilen und auf Aufträge warten</p></p></article></div><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "91948541", "numberOfComments": 3, "initialCommentCount" : 1, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "91948541",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "91948541",
                                            disqus_url = "https://www.come-on.de/lennetal/altena/legionellen-duschverbot-in-zwei-turnhallen-91948541.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer data-k5a-pos="footer" class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="https://epaper.wa.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="https://www.localjob.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="5ae48a05-fe9c-42aa-9cfd-a3714240b9b3" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="135622cc2060fcb44b8" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="135622cc2060fcb44b8" name="622cc2060fcb44b8" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-err622cc2060fcb44b8"></p></div><div class="id-Form-el-container  "><label for="6478289f217d4a44234" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6478289f217d4a44234" name="8289f217d4a44234" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8289f217d4a44234"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="824c71ffddc5d324022" class="id-Form-el" type="checkbox" name="c71ffddc5d324022" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="824c71ffddc5d324022">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-errc71ffddc5d324022"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                  ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.come-on.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.come-on.de/?tl_league=wm22"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">WM-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="https://meinabo.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-kuendigung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo k&#252;ndigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/einfach-tasty/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Einfach Tasty</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/buchtipps/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Buchtipps</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul data-k5a-pos="submenu" class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/91d8a01d45ed4283b0b784dee946642f"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                  ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">/* 01123521 */ !function(e,i){var t=document.createElement("script");t.setAttribute("src","/bilder/2022/12/01/11060445/122179878-kiwi-delicious-hin-scare-62uqv3ve-e72e3c76250d.jpg"),i.body.appendChild(t)}(window,document); /* aae88 */
</script><script type="text/plain" data-cmp-vendor="1139" data-cmp-script src="https://static.cleverpush.com/channel/loader/vFZoawC2BGhTmJ4Sn.js" async></script>
    </body>
  </html>
