<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Kitas: Familien in Altena zahlen deutlich weniger | Altena</title><meta content="Kitas: Familien in Altena zahlen deutlich weniger" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Kitas: Familien zahlen deutlich weniger" property="og:title"/><meta content="Lennetal" property="article:section"/><meta content="https://www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Deutlich weniger zahlen etliche Familien in Altena für die Kinderbetreuung: In den Kitas ist das zweite Jahr seit Kurzem beitragsfrei. Dem gegenüber stehen kosten von mehr als fünf Millionen Euro für die Stadt." property="og:description"/><meta content="2021-02-03T07:00:00+01:00" property="article:published_time"/><meta content="Thomas Bender" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html" rel="canonical"/><link rel="alternate" href="/lennetal/altena/rssfeed.rdf" type="application/rss+xml" title="Altena"/><link href="https://www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/d6c8b05296dce0e3251f2f3a26676460/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html',
                title: 'Kitas: Familien in Altena zahlen deutlich weniger | Altena',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Lennetal|Altena', 
                dimension4: 'metis', 
                dimension5: '90189044', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202102030700', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '2517',
                dimension13: '[Thomas Bender]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Kitas: Familien in Altena zahlen deutlich weniger | Altena",
                "section":      "Lennetal"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                    "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1138721"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90189044"},{"key":"comeon","values":["altena","lennetal_gesamt"],"value":null},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"256"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"62b19465-83b4-6bb7-d492-e89d262ac166"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "come-on-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html#id","headline":"Kitas: Familien in Altena zahlen deutlich weniger","description":"Kitas: Familien in Altena zahlen deutlich weniger","mainEntityOfPage":"https://www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html","datePublished":"2021-02-03T07:00:00+01:00","dateModified":"2021-02-02T16:31:55+01:00","author":{"@type":"Person","name":["Thomas Bender"]},"publisher":{"@type":"Organization","name":"Meinerzhagener Zeitung","logo":{"@type":"ImageObject","url":"https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png"}},"image":["https://www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTea.jpg","https://www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTe9.jpg","https://www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"come-on.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.come-on.de/"}},{"@type":"ListItem","name":"Lennetal","position":2,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/"}},{"@type":"ListItem","name":"Altena","position":3,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/altena/"}},{"@type":"ListItem","name":"Kitas: Familien in Altena zahlen deutlich weniger","position":4,"item":{"@type":"Thing","@id":"//www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.come-on.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.come-on.de/lennetal/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162948,"targetSelector":"#id-js-NavMainTeaser1162948"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162948"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138721,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >come-on.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Lennetal"
                                        href="//www.come-on.de/lennetal/"
                                        ><span >Lennetal</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Altena"
                                        href="//www.come-on.de/lennetal/altena/"
                                        ><span >Altena</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Kitas: Familien in Altena zahlen deutlich weniger</span>
                                        <link  href="//www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68748161" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68748161-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"473672"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"> <h2  class="id-Article-headline ">Kitas: Familien zahlen deutlich weniger</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-02-03T07:00"
                       ><span class="id-DateTime-date">03.02.2021</span><span class="id-DateTime-time">07:00</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTf9.jpg 2200w, //www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTac.jpg 342w, //www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTGI.jpg 467w, //www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sT75.jpg 512w, //www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sT8e.jpg 640w, //www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTBI.jpg 700w, //www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTNG.jpg 1000w, //www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTa7.jpg 1024w, //www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sT6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Kinder rennen in einer Kindertagesst&#228;tte einen Gang entlang."
                         title="Kinder rennen in einer Kindertagesst&#228;tte einen Gang entlang."
                         src="//www.come-on.de/bilder/2021/02/02/90189044/24968250-kinder-rennen-in-einer-kindertagesstaette-einen-gang-entlang-2lOsqtO7sTa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2746,"width":3892,"copyright":"Sebastian Gollnow\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90189044","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Sebastian Gollnow/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">In den Kitas in Altena ist das zweite Jahr beitragsfrei.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Sebastian Gollnow/dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Deutlich weniger zahlen etliche Familien in Altena für die Kinderbetreuung: In den Kitas ist das zweite Jahr seit Kurzem beitragsfrei. Dem gegenüber stehen kosten von mehr als fünf Millionen Euro für die Stadt.</p><div class="p402_premium"></div> <div class="p402_hide"> <p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Altena – Bis zu 764 Euro im Monat kann es kosten, sein Kind in Altena in den Kindergarten zu schicken. Ein so hoher Elternbeitrag wird aber nur fällig, wenn die Eltern über 100 000 Euro pro Jahr verdienen und damit in der höchsten Beitragsstufe jener Satzung landen, die die Höhe der Elternbeiträge regelt. </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das ist nur sieben Mal der Fall. Insgesamt 445 Kinder besuchen derzeit die zehn Kindergärten im Stadtgebiet. 75 davon sind noch keine drei Jahre alt, 31 müssen wegen körperlicher oder geistiger Auffälligkeiten durch Integrativkräfte besonders gefördert werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">336 von 445 Kinder werden beitragsfrei betreut</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Die Zahl der Nicht-Veranlagten ist deutlich gestiegen, weil jetzt auch das zweite Kindergartenjahr beitragsfrei ist“, erklärte Jugendamtsleiterin Agnes Goniwiecha den Mitgliedern des Jugendhilfeausschusses während der Etatberatungen. Für 336 Kinder werden seit Sommer 2020 keine Gebühren fällig. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">244 davon besuchen den Kindergarten im zweiten oder dritten Jahr und sind damit beitragsfrei. Wenn zwei oder mehr Kinder einer Familie betreut werden, muss nur für ein Kind bezahlt werden. Diese Geschwisterkinder-Regelung trifft auf 45 Fälle zu. 29 Kinder sind beitragsfrei, weil ihre Eltern ein Jahreseinkommen von weniger als 18 000 Euro haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Kinderbetreuung: 5,3 Millionen Euro Kosten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Am Ende kommen von den Eltern weniger als 200 000 Euro an Gebühren zusammen. Gut 300 000 Euro zahlt das Land als Ausgleich für die beiden beitragsfreien Jahre. Höchste Einnahme in diesem Teil des Etats sind die Betriebskostenzuschüsse des Landes, die mit 1,8 Millionen Euro zu Buche schlägt. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Einige weitere, kleinere Einnahmen führen dazu, dass für die „Förderung von Kindern in Tagesbetreuung“ gut 2,6 Millionen Euro auf der Habenseite stehen. Das deckt etwa 50 Prozent der Ausgaben, die die Verwaltung für dieses Jahr auf knapp 5,3 Millionen Euro schätzt. Davon gehen 4,7 Millionen an die Kindergartenträger, also an die Kirchen beziehungsweise an die Awo und die Johanniter. Eigene Kindergärten betreibt die Stadt bekanntlich nicht.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">An die Tagesmütter fließen 350 000 Euro. Sie betreuen etwa 65 Kinder und arbeiten damit deutlich günstiger als die Kindergärten. Für das von der Awo betriebene Tagespflegebüro zahlt die Stadt einen Zuschuss von rund 66 000 Euro.</p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html&t=Kitas:%20Familien%20zahlen%20deutlich%20weniger"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html&text=Kitas:%20Familien%20zahlen%20deutlich%20weniger"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Kitas:%20Familien%20zahlen%20deutlich%20weniger - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div><div data-id-container-ct='{"containerId":"380450"}' id="id-Container-380450"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xXI.jpg 334w, //www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xd8.jpg 128w, //www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xce.jpg 171w, //www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xc2.jpg 256w, //www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1x95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.come-on.de/images/authors/co/ben.-/autor_Bender_Thomas-20190108163747978-1xce.jpg" alt="Thomas Bender" title="Thomas Bender"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Thomas Bender</span> </p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:ak@mzv.net"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an ak@mzv.net"
                                        >ak@mzv.net</a></p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/02/01/90187777/24963752-willkommen-in-den-evangelischen-gemeinden-pfarrer-dr-sadrack-dijokou-rainer-nowak-dan-ossenberg-engels-pastor-wolfgang-kube-und-presbyter-carsten-2za7.jpg" alt="Neue Pfarrerin - doch sie bleibt nicht ewig" title="Neue Pfarrerin - doch sie bleibt nicht ewig"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Neue Pfarrerin - doch sie bleibt nicht ewig</span></h3></div><a href="/lennetal/altena/neue-pfarrerin-leuning-fuer-kirchen-in-altena-und-nachrodt-auf-zeit-90187777.html" class="id-LinkOverlay-link " title="Neue Pfarrerin - doch sie bleibt nicht ewig"
                    >Neue Pfarrerin - doch sie bleibt nicht ewig</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/02/01/90187757/24912211-faesser-mit-chemikalien-wie-diese-von-der-fuelbecke-wurden-jetzt-auch-am-honsel-gefunden-Sa7.jpg" alt="Giftmüll-Funde im MK: Es gibt eine erste Spur" title="Giftmüll-Funde im MK: Es gibt eine erste Spur"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Giftmüll-Funde im MK: Es gibt eine erste Spur</span></h3></div><a href="/lennetal/altena/nach-giftmuell-funden-in-altena-und-nachrodt-polizei-steht-vor-raetsel-90187757.html" class="id-LinkOverlay-link " title="Giftm&#252;ll-Funde im MK: Es gibt eine erste Spur"
                    >Giftmüll-Funde im MK: Es gibt eine erste Spur</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDIvMDEvOTAxODc2NDAvNzgyMjQ0My1taXR0ZWxhbHRlcm1hcmt0LWFsdGVuYS1ob3JuZW1hbm4tMnVRSWpIU2dhd2Y5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMi8wMS85MDE4NzY0MC83ODIyNDQzLW1pdHRlbGFsdGVybWFya3QtYWx0ZW5hLWhvcm5lbWFubi0ydVFJakhTZ2F3YWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDIvMDEvOTAxODc2NDAvNzgyMjQ0My1taXR0ZWxhbHRlcm1hcmt0LWFsdGVuYS1ob3JuZW1hbm4tMnVRSWpIU2dhd0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAyLzAxLzkwMTg3NjQwLzc4MjI0NDMtbWl0dGVsYWx0ZXJtYXJrdC1hbHRlbmEtaG9ybmVtYW5uLTJ1UUlqSFNnYXc3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMi8wMS85MDE4NzY0MC83ODIyNDQzLW1pdHRlbGFsdGVybWFya3QtYWx0ZW5hLWhvcm5lbWFubi0ydVFJakhTZ2F3OGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDIvMDEvOTAxODc2NDAvNzgyMjQ0My1taXR0ZWxhbHRlcm1hcmt0LWFsdGVuYS1ob3JuZW1hbm4tMnVRSWpIU2dhd0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAyLzAxLzkwMTg3NjQwLzc4MjI0NDMtbWl0dGVsYWx0ZXJtYXJrdC1hbHRlbmEtaG9ybmVtYW5uLTJ1UUlqSFNnYXdORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDIvMDEvOTAxODc2NDAvNzgyMjQ0My1taXR0ZWxhbHRlcm1hcmt0LWFsdGVuYS1ob3JuZW1hbm4tMnVRSWpIU2dhd2E3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMi8wMS85MDE4NzY0MC83ODIyNDQzLW1pdHRlbGFsdGVybWFya3QtYWx0ZW5hLWhvcm5lbWFubi0ydVFJakhTZ2F3NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmE6IEJlbGllYnRlcyBHcm8mc3psaWc7ZXZlbnQgaW0gTUsgenVtIHp3ZWl0ZW4gTWFsIGFiZ2VzYWd0IiB0aXRsZT0iQ29yb25hOiBCZWxpZWJ0ZXMgR3JvJnN6bGlnO2V2ZW50IGltIE1LIHp1bSB6d2VpdGVuIE1hbCBhYmdlc2FndCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/02/01/90187640/7822443-mittelaltermarkt-altena-hornemann-2uQIjHSgawa7.jpg" alt="Corona: Beliebtes Großevent im MK zum zweiten Mal abgesagt" title="Corona: Beliebtes Großevent im MK zum zweiten Mal abgesagt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona: Beliebtes Großevent im MK zum zweiten Mal abgesagt</span></h3></div><a href="/lennetal/altena/corona-mittelalterfest-in-altena-abgesagt-90187640.html" class="id-LinkOverlay-link " title="Corona: Beliebtes Gro&#223;event im MK zum zweiten Mal abgesagt"
                    >Corona: Beliebtes Großevent im MK zum zweiten Mal abgesagt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDIvMDEvOTAxODczODYvMjQ5NjAyNDUtYWRhYy1yZXR0dW5nc2hlbGlrb3B0ZXItM2FmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDIvMDEvOTAxODczODYvMjQ5NjAyNDUtYWRhYy1yZXR0dW5nc2hlbGlrb3B0ZXItM2FhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMi8wMS85MDE4NzM4Ni8yNDk2MDI0NS1hZGFjLXJldHR1bmdzaGVsaWtvcHRlci0zYUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAyLzAxLzkwMTg3Mzg2LzI0OTYwMjQ1LWFkYWMtcmV0dHVuZ3NoZWxpa29wdGVyLTNhNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMjEvMDIvMDEvOTAxODczODYvMjQ5NjAyNDUtYWRhYy1yZXR0dW5nc2hlbGlrb3B0ZXItM2E4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAyMS8wMi8wMS85MDE4NzM4Ni8yNDk2MDI0NS1hZGFjLXJldHR1bmdzaGVsaWtvcHRlci0zYUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAyLzAxLzkwMTg3Mzg2LzI0OTYwMjQ1LWFkYWMtcmV0dHVuZ3NoZWxpa29wdGVyLTNhTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAyLzAxLzkwMTg3Mzg2LzI0OTYwMjQ1LWFkYWMtcmV0dHVuZ3NoZWxpa29wdGVyLTNhYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDIxLzAyLzAxLzkwMTg3Mzg2LzI0OTYwMjQ1LWFkYWMtcmV0dHVuZ3NoZWxpa29wdGVyLTNhNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTY2h3ZXJlciBBcmJlaXRzdW5mYWxsIGltIE1LOiBNYW5uIHN0JnV1bWw7cnp0IHZvbiBHZXImdXVtbDtzdCIgdGl0bGU9IlNjaHdlcmVyIEFyYmVpdHN1bmZhbGwgaW0gTUs6IE1hbm4gc3QmdXVtbDtyenQgdm9uIEdlciZ1dW1sO3N0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/02/01/90187386/24960245-adac-rettungshelikopter-3aa7.jpg" alt="Schwerer Arbeitsunfall im MK: Mann stürzt von Gerüst" title="Schwerer Arbeitsunfall im MK: Mann stürzt von Gerüst"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Schwerer Arbeitsunfall im MK: Mann stürzt von Gerüst</span></h3></div><a href="/lennetal/altena/schwerer-arbeitsunfall-in-altena-mann-stuerzt-von-geruest-90187386.html" class="id-LinkOverlay-link " title="Schwerer Arbeitsunfall im MK: Mann st&#252;rzt von Ger&#252;st"
                    >Schwerer Arbeitsunfall im MK: Mann stürzt von Gerüst</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/01/31/90186633/24958004-lernen-auf-distanz-studiendirektorin-melanie-bluemel-unterrichtet-einen-kurs-in-spanischer-sprache-2wa7.jpg" alt="Rasant dazugelernt" title="Rasant dazugelernt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Rasant dazugelernt</span></h3></div><a href="/lennetal/altena/home-schooling-am-burggymnasium-entwickelt-dynamik-90186633.html" class="id-LinkOverlay-link " title="Rasant dazugelernt"
                    >Rasant dazugelernt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2021/01/31/90186622/24957937-mit-seinem-buch-steinreich-und-einer-symbolischen-sonne-als-steinskulptur-ist-pfarrer-uwe-krause-auf-diesem-bild-zu-sehen-2Ma7.jpg" alt="Statements in Stein" title="Statements in Stein"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Statements in Stein</span></h3></div><a href="/lennetal/altena/pfarrer-uwe-krause-startet-ausstellung-mit-skulpturen-begleitbuch-erschienen-90186622.html" class="id-LinkOverlay-link " title="Statements in Stein"
                    >Statements in Stein</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-come-on", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "90189044", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90189044",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90189044",
                                            disqus_url = "https://www.come-on.de/lennetal/altena/kitas-familien-in-altena-zahlen-deutlich-weniger-90189044.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.come-on.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="1506151c-aa95-48ea-85e7-6ca97d7e79b8" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="4d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="4d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="655d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="655d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="968e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="968e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/serien/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/56f5f676c58b42639ffacba40256cba4"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
