<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Räuberischer Diebstahl bei Lidl in Menden: Täter unter Drogeneinfluss verletzt 23-Jährige | Kreis und Region</title><meta content="Bei einem r&auml;uberischen Diebstahl in einer Lidl-Filiale in Menden hat der T&auml;ter eine 23-J&auml;hrige verletzt, die ihn verfolgte. Unterdessen haben unbekannte T&auml;ter wieder an diversen Stellen im MK versucht, einzubrechen" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="R&#228;uberischer Diebstahl bei Lidl: T&#228;ter unter Drogeneinfluss verletzt 23-J&#228;hrige" property="og:title"/><meta content="Kreis und Region" property="article:section"/><meta content="https://www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-6ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="Bei einem r&#228;uberischen Diebstahl in einer Lidl-Filiale in Menden hat der T&#228;ter eine 23-J&#228;hrige verletzt, die ihn verfolgte. Unterdessen haben unbekannte T&#228;ter wieder an diversen Stellen im MK versucht, einzubrechen. Meist scheiterten sie daran - oder machten keine Beute." property="og:description"/><meta content="2019-08-01T11:53" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html" rel="canonical"/><link rel="alternate" href="/kreis-mk/rssfeed.rdf" type="application/rss+xml" title="Kreis und Region"/><link href="https://www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/c3b14068ab3431e733acae6f0b419e2a/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html',
                title: 'Räuberischer Diebstahl bei Lidl in Menden: Täter unter Drogeneinfluss verletzt 23-Jährige | Kreis und Region',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Kreis und Region', 
                dimension4: 'metis', 
                dimension5: '12878587', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201908011153', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '3105',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Räuberischer Diebstahl bei Lidl in Menden: Täter unter Drogeneinfluss verletzt 23-Jährige | Kreis und Region",
                "section":      "Kreis und Region"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                    "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "come-on-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Meinerzhagener Zeitung" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.come-on.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.come-on.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i><meta content="https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Meinerzhagener Zeitung" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id='#id-subCat1138836'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/yourzz/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138764,"targetSelector":"#id-js-NavMainTeaser1138764"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138764"><span class="id-MainNav-el-link-text">yourzz</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.come-on.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">come-on.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Kreis und Region"
                                        href="//www.come-on.de/kreis-mk/"
                                        itemprop="item"><span itemprop="name">Kreis und Region</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Räuberischer Diebstahl bei Lidl in Menden: Täter unter Drogeneinfluss verletzt 23-Jährige</span>
                                        <link itemprop="item" href="//www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44942172" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-44942172-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"422250"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Diverse Einbr&#252;che im MK</p><h2 itemprop="headline" class="id-Article-headline ">R&#228;uberischer Diebstahl bei Lidl: T&#228;ter unter Drogeneinfluss verletzt 23-J&#228;hrige</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-08-01T11:53" itemprop="datePublished"><span class="id-DateTime-date">01.08.19</span> <span class="id-DateTime-time">11:53</span></time></p><meta content="2019-08-01T12:01" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-6f9.jpg 2200w, //www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-6ac.jpg 342w, //www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-6GI.jpg 467w, //www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-675.jpg 512w, //www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-68e.jpg 640w, //www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-6BI.jpg 700w, //www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-6NG.jpg 1000w, //www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-6a7.jpg 1024w, //www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-66b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.come-on.de/bilder/2019/08/01/12878587/1222578672-88625527-6a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3129, "height": 2141, "copyright": "picture alliance \/ Marcel Kusch\/" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21605948, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;picture alliance / Marcel Kusch/</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Symbolfoto</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;picture alliance / Marcel Kusch/</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Bei einem r&#228;uberischen Diebstahl in einer Lidl-Filiale in Menden hat der T&#228;ter eine 23-J&#228;hrige verletzt, die ihn verfolgte. Unterdessen haben unbekannte T&#228;ter wieder an diversen Stellen im MK versucht, einzubrechen. Meist scheiterten sie daran - oder machten keine Beute.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Menden/Werdohl/Iserlohn/Letmathe - R&#228;uberischer Diebstahl: In Menden betrat ein 25-j&#228;hriger Mann ohne festen Wohnsitz am Mittwoch gegen 14.40 Uhr eine Lidl-Filiale an der Fr&#246;ndenberger Stra&#223;e. Er nahm der Polizei zufolge mehrere Gegenst&#228;nde an sich. Anschlie&#223;end verlie&#223; er das Gesch&#228;ft, ohne zu bezahlen. Das stellte eine 60-j&#228;hrige Zeugin fest.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Eine 23-j&#228;hrige Frau lief hinter dem Dieb her, um ihn festzuhalten. Hierbei wehrte sich der junge Mann vehement. Dabei wurde die Gesch&#228;digte an beiden Unterarmen verletzt. Die hinzugezogene Polizei f&#252;hrte beim T&#228;ter einen Drogentest durch, der positiv verlief. Der Beschuldigte wurde vorl&#228;ufig festgenommen. Die Ermittlungen wegen r&#228;uberischen Diebstahls dauern an.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lauter Knall am Sportgesch&#228;ft in Werdohl - T&#228;ter hauen ab</h3><p class="id-Article-content-item">In Werdohl haben unbekannte Einbrecher haben am Mittwoch gegen 1 Uhr versucht, die Glast&#252;r eines Sportgesch&#228;fts an der Bahnhofstra&#223;e in Werdohl einzuschlagen. &quot;Sie besch&#228;digten die T&#252;r nicht unerheblich&quot;, berichtet die Polizei.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-adpos4" class="Content_2" > </div></div>
</div></div><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Gaunerzinken:&#160;Mit diesen Geheimcodes verst&#228;ndigen sich Einbrecher</h3><div id="idJSArticleGalleryImages-58854538-3" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                      var newGalleryAnchor,
                          galleryContainer = document.getElementById("idJSArticleGalleryImages-58854538-3");
                  </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/leben/wohnen/gaunerzinken-achtung-diesen-geheimcodes-verstaendigen-sich-einbrecher-zr-5304411.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                          newGalleryAnchor.setAttribute("title", "Gaunerzinken:&#160;Mit diesen Geheimcodes verst&#228;ndigen sich Einbrecher");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2015/07/30/5304411/2089245315-gaunerzinken-Mozef8sFJ83.jpg 470w, //www.come-on.de/bilder/2015/07/30/5304411/2089245315-gaunerzinken-Mozef8sFJd5.jpg 128w, //www.come-on.de/bilder/2015/07/30/5304411/2089245315-gaunerzinken-Mozef8sFJcb.jpg 171w, //www.come-on.de/bilder/2015/07/30/5304411/2089245315-gaunerzinken-Mozef8sFJbf.jpg 256w, //www.come-on.de/bilder/2015/07/30/5304411/2089245315-gaunerzinken-Mozef8sFJUI.jpg 334w, //www.come-on.de/bilder/2015/07/30/5304411/2089245315-gaunerzinken-Mozef8sFJa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Gaunerzinken: Zwei Pfeile durch einen Kreis bedeutet &quot;Schnell abhauen!&quot;" title="Gaunerzinken: Zwei Pfeile durch einen Kreis bedeutet &quot;Schnell abhauen!&quot;" src="//www.come-on.de/bilder/2015/07/30/5304411/2089245315-gaunerzinken-Mozef8sFJbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/leben/wohnen/gaunerzinken-achtung-diesen-geheimcodes-verstaendigen-sich-einbrecher-zr-5304411.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Gaunerzinken:&#160;Mit diesen Geheimcodes verst&#228;ndigen sich Einbrecher");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2015/07/30/5304411/1622653492-gaunerzinken-G83.jpg 470w, //www.come-on.de/bilder/2015/07/30/5304411/1622653492-gaunerzinken-Gd5.jpg 128w, //www.come-on.de/bilder/2015/07/30/5304411/1622653492-gaunerzinken-Gcb.jpg 171w, //www.come-on.de/bilder/2015/07/30/5304411/1622653492-gaunerzinken-Gbf.jpg 256w, //www.come-on.de/bilder/2015/07/30/5304411/1622653492-gaunerzinken-GUI.jpg 334w, //www.come-on.de/bilder/2015/07/30/5304411/1622653492-gaunerzinken-Ga1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Gaunerzinken: &quot;Hier ist es gef&auml;hrlich! H&auml;nde weg!&quot;" title="Gaunerzinken: &quot;Hier ist es gef&auml;hrlich! H&auml;nde weg!&quot;" src="//www.come-on.de/bilder/2015/07/30/5304411/1622653492-gaunerzinken-Gbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/leben/wohnen/gaunerzinken-achtung-diesen-geheimcodes-verstaendigen-sich-einbrecher-zr-5304411.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Gaunerzinken:&#160;Mit diesen Geheimcodes verst&#228;ndigen sich Einbrecher");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2015/07/30/5304411/1822455112-gaunerzinken-G83.jpg 470w, //www.come-on.de/bilder/2015/07/30/5304411/1822455112-gaunerzinken-Gd5.jpg 128w, //www.come-on.de/bilder/2015/07/30/5304411/1822455112-gaunerzinken-Gcb.jpg 171w, //www.come-on.de/bilder/2015/07/30/5304411/1822455112-gaunerzinken-Gbf.jpg 256w, //www.come-on.de/bilder/2015/07/30/5304411/1822455112-gaunerzinken-GUI.jpg 334w, //www.come-on.de/bilder/2015/07/30/5304411/1822455112-gaunerzinken-Ga1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Gaunerzinken: &quot;Vorsicht: Aktive Polizisten!&quot;" title="Gaunerzinken: &quot;Vorsicht: Aktive Polizisten!&quot;" src="//www.come-on.de/bilder/2015/07/30/5304411/1822455112-gaunerzinken-Gbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/leben/wohnen/gaunerzinken-achtung-diesen-geheimcodes-verstaendigen-sich-einbrecher-zr-5304411.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Gaunerzinken:&#160;Mit diesen Geheimcodes verst&#228;ndigen sich Einbrecher");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2015/07/30/5304411/1758184239-gaunerzinken-3H83.jpg 470w, //www.come-on.de/bilder/2015/07/30/5304411/1758184239-gaunerzinken-3Hd5.jpg 128w, //www.come-on.de/bilder/2015/07/30/5304411/1758184239-gaunerzinken-3Hcb.jpg 171w, //www.come-on.de/bilder/2015/07/30/5304411/1758184239-gaunerzinken-3Hbf.jpg 256w, //www.come-on.de/bilder/2015/07/30/5304411/1758184239-gaunerzinken-3HUI.jpg 334w, //www.come-on.de/bilder/2015/07/30/5304411/1758184239-gaunerzinken-3Ha1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Gaunerzinken: &quot;Hier wohnt eine alleinstehende Frau&quot;" title="Gaunerzinken: &quot;Hier wohnt eine alleinstehende Frau&quot;" src="//www.come-on.de/bilder/2015/07/30/5304411/1758184239-gaunerzinken-3Hbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><noscript><a href="//www.come-on.de/leben/wohnen/gaunerzinken-achtung-diesen-geheimcodes-verstaendigen-sich-einbrecher-zr-5304411.html" class="id-Link " title="Gaunerzinken:&#160;Mit diesen Geheimcodes verst&#228;ndigen sich Einbrecher"
                    >Zur Fotostrecke</a></noscript></div></div><p class="id-Article-content-item">Ein Zeuge sah demnach drei M&#228;nner, die sich augenscheinlich stritten und nach dem &quot;Knall&quot; davongingen. Er sch&#228;tzte das Alter zweier M&#228;nner auf Anfang 20 und das des Dritten auf etwa 40 bis 50 Jahre. Es entstand Sachschaden. Hinweise zu den T&#228;tern nimmt die Polizei in Werdohl unter Tel. 02392/93990 entgegen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Einbruchsversuche in Warenhaus und Firmengeb&#228;ude</h3><p class="id-Article-content-item">Auch in Iserlohn scheiterten zwei Einbruchsversuche, so die Polizei. In der Nacht von Dienstag auf Mittwoch versuchten unbekannte T&#228;ter in ein Warenhaus in der Unnaer Stra&#223;e einzubrechen. Doch der Versuch misslang. Das Schloss der T&#252;r wurde besch&#228;digt.</p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Diese&#160;zehn Verstecke f&#252;r Bargeld findet jeder Einbrecher</h3><div id="idJSArticleGalleryImages-58854538-6" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                      var newGalleryAnchor,
                          galleryContainer = document.getElementById("idJSArticleGalleryImages-58854538-6");
                  </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/leben/wohnen/diese-zehn-verstecke-bargeld-findet-jeder-einbrecher-sicherheit-zr-8419507.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                          newGalleryAnchor.setAttribute("title", "Diese&#160;zehn Verstecke f&#252;r Bargeld findet jeder Einbrecher");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2017/06/21/8419507/1266137958-verstecke-bargeld-kleiderschrank-3tk8G1cg83.jpg 470w, //www.come-on.de/bilder/2017/06/21/8419507/1266137958-verstecke-bargeld-kleiderschrank-3tk8G1cgd5.jpg 128w, //www.come-on.de/bilder/2017/06/21/8419507/1266137958-verstecke-bargeld-kleiderschrank-3tk8G1cgcb.jpg 171w, //www.come-on.de/bilder/2017/06/21/8419507/1266137958-verstecke-bargeld-kleiderschrank-3tk8G1cgbf.jpg 256w, //www.come-on.de/bilder/2017/06/21/8419507/1266137958-verstecke-bargeld-kleiderschrank-3tk8G1cgUI.jpg 334w, //www.come-on.de/bilder/2017/06/21/8419507/1266137958-verstecke-bargeld-kleiderschrank-3tk8G1cga1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Ein Klassiker, den jeder kennt, sind zusammengerollte Geldscheine in Str&uuml;mpfen und Socken." title="Ein Klassiker, den jeder kennt, sind zusammengerollte Geldscheine in Str&uuml;mpfen und Socken." src="//www.come-on.de/bilder/2017/06/21/8419507/1266137958-verstecke-bargeld-kleiderschrank-3tk8G1cgbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/leben/wohnen/diese-zehn-verstecke-bargeld-findet-jeder-einbrecher-sicherheit-zr-8419507.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Diese&#160;zehn Verstecke f&#252;r Bargeld findet jeder Einbrecher");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2017/06/21/8419507/290004242-verstecke-bargeld-matratze-gaJXpYXpS83.jpg 470w, //www.come-on.de/bilder/2017/06/21/8419507/290004242-verstecke-bargeld-matratze-gaJXpYXpSd5.jpg 128w, //www.come-on.de/bilder/2017/06/21/8419507/290004242-verstecke-bargeld-matratze-gaJXpYXpScb.jpg 171w, //www.come-on.de/bilder/2017/06/21/8419507/290004242-verstecke-bargeld-matratze-gaJXpYXpSbf.jpg 256w, //www.come-on.de/bilder/2017/06/21/8419507/290004242-verstecke-bargeld-matratze-gaJXpYXpSUI.jpg 334w, //www.come-on.de/bilder/2017/06/21/8419507/290004242-verstecke-bargeld-matratze-gaJXpYXpSa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Die Matratze ist ein beliebter Hort f&uuml;r das eigene Geld. So hat man nachts immer das Gef&uuml;hl gut auf seine Habe aufpassen zu k&ouml;nnen. Doch leider ist das auch den Einbrechern bekannt." title="Die Matratze ist ein beliebter Hort f&uuml;r das eigene Geld. So hat man nachts immer das Gef&uuml;hl gut auf seine Habe aufpassen zu k&ouml;nnen. Doch leider ist das auch den Einbrechern bekannt." src="//www.come-on.de/bilder/2017/06/21/8419507/290004242-verstecke-bargeld-matratze-gaJXpYXpSbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/leben/wohnen/diese-zehn-verstecke-bargeld-findet-jeder-einbrecher-sicherheit-zr-8419507.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Diese&#160;zehn Verstecke f&#252;r Bargeld findet jeder Einbrecher");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2017/06/21/8419507/1889399998-verstecke-bargeld-buecherregal-ZVpTx45l983.jpg 470w, //www.come-on.de/bilder/2017/06/21/8419507/1889399998-verstecke-bargeld-buecherregal-ZVpTx45l9d5.jpg 128w, //www.come-on.de/bilder/2017/06/21/8419507/1889399998-verstecke-bargeld-buecherregal-ZVpTx45l9cb.jpg 171w, //www.come-on.de/bilder/2017/06/21/8419507/1889399998-verstecke-bargeld-buecherregal-ZVpTx45l9bf.jpg 256w, //www.come-on.de/bilder/2017/06/21/8419507/1889399998-verstecke-bargeld-buecherregal-ZVpTx45l9UI.jpg 334w, //www.come-on.de/bilder/2017/06/21/8419507/1889399998-verstecke-bargeld-buecherregal-ZVpTx45l9a1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Ob zwischen zwei B&uuml;chern oder in einem Umschlag zwischen den Buchseiten &ndash; im Regal sucht jeder Einbrecher." title="Ob zwischen zwei B&uuml;chern oder in einem Umschlag zwischen den Buchseiten &ndash; im Regal sucht jeder Einbrecher." src="//www.come-on.de/bilder/2017/06/21/8419507/1889399998-verstecke-bargeld-buecherregal-ZVpTx45l9bf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.come-on.de/leben/wohnen/diese-zehn-verstecke-bargeld-findet-jeder-einbrecher-sicherheit-zr-8419507.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Diese&#160;zehn Verstecke f&#252;r Bargeld findet jeder Einbrecher");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.come-on.de/bilder/2017/06/21/8419507/1898518605-verstecke-bargeld-kuehlschrank-X1DHAIVJs83.jpg 470w, //www.come-on.de/bilder/2017/06/21/8419507/1898518605-verstecke-bargeld-kuehlschrank-X1DHAIVJsd5.jpg 128w, //www.come-on.de/bilder/2017/06/21/8419507/1898518605-verstecke-bargeld-kuehlschrank-X1DHAIVJscb.jpg 171w, //www.come-on.de/bilder/2017/06/21/8419507/1898518605-verstecke-bargeld-kuehlschrank-X1DHAIVJsbf.jpg 256w, //www.come-on.de/bilder/2017/06/21/8419507/1898518605-verstecke-bargeld-kuehlschrank-X1DHAIVJsUI.jpg 334w, //www.come-on.de/bilder/2017/06/21/8419507/1898518605-verstecke-bargeld-kuehlschrank-X1DHAIVJsa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Auch ein beliebtes Versteck ist der K&uuml;hlschrank oder das Gefrierfach. Das Geld wird in eine Tupperbox oder einen Gefrierbeutel gesteckt und hinter die Lebensmitteln gestellt." title="Auch ein beliebtes Versteck ist der K&uuml;hlschrank oder das Gefrierfach. Das Geld wird in eine Tupperbox oder einen Gefrierbeutel gesteckt und hinter die Lebensmitteln gestellt." src="//www.come-on.de/bilder/2017/06/21/8419507/1898518605-verstecke-bargeld-kuehlschrank-X1DHAIVJsbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><noscript><a href="//www.come-on.de/leben/wohnen/diese-zehn-verstecke-bargeld-findet-jeder-einbrecher-sicherheit-zr-8419507.html" class="id-Link " title="Diese&#160;zehn Verstecke f&#252;r Bargeld findet jeder Einbrecher"
                    >Zur Fotostrecke</a></noscript></div></div><p class="id-Article-content-item">Im gleichen Tatzeitraum versuchten es ebenfalls unbekannte Einbrecher am Verwaltungsgeb&#228;ude einer Firma an der Westfalenstra&#223;e. Auch hier wurde das Schloss besch&#228;digt. Sachdienliche Hinweise zu den T&#228;tern nimmt die Polizei in Iserlohn entgegen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Unbekannter Einbrecher flieht nach Alarm aus Sporthalle</h3><p class="id-Article-content-item">In Letmathe hatte es ein Einbrecher auf eine Sporthalle am Saatweg abgesehen. Am fr&#252;hen Mittwochmorgen - gegen 7.30 Uhr - kletterte der unbekannte T&#228;ter auf das Flachdach der Sporthalle und schlug im Anschluss die Glaskuppel eines Oberlichts ein.&#160;</p><p class="id-Article-content-item">Durch diese &#214;ffnung gelangte er in den Durchgangsflur der Sporthalle. Nachdem der akustische Alarm ausgel&#246;st wurde, verlie&#223; der T&#228;ter fluchtartig das Objekt durch die entriegelte Hauptzugangst&#252;r. &quot;Es wurde nichts entwendet, es entstand aber Sachschaden&quot;, so das Fazit nach diesem Einbruch. Hinweise an die Polizei in Letmathe/Iserlohn sind auch in diesem Fall erbeten. - eB</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lesen Sie auch:&#160;</h3><p class="id-Article-content-item">-&#160;<a class="id_link" href="https://www.come-on.de/kreis-mk/kollision-iserlohn-meinerzhagener-verletzt-12878280.html"  target="_self" rel="follow" title="Kollision auf der Autobahn: Meinerzhagener verletzt">Kollision auf der Autobahn: Meinerzhagener verletzt</a></p><p class="id-Article-content-item">-&#160;<a class="id_link" href="https://www.come-on.de/kreis-mk/unwetterbilanz-blitzte-2018-werdohl-12872383.html"  target="_self" rel="follow" title="Unwetterbilanz: So oft blitzte es 2018 im MK">Unwetterbilanz: So oft blitzte es 2018 im MK</a></p><p class="id-Article-content-item">-&#160;<a class="id_link" href="https://www.come-on.de/nordrhein-westfalen/unfall-vier-fahrzeugen-zehn-verletzte-zwischen-beckum-oelde-12878488.html"  target="_self" rel="follow" title="Crash mit mehreren Fahrzeugen: Zehn Verletzte auf der A2 - Kind eingeklemmt">Crash mit mehreren Fahrzeugen: Zehn Verletzte auf der A2 - Kind eingeklemmt</a></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html&t=R%C3%A4uberischer%20Diebstahl%20bei%20Lidl:%20T%C3%A4ter%20unter%20Drogeneinfluss%20verletzt%2023-J%C3%A4hrige"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=R%C3%A4uberischer%20Diebstahl%20bei%20Lidl:%20T%C3%A4ter%20unter%20Drogeneinfluss%20verletzt%2023-J%C3%A4hrige - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1138836,
                                                      "referer": "/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58854538--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58854538--bottom">
                                        <span class="id-Actionbox-items-el-text"></span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58854538--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html&t=R%C3%A4uberischer%20Diebstahl%20bei%20Lidl:%20T%C3%A4ter%20unter%20Drogeneinfluss%20verletzt%2023-J%C3%A4hrige"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=R%C3%A4uberischer%20Diebstahl%20bei%20Lidl:%20T%C3%A4ter%20unter%20Drogeneinfluss%20verletzt%2023-J%C3%A4hrige - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html"></a><div id="id-js-collapsedItemBookmarkLazyElem58854538--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138836,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58854538--bottom"}'></div></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDMvMjYvMTE4MDI5MDEvMTE1NjE3NTA2Ny0yMDE5XzAyXzE4X2h1ZWJuZXJfdGlsbF9sdWVkZW5zY2hlaWQtMzJIVVNpRklmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDMvMjYvMTE4MDI5MDEvMTE1NjE3NTA2Ny0yMDE5XzAyXzE4X2h1ZWJuZXJfdGlsbF9sdWVkZW5zY2hlaWQtMzJIVVNpRklhYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wMy8yNi8xMTgwMjkwMS8xMTU2MTc1MDY3LTIwMTlfMDJfMThfaHVlYm5lcl90aWxsX2x1ZWRlbnNjaGVpZC0zMkhVU2lGSUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzAzLzI2LzExODAyOTAxLzExNTYxNzUwNjctMjAxOV8wMl8xOF9odWVibmVyX3RpbGxfbHVlZGVuc2NoZWlkLTMySFVTaUZJNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDMvMjYvMTE4MDI5MDEvMTE1NjE3NTA2Ny0yMDE5XzAyXzE4X2h1ZWJuZXJfdGlsbF9sdWVkZW5zY2hlaWQtMzJIVVNpRkk4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wMy8yNi8xMTgwMjkwMS8xMTU2MTc1MDY3LTIwMTlfMDJfMThfaHVlYm5lcl90aWxsX2x1ZWRlbnNjaGVpZC0zMkhVU2lGSUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzAzLzI2LzExODAyOTAxLzExNTYxNzUwNjctMjAxOV8wMl8xOF9odWVibmVyX3RpbGxfbHVlZGVuc2NoZWlkLTMySFVTaUZJTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzAzLzI2LzExODAyOTAxLzExNTYxNzUwNjctMjAxOV8wMl8xOF9odWVibmVyX3RpbGxfbHVlZGVuc2NoZWlkLTMySFVTaUZJYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzAzLzI2LzExODAyOTAxLzExNTYxNzUwNjctMjAxOV8wMl8xOF9odWVibmVyX3RpbGxfbHVlZGVuc2NoZWlkLTMySFVTaUZJNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTb29vIHMmdXVtbDsmc3psaWc7OiBEaWVzZSBCYWJ5cyB3dXJkZW4gaW0gSnVsaSBpbSBNSyBnZWJvcmVuIC0gYWxsZSBGb3RvcyBoaWVyIiB0aXRsZT0iU29vbyBzJnV1bWw7JnN6bGlnOzogRGllc2UgQmFieXMgd3VyZGVuIGltIEp1bGkgaW0gTUsgZ2Vib3JlbiAtIGFsbGUgRm90b3MgaGllciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/03/26/11802901/1156175067-2019_02_18_huebner_till_luedenscheid-32HUSiFIa7.jpg" alt="Sooo süß: Diese Babys wurden im Juli im MK geboren - alle Fotos hier" title="Sooo süß: Diese Babys wurden im Juli im MK geboren - alle Fotos hier"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Sooo süß: Diese Babys wurden im Juli im MK geboren - alle Fotos hier</span></h3></div><a href="/kreis-mk/geburten-kreis-galerie-babys-luedenscheid-plettenberg-meinerzhagen-halver-werdohl-altena-11802901.html" class="id-LinkOverlay-link " title="Sooo s&#252;&#223;: Diese Babys wurden im Juli im MK geboren - alle Fotos hier"
                    >Sooo süß: Diese Babys wurden im Juli im MK geboren - alle Fotos hier</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDgvMDEvMTI4NzgyODAvMjE0MTY3NDI2OS1yZXR0dW5nc3dhZ2VuLTF0VjYycDBnZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA4LzAxLzEyODc4MjgwLzIxNDE2NzQyNjktcmV0dHVuZ3N3YWdlbi0xdFY2MnAwZ2FjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA4LzAxLzEyODc4MjgwLzIxNDE2NzQyNjktcmV0dHVuZ3N3YWdlbi0xdFY2MnAwZ0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA4LzAxLzEyODc4MjgwLzIxNDE2NzQyNjktcmV0dHVuZ3N3YWdlbi0xdFY2MnAwZzc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA4LzAxLzEyODc4MjgwLzIxNDE2NzQyNjktcmV0dHVuZ3N3YWdlbi0xdFY2MnAwZzhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA4LzAxLzEyODc4MjgwLzIxNDE2NzQyNjktcmV0dHVuZ3N3YWdlbi0xdFY2MnAwZ0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA4LzAxLzEyODc4MjgwLzIxNDE2NzQyNjktcmV0dHVuZ3N3YWdlbi0xdFY2MnAwZ05HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wOC8wMS8xMjg3ODI4MC8yMTQxNjc0MjY5LXJldHR1bmdzd2FnZW4tMXRWNjJwMGdhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDgvMDEvMTI4NzgyODAvMjE0MTY3NDI2OS1yZXR0dW5nc3dhZ2VuLTF0VjYycDBnNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLb2xsaXNpb24gYXVmIGRlciBBdXRvYmFobjogTWVpbmVyemhhZ2VuZXIgdmVybGV0enQiIHRpdGxlPSJLb2xsaXNpb24gYXVmIGRlciBBdXRvYmFobjogTWVpbmVyemhhZ2VuZXIgdmVybGV0enQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/08/01/12878280/2141674269-rettungswagen-1tV62p0ga7.jpg" alt="Kollision auf der Autobahn: Meinerzhagener verletzt" title="Kollision auf der Autobahn: Meinerzhagener verletzt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kollision auf der Autobahn: Meinerzhagener verletzt</span></h3></div><a href="/kreis-mk/kollision-iserlohn-meinerzhagener-verletzt-12878280.html" class="id-LinkOverlay-link " title="Kollision auf der Autobahn: Meinerzhagener verletzt"
                    >Kollision auf der Autobahn: Meinerzhagener verletzt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIzODMvMTAyODE1NjQ5Ni1nZXdpdHRlcmJsaXR6ZS11ZWJlci1zYWNoc2VuLTJvTUE1TTJYZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMzgzLzEwMjgxNTY0OTYtZ2V3aXR0ZXJibGl0emUtdWViZXItc2FjaHNlbi0yb01BNU0yWGFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMzgzLzEwMjgxNTY0OTYtZ2V3aXR0ZXJibGl0emUtdWViZXItc2FjaHNlbi0yb01BNU0yWEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMzgzLzEwMjgxNTY0OTYtZ2V3aXR0ZXJibGl0emUtdWViZXItc2FjaHNlbi0yb01BNU0yWDc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMzgzLzEwMjgxNTY0OTYtZ2V3aXR0ZXJibGl0emUtdWViZXItc2FjaHNlbi0yb01BNU0yWDhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMzgzLzEwMjgxNTY0OTYtZ2V3aXR0ZXJibGl0emUtdWViZXItc2FjaHNlbi0yb01BNU0yWEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMzgzLzEwMjgxNTY0OTYtZ2V3aXR0ZXJibGl0emUtdWViZXItc2FjaHNlbi0yb01BNU0yWE5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MjM4My8xMDI4MTU2NDk2LWdld2l0dGVyYmxpdHplLXVlYmVyLXNhY2hzZW4tMm9NQTVNMlhhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIzODMvMTAyODE1NjQ5Ni1nZXdpdHRlcmJsaXR6ZS11ZWJlci1zYWNoc2VuLTJvTUE1TTJYNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJVbndldHRlcmJpbGFuejogU28gb2Z0IGJsaXR6dGUgZXMgMjAxOCBpbSBNSyIgdGl0bGU9IlVud2V0dGVyYmlsYW56OiBTbyBvZnQgYmxpdHp0ZSBlcyAyMDE4IGltIE1LIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/07/30/12872383/1028156496-gewitterblitze-ueber-sachsen-2oMA5M2Xa7.jpg" alt="Unwetterbilanz: So oft blitzte es 2018 im MK" title="Unwetterbilanz: So oft blitzte es 2018 im MK"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Unwetterbilanz: So oft blitzte es 2018 im MK</span></h3></div><a href="/kreis-mk/unwetterbilanz-blitzte-2018-werdohl-12872383.html" class="id-LinkOverlay-link " title="Unwetterbilanz: So oft blitzte es 2018 im MK"
                    >Unwetterbilanz: So oft blitzte es 2018 im MK</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDcvMzEvMTI4NzQ2MDkvNTUxNjI5MTE2LWRwYV9ibGF1bGljaHQyLTFialB4cE9mOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDcvMzEvMTI4NzQ2MDkvNTUxNjI5MTE2LWRwYV9ibGF1bGljaHQyLTFialB4cE9hYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNy8zMS8xMjg3NDYwOS81NTE2MjkxMTYtZHBhX2JsYXVsaWNodDItMWJqUHhwT0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0NjA5LzU1MTYyOTExNi1kcGFfYmxhdWxpY2h0Mi0xYmpQeHBPNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDcvMzEvMTI4NzQ2MDkvNTUxNjI5MTE2LWRwYV9ibGF1bGljaHQyLTFialB4cE84ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNy8zMS8xMjg3NDYwOS81NTE2MjkxMTYtZHBhX2JsYXVsaWNodDItMWJqUHhwT0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0NjA5LzU1MTYyOTExNi1kcGFfYmxhdWxpY2h0Mi0xYmpQeHBPTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0NjA5LzU1MTYyOTExNi1kcGFfYmxhdWxpY2h0Mi0xYmpQeHBPYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0NjA5LzU1MTYyOTExNi1kcGFfYmxhdWxpY2h0Mi0xYmpQeHBPNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJPbWluJm91bWw7c2VyIFZpZGVvZHJlaCBpbSByb3RlbiBHYW56ayZvdW1sO3JwZXJhbnp1ZyAtIG1pdCBXYWZmZW4gdW5kIHdlaSZzemxpZztlbSBQdWx2ZXIiIHRpdGxlPSJPbWluJm91bWw7c2VyIFZpZGVvZHJlaCBpbSByb3RlbiBHYW56ayZvdW1sO3JwZXJhbnp1ZyAtIG1pdCBXYWZmZW4gdW5kIHdlaSZzemxpZztlbSBQdWx2ZXIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/07/31/12874609/551629116-dpa_blaulicht2-1bjPxpOa7.jpg" alt="Ominöser Videodreh im roten Ganzkörperanzug - mit Waffen und weißem Pulver" title="Ominöser Videodreh im roten Ganzkörperanzug - mit Waffen und weißem Pulver"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ominöser Videodreh im roten Ganzkörperanzug - mit Waffen und weißem Pulver</span></h3></div><a href="/kreis-mk/menden-videodreh-roten-ganzkoerperanzug-waffen-weissem-pulver-12874609.html" class="id-LinkOverlay-link " title="Omin&#246;ser Videodreh im roten Ganzk&#246;rperanzug - mit Waffen und wei&#223;em Pulver"
                    >Ominöser Videodreh im roten Ganzkörperanzug - mit Waffen und weißem Pulver</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzM3MzcvMzg4NTUwOTAtZHNjMDQ1ODctY3ItMjA0OHB4LTFKRWVzWGJ2ZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODczNzM3LzM4ODU1MDkwLWRzYzA0NTg3LWNyLTIwNDhweC0xSkVlc1hidmFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODczNzM3LzM4ODU1MDkwLWRzYzA0NTg3LWNyLTIwNDhweC0xSkVlc1hidkdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODczNzM3LzM4ODU1MDkwLWRzYzA0NTg3LWNyLTIwNDhweC0xSkVlc1hidjc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODczNzM3LzM4ODU1MDkwLWRzYzA0NTg3LWNyLTIwNDhweC0xSkVlc1hidjhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODczNzM3LzM4ODU1MDkwLWRzYzA0NTg3LWNyLTIwNDhweC0xSkVlc1hidkJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODczNzM3LzM4ODU1MDkwLWRzYzA0NTg3LWNyLTIwNDhweC0xSkVlc1hidk5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MzczNy8zODg1NTA5MC1kc2MwNDU4Ny1jci0yMDQ4cHgtMUpFZXNYYnZhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzM3MzcvMzg4NTUwOTAtZHNjMDQ1ODctY3ItMjA0OHB4LTFKRWVzWGJ2NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGZXVlciBicmVpdGV0IHNpY2ggYXVmIFNwaWVscGxhdHogcmFzYW50IGF1cyAtIFBvbGl6ZWkgc3VjaHQgWmV1Z2VuIiB0aXRsZT0iRmV1ZXIgYnJlaXRldCBzaWNoIGF1ZiBTcGllbHBsYXR6IHJhc2FudCBhdXMgLSBQb2xpemVpIHN1Y2h0IFpldWdlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/07/30/12873737/38855090-dsc04587-cr-2048px-1JEesXbva7.jpg" alt="Feuer breitet sich auf Spielplatz rasant aus - Polizei sucht Zeugen" title="Feuer breitet sich auf Spielplatz rasant aus - Polizei sucht Zeugen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Feuer breitet sich auf Spielplatz rasant aus - Polizei sucht Zeugen</span></h3></div><a href="/kreis-mk/weit-sichtbare-rauchwolke-feuer-breitet-sich-spielplatz-rasant-12873737.html" class="id-LinkOverlay-link " title="Feuer breitet sich auf Spielplatz rasant aus - Polizei sucht Zeugen"
                    >Feuer breitet sich auf Spielplatz rasant aus - Polizei sucht Zeugen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDcvMzEvMTI4NzQzMDUvMjE0NjIyMjAxNC1odW5kZXJldHR1bmcxLTJidHNYQ2V6ZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0MzA1LzIxNDYyMjIwMTQtaHVuZGVyZXR0dW5nMS0yYnRzWENlemFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0MzA1LzIxNDYyMjIwMTQtaHVuZGVyZXR0dW5nMS0yYnRzWENlekdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0MzA1LzIxNDYyMjIwMTQtaHVuZGVyZXR0dW5nMS0yYnRzWENlejc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0MzA1LzIxNDYyMjIwMTQtaHVuZGVyZXR0dW5nMS0yYnRzWENlejhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0MzA1LzIxNDYyMjIwMTQtaHVuZGVyZXR0dW5nMS0yYnRzWENlekJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzA3LzMxLzEyODc0MzA1LzIxNDYyMjIwMTQtaHVuZGVyZXR0dW5nMS0yYnRzWENlek5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8wNy8zMS8xMjg3NDMwNS8yMTQ2MjIyMDE0LWh1bmRlcmV0dHVuZzEtMmJ0c1hDZXphNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMDcvMzEvMTI4NzQzMDUvMjE0NjIyMjAxNC1odW5kZXJldHR1bmcxLTJidHNYQ2V6NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJQb2xpemlzdGVuIHJldHRlbiBIdW5kIGF1cyAmdXVtbDtiZXJoaXR6dGVtIFdvaG53YWdlbiAtIEJlc2l0emVyIHdpcmZ0IGlobmVuIERpZWJzdGFobCB2b3IiIHRpdGxlPSJQb2xpemlzdGVuIHJldHRlbiBIdW5kIGF1cyAmdXVtbDtiZXJoaXR6dGVtIFdvaG53YWdlbiAtIEJlc2l0emVyIHdpcmZ0IGlobmVuIERpZWJzdGFobCB2b3IiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/07/31/12874305/2146222014-hunderettung1-2btsXCeza7.jpg" alt="Polizisten retten Hund aus überhitztem Wohnwagen - Besitzer wirft ihnen Diebstahl vor" title="Polizisten retten Hund aus überhitztem Wohnwagen - Besitzer wirft ihnen Diebstahl vor"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Polizisten retten Hund aus überhitztem Wohnwagen - Besitzer wirft ihnen Diebstahl vor</span></h3></div><a href="/nordrhein-westfalen/a45-parkplatz-droegenpuett-polizisten-retten-hund-ueberhitztem-wohnwagen-12874305.html" class="id-LinkOverlay-link " title="Polizisten retten Hund aus &#252;berhitztem Wohnwagen - Besitzer wirft ihnen Diebstahl vor"
                    >Polizisten retten Hund aus überhitztem Wohnwagen - Besitzer wirft ihnen Diebstahl vor</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g "><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"449359"}'   class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Die wichtigsten Nachrichten auf Ihr Handy</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.come-on.de/ueber-uns/webpush-aktuelle-nachrichten-come-on-de-11971462.html?utm_source=handykasten&utm_medium=link&utm_campaign=handykasten" class="id-Link--list " target="_blank"rel="nofollow"
                    >Ich möchte wichtige Nachrichten sofort als Web-Push-Meldung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.come-on.de/ueber-uns/newsletter-kostenlos-nachrichten-handy-smartphone-email-come-on-11776608.html?utm_source=handykasten&utm_medium=link&utm_campaign=handykasten" class="id-Link--list " target="_blank"rel="nofollow"
                    >Ich möchte am Nachmittag eine Zusammenfassung als E-Mail</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-come-on", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "12878587", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12878587",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12878587",
                                            disqus_url = "https://www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.wa.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="WA"
                    >WA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.come-on.de/kreis-mk/raeuberischer-diebstahl-lidl-menden-taeter-unter-drogeneinfluss-verletzt-23-jaehrige-12878587.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="35462c6e-0ec8-458a-947c-a43360ace27a" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="492d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="492d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="9325d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9325d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="668e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="668e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.come-on.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/ac68f0789462481cb2b5689586c7e395"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
