<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A2 -->
<head><meta charset="utf-8"/><title>Prügelei an Ihmerter Straße zwischen Hemer und Altena: Streit um Metallstange auf Fahrrad  | Kreis und Region</title><meta content="An der Ihmerter Stra&szlig;e zwischen Hemer und Altena sind ein Fahrradfahrer und ein Autofahrer aneinander geraten - wegen einer langen Metallstange, die der Radfahrer in seinem Rucksack dabei hatte. Der Autofahrer hielt diese als Fracht" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.come-on.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.come-on.de/favicon.ico" rel="shortcut icon"/><meta content="206555127883,171180969565507,128215210566637,168636683183974,113336498754112,195501803809358,222166447867644,341723862519167,291698907554056,323997727691074,441321999234440,382149175159" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Pr&#252;gelei auf offener Stra&#223;e: Streit um Metallstange auf Fahrrad - 28-J&#228;hriger schwer verletzt" property="og:title"/><meta content="Kreis und Region" property="article:section"/><meta content="https://www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html" property="og:url"/><meta content="https://www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfDef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.come-on.de" property="og:site_name"/><meta content="An der Ihmerter Stra&#223;e zwischen Hemer und Altena sind ein Fahrradfahrer und ein Autofahrer aneinander geraten - wegen einer langen Metallstange, die der Radfahrer in seinem Rucksack dabei hatte. Der Autofahrer hielt diese als Fracht f&#252;r gef&#228;hrlich und sprach den Radfahrer darauf an. Am Ende landete er schwer verletzt im Krankenhaus." property="og:description"/><meta content="2019-10-23T12:15" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html" rel="canonical"/><link rel="alternate" href="/kreis-mk/rssfeed.rdf" type="application/rss+xml" title="Kreis und Region"/><link href="https://www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.amp.html" rel="amphtml"/><link href="//www.come-on.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet"/></noscript><link href="//www.come-on.de/static/come-on-de/id-css/fb77b84b54d89ab8d6417bfa09abf0d0/prod_click.css" rel="stylesheet"/><link href="//www.come-on.de/generated/css/94-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33427076-2',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.come-on.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html',
                title: 'Prügelei an Ihmerter Straße zwischen Hemer und Altena: Streit um Metallstange auf Fahrrad  | Kreis und Region',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'come-on-de|Kreis und Region', 
                dimension4: 'metis', 
                dimension5: '13155515', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201910231215', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '2162',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-MS2QP7X');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Prügelei an Ihmerter Straße zwischen Hemer und Altena: Streit um Metallstange auf Fahrrad  | Kreis und Region",
                "section":      "Kreis und Region"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.come-on.de/localnews",
                    "dfpAdUrl": "/5176/idan.come-on.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"42fcaf06-affa-b940-373f-5d6b22f1e810"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "come-on-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Meinerzhagener Zeitung" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.come-on.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS2QP7X" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.come-on.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von come-on.de</span><i class="id-Logo-additional"></i><meta content="https://www.come-on.de/static/come-on-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Meinerzhagener Zeitung" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/luedenscheid/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138729,"targetSelector":"#id-js-NavMainTeaser1138729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138729"><span class="id-MainNav-el-link-text">L&#252;denscheid</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/volmetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138724,"targetSelector":"#id-js-NavMainTeaser1138724"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138724"><span class="id-MainNav-el-link-text">Volmetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138724"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138724"><span class="id-HiddenVisually">Volmetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/lennetal/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138717,"targetSelector":"#id-js-NavMainTeaser1138717"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138717"><span class="id-MainNav-el-link-text">Lennetal</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138717"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138717"><span class="id-HiddenVisually">Lennetal</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138730,"targetSelector":"#id-js-NavMainTeaser1138730"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138730"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138730"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138730"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.come-on.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138738,"targetSelector":"#id-js-NavMainTeaser1138738"}'
                               data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                               data-id-simpletab-target="#id-subCat1138738"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138738"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135576,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                                       data-id-active-cat-id='#id-subCat1138836'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.come-on.de/fotos-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138762,"targetSelector":"#id-js-NavMainTeaser1138762"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138762"><span class="id-MainNav-el-link-text">Fotos &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138763,"targetSelector":"#id-js-NavMainTeaser1138763"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138763"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/yourzz/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138764,"targetSelector":"#id-js-NavMainTeaser1138764"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138764"><span class="id-MainNav-el-link-text">yourzz</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kreis-mk/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-NavMainTeaser1138836"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138836"><span class="id-MainNav-el-link-text">Kreis und Region</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/nordrhein-westfalen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138765,"targetSelector":"#id-js-NavMainTeaser1138765"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138765"><span class="id-MainNav-el-link-text">Nordrhein-Westfalen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138766,"targetSelector":"#id-js-NavMainTeaser1138766"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138766"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138767,"targetSelector":"#id-js-NavMainTeaser1138767"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138767"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138768,"targetSelector":"#id-js-NavMainTeaser1138768"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138768"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138769,"targetSelector":"#id-js-NavMainTeaser1138769"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138769"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157982,"targetSelector":"#id-js-NavMainTeaser1157982"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157982"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138770,"targetSelector":"#id-js-NavMainTeaser1138770"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138770"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138771,"targetSelector":"#id-js-NavMainTeaser1138771"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138771"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138771"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138771"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138781,"targetSelector":"#id-js-NavMainTeaser1138781"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138781"><span class="id-MainNav-el-link-text">Kino und TV</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1138789,"targetSelector":"#id-js-NavMainTeaser1138789"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1138789"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1138789"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1138789"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135621,"targetSelector":"#id-js-NavMainTeaser1135621"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135621"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135621"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135621"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li class="id-MainNav-el "><a href="//www.come-on.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1138807,"targetSelector":"#id-js-NavMainTeaser1138807"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1138807"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1138724","#id-subCat1138717","#id-subCat1138730","#id-subCat1138738"]'
                   data-id-load-category-teaser='{"catId":1138836,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1138771","#id-subCat1138789","#id-subCat1135621"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.come-on.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.come-on.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.come-on.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Fotos & Videos</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426269",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur come-on.de Startseite"
                                        href="//www.come-on.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">come-on.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Kreis und Region"
                                        href="//www.come-on.de/kreis-mk/"
                                        itemprop="item"><span itemprop="name">Kreis und Region</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Prügelei an Ihmerter Straße zwischen Hemer und Altena: Streit um Metallstange auf Fahrrad </span>
                                        <link itemprop="item" href="//www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-380405" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68748161" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68748161-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"422250"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Gef&#228;hrliche Fracht wird zur &#34;Waffe&#34;</p><h2 itemprop="headline" class="id-Article-headline ">Pr&#252;gelei auf offener Stra&#223;e: Streit um Metallstange auf Fahrrad - 28-J&#228;hriger schwer verletzt</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-10-23T12:15" itemprop="datePublished"><span class="id-DateTime-date">23.10.19</span> <span class="id-DateTime-time">12:15</span></time></p><meta content="2019-10-23T12:29" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfDf9.jpg 2200w, //www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfDac.jpg 342w, //www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfDGI.jpg 467w, //www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfD75.jpg 512w, //www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfD8e.jpg 640w, //www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfDBI.jpg 700w, //www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfDNG.jpg 1000w, //www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfDa7.jpg 1024w, //www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfD6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.come-on.de/bilder/2019/10/23/13155515/2041281261-elpet-pruegel-dpa-1biZQfDa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 475, "height": 270, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22145706, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Symbolfoto</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">An der Ihmerter Stra&#223;e zwischen Hemer und Altena sind ein Fahrradfahrer und ein Autofahrer aneinander geraten - wegen einer langen Metallstange, die der Radfahrer in seinem Rucksack dabei hatte. Der Autofahrer hielt diese als Fracht f&#252;r gef&#228;hrlich und sprach den Radfahrer darauf an. Am Ende landete er schwer verletzt im Krankenhaus.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Hemer/Altena - Nach einer Pr&#252;gelei auf offener Stra&#223;e musste ein 28-j&#228;hriger Hemeraner am Dienstagabend ins Krankenhaus eingeliefert werden. In dem Streit auf der Ihmerter Stra&#223;e ging es um eine lange Metallstange, die dann auch prompt als Schlagger&#228;t zum Einsatz kam, berichtet die Polizei.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-383842" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644735-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Doch der Reihe nach: Gegen 20.30 Uhr war ein 36-j&#228;hriger Altenaer dem Polizeibericht zufolge mit seinem Fahrrad unterwegs auf der Ihmerter Stra&#223;e in Richtung Altena. In seinem Rucksack steckte eine lange Metallstange.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Paar wundert sich &#252;ber gef&#228;hrliche Fracht&#160;</h3><p class="id-Article-content-item">Einem Paar fiel die gef&#228;hrliche Fracht auf. Es fuhr noch ein St&#252;ck weiter. Der 28-j&#228;hrige Autofahrer stoppte dann, stieg aus und hielt den nachkommenden Radler an. Er fragte den Unbekannten, ob er sicher sei, dass man mit einer so langen Stange auf dem Rad fahren d&#252;rfe, schildert die Polizei das Geschehen.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412049" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644743-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">&quot;Daraus entwickelte sich erst ein verbaler, dann ein handfester Streit am Stra&#223;enrand. Wer als erster draufhaute, dar&#252;ber gehen die Aussagen auseinander&quot;, so die Polizei weiter. &quot;Es soll Faustschl&#228;ge, Tritte und Schl&#228;ge mit der Stange gegeben haben.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Zeugen greifen ein und rufen die Polizei</h3><p class="id-Article-content-item">Zeugen trennten die Streith&#228;hne und alarmierten die Polizei. Der Hemeraner wurde schwer verletzt in ein Krankenhaus gebracht. Er war am Abend noch nicht vernehmungsf&#228;hig.&#160;</p><p class="id-Article-content-item">Die Polizei stellte die v&#246;llig verbogene, urspr&#252;nglich etwa 2,50 Meter lange Aluminiumschiene sicher und ermittelt wegen einer gef&#228;hrlichen K&#246;rperverletzung. -eB</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lesen Sie auch:</h3><p class="id-Article-content-item">-&#160;<a class="id_link" href="https://www.come-on.de/volmetal/schalksmuehle/mann-kierspe-vergeht-sich-maedchen-schalksmuehle-13142828.html"  target="_self" rel="follow" title="Therapie abgebrochen: Mann (52) missbraucht seine Nichte vier Jahre lang">Therapie abgebrochen: Mann (52) missbraucht seine Nichte vier Jahre lang</a></p><p class="id-Article-content-item">-&#160;<a class="id_link" href="https://www.come-on.de/nordrhein-westfalen/beim-autobahnkreuz-dortmund-witten-nach-unfall-gesperrt-transporter-kollidiert-auto-13154849.html"  target="_self" rel="follow" title="A45: Transporter kollidiert mit Auto und fährt gegen Leitplanke">A45: Transporter kollidiert mit Auto und f&#228;hrt gegen Leitplanke</a></p><p class="id-Article-content-item">-&#160;<a class="id_link" href="https://www.come-on.de/luedenscheid/einbrecher-luedenscheider-kindergarten-kindertraum-vogelberg-polizei-sucht-zeugen-13154249.html"  target="_self" rel="follow" title="Einbrecher im Kindergarten - Polizei sucht Zeugen">Einbrecher im Kindergarten - Polizei sucht Zeugen</a></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="3Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">3</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html&t=Pr%C3%BCgelei%20auf%20offener%20Stra%C3%9Fe:%20Streit%20um%20Metallstange%20auf%20Fahrrad%20-%2028-J%C3%A4hriger%20schwer%20verletzt"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Pr%C3%BCgelei%20auf%20offener%20Stra%C3%9Fe:%20Streit%20um%20Metallstange%20auf%20Fahrrad%20-%2028-J%C3%A4hriger%20schwer%20verletzt - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1138836,
                                                      "referer": "/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58854538--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58854538--bottom">
                                        <span class="id-Actionbox-items-el-text"></span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58854538--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58854538--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html&t=Pr%C3%BCgelei%20auf%20offener%20Stra%C3%9Fe:%20Streit%20um%20Metallstange%20auf%20Fahrrad%20-%2028-J%C3%A4hriger%20schwer%20verletzt"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Pr%C3%BCgelei%20auf%20offener%20Stra%C3%9Fe:%20Streit%20um%20Metallstange%20auf%20Fahrrad%20-%2028-J%C3%A4hriger%20schwer%20verletzt - come-on.de&amp;body=Artikel auf come-on.de: https://www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html"></a><div id="id-js-collapsedItemBookmarkLazyElem58854538--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138836,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58854538--bottom"}'></div></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402965" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942177-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"439151"}' id="id-Container-439151"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjIvMTMxNDIyNjIvMTk2OTc4Njk3Ni1kZW1vLWJvbm4tMWJqdkpWdmY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8yMi8xMzE0MjI2Mi8xOTY5Nzg2OTc2LWRlbW8tYm9ubi0xYmp2SlZ2YWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjIvMTMxNDIyNjIvMTk2OTc4Njk3Ni1kZW1vLWJvbm4tMWJqdkpWdkdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIyLzEzMTQyMjYyLzE5Njk3ODY5NzYtZGVtby1ib25uLTFianZKVnY3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8yMi8xMzE0MjI2Mi8xOTY5Nzg2OTc2LWRlbW8tYm9ubi0xYmp2SlZ2OGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjIvMTMxNDIyNjIvMTk2OTc4Njk3Ni1kZW1vLWJvbm4tMWJqdkpWdkJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIyLzEzMTQyMjYyLzE5Njk3ODY5NzYtZGVtby1ib25uLTFianZKVnZORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjIvMTMxNDIyNjIvMTk2OTc4Njk3Ni1kZW1vLWJvbm4tMWJqdkpWdmE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8yMi8xMzE0MjI2Mi8xOTY5Nzg2OTc2LWRlbW8tYm9ubi0xYmp2SlZ2NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOJmF1bWw7Y2h0bGljaGVyIEtvbnZvaTogSHVuZGVydGUgVHJlY2tlciByb2xsZW4gZHVyY2ggZGVuIE0mYXVtbDtya2lzY2hlbiBLcmVpcyIgdGl0bGU9Ik4mYXVtbDtjaHRsaWNoZXIgS29udm9pOiBIdW5kZXJ0ZSBUcmVja2VyIHJvbGxlbiBkdXJjaCBkZW4gTSZhdW1sO3JraXNjaGVuIEtyZWlzIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/10/22/13142262/1969786976-demo-bonn-1bjvJVva7.jpg" alt="Nächtlicher Konvoi: Hunderte Trecker rollen durch den Märkischen Kreis" title="Nächtlicher Konvoi: Hunderte Trecker rollen durch den Märkischen Kreis"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nächtlicher Konvoi: Hunderte Trecker rollen durch den Märkischen Kreis</span></h3></div><a href="/kreis-mk/naechtlicher-konvoi-hunderte-trecker-rollen-durch-maerkischen-kreis-13142262.html" class="id-LinkOverlay-link " title="N&#228;chtlicher Konvoi: Hunderte Trecker rollen durch den M&#228;rkischen Kreis"
                    >Nächtlicher Konvoi: Hunderte Trecker rollen durch den Märkischen Kreis</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjEvMTMxMzg3MTMvODE4MDA2NjMtcmVzaXplZC0xMTU2NTM5MzUtMWJqcEdRQ2Y5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8yMS8xMzEzODcxMy84MTgwMDY2My1yZXNpemVkLTExNTY1MzkzNS0xYmpwR1FDYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjEvMTMxMzg3MTMvODE4MDA2NjMtcmVzaXplZC0xMTU2NTM5MzUtMWJqcEdRQ0dJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIxLzEzMTM4NzEzLzgxODAwNjYzLXJlc2l6ZWQtMTE1NjUzOTM1LTFianBHUUM3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8yMS8xMzEzODcxMy84MTgwMDY2My1yZXNpemVkLTExNTY1MzkzNS0xYmpwR1FDOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjEvMTMxMzg3MTMvODE4MDA2NjMtcmVzaXplZC0xMTU2NTM5MzUtMWJqcEdRQ0JJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIxLzEzMTM4NzEzLzgxODAwNjYzLXJlc2l6ZWQtMTE1NjUzOTM1LTFianBHUUNORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjEvMTMxMzg3MTMvODE4MDA2NjMtcmVzaXplZC0xMTU2NTM5MzUtMWJqcEdRQ2E3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8yMS8xMzEzODcxMy84MTgwMDY2My1yZXNpemVkLTExNTY1MzkzNS0xYmpwR1FDNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBbGxlaW4genVoYXVzZTogS2F0emVuIGRyZWhlbiBNdXNpayBsYXV0IGF1ZiAtIHVuZCBzb3JnZW4gZiZ1dW1sO3IgUG9saXplaWVpbnNhdHoiIHRpdGxlPSJBbGxlaW4genVoYXVzZTogS2F0emVuIGRyZWhlbiBNdXNpayBsYXV0IGF1ZiAtIHVuZCBzb3JnZW4gZiZ1dW1sO3IgUG9saXplaWVpbnNhdHoiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/10/21/13138713/81800663-resized-115653935-1bjpGQCa7.jpg" alt="Allein zuhause: Katzen drehen Musik laut auf - und sorgen für Polizeieinsatz" title="Allein zuhause: Katzen drehen Musik laut auf - und sorgen für Polizeieinsatz"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Allein zuhause: Katzen drehen Musik laut auf - und sorgen für Polizeieinsatz</span></h3></div><a href="/kreis-mk/katzen-iserlohn-drehen-musik-laut-auf-polizeieinsatz-13138713.html" class="id-LinkOverlay-link " title="Allein zuhause: Katzen drehen Musik laut auf - und sorgen f&#252;r Polizeieinsatz"
                    >Allein zuhause: Katzen drehen Musik laut auf - und sorgen für Polizeieinsatz</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjEvMTMxMzc4ODAvNDA1NzM0NjMzLWE0Nl91bmZhbGwtMm9NQTVNMFpmOS5qcGcgMjIwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjEvMTMxMzc4ODAvNDA1NzM0NjMzLWE0Nl91bmZhbGwtMm9NQTVNMFphYy5qcGcgMzQydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8yMS8xMzEzNzg4MC80MDU3MzQ2MzMtYTQ2X3VuZmFsbC0yb01BNU0wWkdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIxLzEzMTM3ODgwLzQwNTczNDYzMy1hNDZfdW5mYWxsLTJvTUE1TTBaNzUuanBnIDUxMncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjEvMTMxMzc4ODAvNDA1NzM0NjMzLWE0Nl91bmZhbGwtMm9NQTVNMFo4ZS5qcGcgNjQwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8yMS8xMzEzNzg4MC80MDU3MzQ2MzMtYTQ2X3VuZmFsbC0yb01BNU0wWkJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIxLzEzMTM3ODgwLzQwNTczNDYzMy1hNDZfdW5mYWxsLTJvTUE1TTBaTkcuanBnIDEwMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIxLzEzMTM3ODgwLzQwNTczNDYzMy1hNDZfdW5mYWxsLTJvTUE1TTBaYTcuanBnIDEwMjR3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIxLzEzMTM3ODgwLzQwNTczNDYzMy1hNDZfdW5mYWxsLTJvTUE1TTBaNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBdWYgbmFzc2VyJm5ic3A7RmFocmJhaG4gaW4gZGllJm5ic3A7TGVpdHBsYW5rZSBnZXNjaGxldWRlcnQ6IFp3ZWkgVmVybGV0enRlIGF1ZiBkZXIgQTQ2Jm5ic3A7IiB0aXRsZT0iQXVmIG5hc3NlciZuYnNwO0ZhaHJiYWhuIGluIGRpZSZuYnNwO0xlaXRwbGFua2UgZ2VzY2hsZXVkZXJ0OiBad2VpIFZlcmxldHp0ZSBhdWYgZGVyIEE0NiZuYnNwOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/10/21/13137880/405734633-a46_unfall-2oMA5M0Za7.jpg" alt="Auf nasser Fahrbahn in die Leitplanke geschleudert: Zwei Verletzte auf der A46 " title="Auf nasser Fahrbahn in die Leitplanke geschleudert: Zwei Verletzte auf der A46 "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Auf nasser Fahrbahn in die Leitplanke geschleudert: Zwei Verletzte auf der A46 </span></h3></div><a href="/kreis-mk/nasser-fahrbahn-leitplanke-geschleudert-zwei-verletzte-iserlohn-13137880.html" class="id-LinkOverlay-link " title="Auf nasser&#160;Fahrbahn in die&#160;Leitplanke geschleudert: Zwei Verletzte auf der A46&#160;"
                    >Auf nasser Fahrbahn in die Leitplanke geschleudert: Zwei Verletzte auf der A46 </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTUvMDEvMDYvMTMxMTI5OTUvMTU2NDM5MTI2Ny1ibGl0ei1tYXJhdGhvbi0zMXVVTnpSbWY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxNS8wMS8wNi8xMzExMjk5NS8xNTY0MzkxMjY3LWJsaXR6LW1hcmF0aG9uLTMxdVVOelJtYWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTUvMDEvMDYvMTMxMTI5OTUvMTU2NDM5MTI2Ny1ibGl0ei1tYXJhdGhvbi0zMXVVTnpSbUdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE1LzAxLzA2LzEzMTEyOTk1LzE1NjQzOTEyNjctYmxpdHotbWFyYXRob24tMzF1VU56Um03NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxNS8wMS8wNi8xMzExMjk5NS8xNTY0MzkxMjY3LWJsaXR6LW1hcmF0aG9uLTMxdVVOelJtOGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTUvMDEvMDYvMTMxMTI5OTUvMTU2NDM5MTI2Ny1ibGl0ei1tYXJhdGhvbi0zMXVVTnpSbUJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE1LzAxLzA2LzEzMTEyOTk1LzE1NjQzOTEyNjctYmxpdHotbWFyYXRob24tMzF1VU56Um1ORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTUvMDEvMDYvMTMxMTI5OTUvMTU2NDM5MTI2Ny1ibGl0ei1tYXJhdGhvbi0zMXVVTnpSbWE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxNS8wMS8wNi8xMzExMjk5NS8xNTY0MzkxMjY3LWJsaXR6LW1hcmF0aG9uLTMxdVVOelJtNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJIaWVyIHdpcmQgaW0gTSZhdW1sO3JraXNjaGVuIEtyZWlzIG1vYmlsIGdlYmxpdHp0IiB0aXRsZT0iSGllciB3aXJkIGltIE0mYXVtbDtya2lzY2hlbiBLcmVpcyBtb2JpbCBnZWJsaXR6dCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2015/01/06/13112995/1564391267-blitz-marathon-31uUNzRma7.jpg" alt="Hier wird im Märkischen Kreis mobil geblitzt" title="Hier wird im Märkischen Kreis mobil geblitzt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Hier wird im Märkischen Kreis mobil geblitzt</span></h3></div><a href="/kreis-mk/blitzer-maerkischen-kreis-20102019-13112995.html" class="id-LinkOverlay-link " title="Hier wird im M&#228;rkischen Kreis mobil geblitzt"
                    >Hier wird im Märkischen Kreis mobil geblitzt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjAvMTMxMzQ0MjgvMTA1MjY0NDkyOC1tZXNzZXItMnpTZE91Q0ZoZjkuanBnIDIyMDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIwLzEzMTM0NDI4LzEwNTI2NDQ5MjgtbWVzc2VyLTJ6U2RPdUNGaGFjLmpwZyAzNDJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIwLzEzMTM0NDI4LzEwNTI2NDQ5MjgtbWVzc2VyLTJ6U2RPdUNGaEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIwLzEzMTM0NDI4LzEwNTI2NDQ5MjgtbWVzc2VyLTJ6U2RPdUNGaDc1LmpwZyA1MTJ3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIwLzEzMTM0NDI4LzEwNTI2NDQ5MjgtbWVzc2VyLTJ6U2RPdUNGaDhlLmpwZyA2NDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIwLzEzMTM0NDI4LzEwNTI2NDQ5MjgtbWVzc2VyLTJ6U2RPdUNGaEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzIwLzEzMTM0NDI4LzEwNTI2NDQ5MjgtbWVzc2VyLTJ6U2RPdUNGaE5HLmpwZyAxMDAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8yMC8xMzEzNDQyOC8xMDUyNjQ0OTI4LW1lc3Nlci0yelNkT3VDRmhhNy5qcGcgMTAyNHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMjAvMTMxMzQ0MjgvMTA1MjY0NDkyOC1tZXNzZXItMnpTZE91Q0ZoNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSIyNS1KJmF1bWw7aHJpZ2VyIGF1cyBNZW5kZW4gZHVyY2ggbWVocmVyZSBNZXNzZXJzdGljaGUgc2Nod2VyIHZlcmxldHp0IiB0aXRsZT0iMjUtSiZhdW1sO2hyaWdlciBhdXMgTWVuZGVuIGR1cmNoIG1laHJlcmUgTWVzc2Vyc3RpY2hlIHNjaHdlciB2ZXJsZXR6dCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/10/20/13134428/1052644928-messer-2zSdOuCFha7.jpg" alt="25-Jähriger aus Menden durch mehrere Messerstiche schwer verletzt" title="25-Jähriger aus Menden durch mehrere Messerstiche schwer verletzt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >25-Jähriger aus Menden durch mehrere Messerstiche schwer verletzt</span></h3></div><a href="/nordrhein-westfalen/25-jaehriger-menden-durch-stichwunden-froendenberg-schwer-verletzt-verdacht-toetungsdelikt-13134428.html" class="id-LinkOverlay-link " title="25-J&#228;hriger aus Menden durch mehrere Messerstiche schwer verletzt"
                    >25-Jähriger aus Menden durch mehrere Messerstiche schwer verletzt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker  id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMTgvMTMxMzIwNjAvMTg5Mzk5MzgyMC1wb2xpemVpX3N0b3AtMWJqOXNXdGY5LmpwZyAyMjAwdywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8xOC8xMzEzMjA2MC8xODkzOTkzODIwLXBvbGl6ZWlfc3RvcC0xYmo5c1d0YWMuanBnIDM0MncsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMTgvMTMxMzIwNjAvMTg5Mzk5MzgyMC1wb2xpemVpX3N0b3AtMWJqOXNXdEdJLmpwZyA0Njd3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzE4LzEzMTMyMDYwLzE4OTM5OTM4MjAtcG9saXplaV9zdG9wLTFiajlzV3Q3NS5qcGcgNTEydywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8xOC8xMzEzMjA2MC8xODkzOTkzODIwLXBvbGl6ZWlfc3RvcC0xYmo5c1d0OGUuanBnIDY0MHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMTgvMTMxMzIwNjAvMTg5Mzk5MzgyMC1wb2xpemVpX3N0b3AtMWJqOXNXdEJJLmpwZyA3MDB3LCAvL3d3dy5jb21lLW9uLmRlL2JpbGRlci8yMDE5LzEwLzE4LzEzMTMyMDYwLzE4OTM5OTM4MjAtcG9saXplaV9zdG9wLTFiajlzV3RORy5qcGcgMTAwMHcsIC8vd3d3LmNvbWUtb24uZGUvYmlsZGVyLzIwMTkvMTAvMTgvMTMxMzIwNjAvMTg5Mzk5MzgyMC1wb2xpemVpX3N0b3AtMWJqOXNXdGE3LmpwZyAxMDI0dywgLy93d3cuY29tZS1vbi5kZS9iaWxkZXIvMjAxOS8xMC8xOC8xMzEzMjA2MC8xODkzOTkzODIwLXBvbGl6ZWlfc3RvcC0xYmo5c1d0NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJVbmZhbGwgYXVmIGRlciBBNDU6IEZhaHJ6ZXVndGVpbGUgYXVmIGRlciZuYnNwO0ZhaHJiYWhuIiB0aXRsZT0iVW5mYWxsIGF1ZiBkZXIgQTQ1OiBGYWhyemV1Z3RlaWxlIGF1ZiBkZXImbmJzcDtGYWhyYmFobiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.come-on.de/bilder/2019/10/18/13132060/1893993820-polizei_stop-1bj9sWta7.jpg" alt="Unfall auf der A45: Fahrzeugteile auf der Fahrbahn" title="Unfall auf der A45: Fahrzeugteile auf der Fahrbahn"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Unfall auf der A45: Fahrzeugteile auf der Fahrbahn</span></h3></div><a href="/kreis-mk/unfall-zwischen-luedenscheid-hagen-fahrzeugteile-fahrbahn-13132060.html" class="id-LinkOverlay-link " title="Unfall auf der A45: Fahrzeugteile auf der&#160;Fahrbahn"
                    >Unfall auf der A45: Fahrzeugteile auf der Fahrbahn</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422461"}' id="id-Container-422461"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-come-on", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"400638"}' id="id-Container-400638"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> Auf come-on.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.come-on.de/ueber-uns/netiquette/>hier unsere kompletten Nutzungsbedingungen</a>.
<p><br><b>Bitte beachten Sie: Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.come-on.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"412047"}' id="id-Container-412047"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58644742" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"395447"}'   class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netiquette</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweis:</b> Kommentieren Sie fair und sachlich! Rassistische, pornografische, menschenverachtende, beleidigende oder gegen die guten Sitten verstoßende Äußerungen sind verboten und werden gelöscht.</span></div></div></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/netiquette/" class="id-Button " rel="nofollow"
                    >Lesen Sie hierzu unsere Netiquette</a></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"380480"}' id="id-Container-380480"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-come-on", "disqusIdentifier": "13155515", "numberOfComments": 3, "initialCommentCount" : 3, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13155515",
                                            disqus_shortname = "id-come-on",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13155515",
                                            disqus_url = "https://www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-426269" ><a href="//www.come-on.de/abo/e-paper-lesen/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="ePaper"
                    >ePaper</a><a href="http://www.nrw-jobs.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Stellenmarkt"
                    >Stellenmarkt</a><a href="https://www.wa.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="WA"
                    >WA</a>
</div><div data-id-container-ct='{"containerId":"380431"}' id="id-Container-380431"  class="id-Container id-Container--frame  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383017"}' id="id-Container-383017"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/" class="id-Link " 
                    >Überblick</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/" class="id-Link " 
                    >Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/" class="id-Link " 
                    >Mediaberater</a></div></div></div>
</div></div></div><div class="id-LB-e--XS12_0c "><div data-id-container-ct='{"containerId":"383018"}' id="id-Container-383018"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns:</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--listLeftStyle--LB"><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/ansprechpartner/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/karriere/" class="id-Link " target="_blank"rel="nofollow"
                    >Jobs</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.wa-mediengruppe.de/" class="id-Link " target="_blank"rel="nofollow"
                    >WA Mediengruppe</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-380498" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.come-on.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-380499" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_380391" class="id-content-upload">
         <form action="//www.come-on.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.come-on.de/kreis-mk/pruegelei-ihmerter-strasse-zwischen-hemer-altena-streit-metallstange-fahrrad-13155515.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="36089894" name="ccid" type="hidden"/><input value="eb105afa-cefa-4600-abe5-2d549c223c1c" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_380391" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="857d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="857d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1755d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1755d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="275e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="275e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=0dc45470-87b8-42a6-8a76-92d59645f0d3&redirect_uri=https://www.come-on.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-380500" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942762" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44942762-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138724"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/volmetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Volmetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/meinerzhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Meinerzhagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/kierspe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kierspe</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/halver/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Halver</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/volmetal/schalksmuehle/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalksm&#252;hle</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138724"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138717"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/lennetal/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lennetal</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/werdohl/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werdohl</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/altena/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Altena</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/neuenrade/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neuenrade</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/nachrodt-wiblingwerde/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nachrodt-Wiblingwerde</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/balve/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Balve</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/plettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Plettenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/lennetal/herscheid/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herscheid</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138717"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138730"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/schalke-04/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schalke 04</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/borussia-dortmund/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BVB 09</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.come-on.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://tippspiel.wa.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Bundesliga-Tippspiel</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138730"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/leser-reisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/abo-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/leseprobe-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leseprobe bestellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/aenderungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">&#196;nderungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/umleitungsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Umleitungsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/abo/e-paper-lesen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.wa-mediengruppe.de/stellenangebot-zusteller"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Zusteller werden</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138771"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138771"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1138789"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/gewerbliche-kunden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gewerbliche Kunden</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/private-anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Private Anzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/anzeigenabteilung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="http://nrw-jobs.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immobilien.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.wa.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.come-on.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1138789"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135621"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.come-on.de/ueber-uns/ansprechpartner/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/ansprechpartner/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ansprechpartner</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wa-mediengruppe.de/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Jobs</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.come-on.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/a9e12bc903fe430eb95f30a64127118f"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44942764" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44942764-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"C16CC-2A5F8","safariWebsitePushID":"web.de.come-on.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.come-on.de/images/webnachrichten-de/img/come-on-20171108121639.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#224d7b","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #224d7b","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
